<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10001112" />
<meta name="dcterms.title" content="Radhus ödelades när brand bröt ut i Vasa" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10001112" />
<meta property="og:title" content="Radhus ödelades när brand bröt ut i Vasa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="brand- och räddningsarbete, brand- och räddningsverksamhet, brandbilar, brandmän, Vasa" />
<meta name="dcterms.description" content="Inga personer skadades." />
<meta property="og:description" name="description" content="Inga personer skadades." />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#005c6f 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#18b5ca 70%,#18b5ca 70%);background-image:linear-gradient(70deg,var(--color-blue-lagoon) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--color-java) 70%,var(--color-java) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.vn-some-arg567{text-align:left;}@media only screen and (max-width:600px){.vn-some-arg567{flex-direction:column;}.vn-some-arg567-logo{margin-bottom:8px;}}@media only screen and (min-width:600px){.vn-some-arg567-logo svg{margin-top:8px;margin-bottom:8px;width:40px;}}.vn-some-arg567-logo svg{width:20px;margin-left:8px;margin-right:8px;}.vn-some-arg567-border{border-color:#595959}.vn-some-arg567-svg{align-self:center;}</style>
<style>.ap-c9178 .ap-c9178-aj-logo{max-width:200px;}.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' fill='white' height='22' viewBox='0 0 148.7 18.7'%3E %3Cpath d='M0 11.1c0-5.2 2.8-7.9 7.3-7.9 4 0 6.7 2.6 6.7 7.4 0 5.5-2.7 8.2-7.2 8.2-4.3-.1-6.8-2.9-6.8-7.7zm12.3-.3c0-4-1.7-6.3-5.1-6.3-3.5 0-5.5 2.1-5.5 6.4 0 4.3 1.7 6.5 5.2 6.5s5.4-2.3 5.4-6.6zM5 0c.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1s-1.1-.5-1.1-1.1C3.9.5 4.4 0 5 0zm4.6 0c.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1s-1.1-.5-1.1-1.1C8.5.5 9 0 9.6 0zM21.6 11.9l-1.3-.7c-1.7-.8-3.6-1.6-3.6-4.2 0-2.4 2.2-3.9 5.6-3.9 2.4 0 3.9.6 3.9.6L25.8 5s-1.7-.5-3.6-.5c-2.4 0-3.9 1-3.9 2.6 0 1.8 1.5 2.2 3.5 3.2l1.3.7c1.5.7 3.2 1.7 3.2 4 0 2.5-2.3 3.8-5.4 3.8-2.5 0-4.4-.7-4.4-.7l.3-1.3s2.1.6 4.1.6c2.1 0 3.7-.7 3.7-2.5.1-1.5-1.3-2.2-3-3zM27.7 4.7V3.4h11.8v1.4h-5.1v13.7h-1.6V4.7h-5.1zM42.1 18.5V3.4h9.3v1.4h-7.8v5.6h6.7v1.3h-6.7v5.5h8v1.4l-9.5-.1zM63.9 18.5l-3.7-5.7h-3.9v5.7h-1.5V3.7s1.6-.6 4.8-.6c3.6 0 5.8 1.2 5.8 4.3 0 3.3-2.4 4.5-3.6 5l4.1 6h-2zm-7.6-7h4.5c1.5-.7 2.9-1.7 2.9-3.9s-1.4-3.1-4.2-3.1c-2 0-3.3.4-3.3.4l.1 6.6zM76.2 10.4c1.2.1 3.2 1.1 3.2 3.7 0 3.1-2 4.5-6.2 4.5-2.5 0-4.4-.4-4.4-.4V3.6s1.7-.4 4.4-.4c3.3 0 5.2 1 5.2 3.6.1 2.1-1.3 3.2-2.2 3.6zm-1.7-.2c1.3-.6 2.5-1.6 2.5-3.3 0-2-1.6-2.5-3.8-2.5-1.7 0-2.9.3-2.9.3v5.5h4.2zm-4.1 7s.9.3 3.1.3c3 0 4.5-1 4.5-3.2 0-2-1.4-2.8-3.9-2.8h-3.7v5.7zM81.8 11.1c0-5.2 2.8-7.9 7.3-7.9 4 0 6.7 2.6 6.7 7.4 0 5.5-2.7 8.2-7.2 8.2-4.4-.1-6.8-2.9-6.8-7.7zm12.3-.3c0-4-1.7-6.3-5.1-6.3-3.5 0-5.5 2.1-5.5 6.4 0 4.3 1.7 6.5 5.2 6.5s5.4-2.3 5.4-6.6zM96.9 4.7V3.4h11.8v1.4h-5.1v13.7H102V4.7h-5.1zM109.5 4.7V3.4h11.8v1.4h-5.1v13.7h-1.6V4.7h-5.1zM123.9 18.5V3.4h9.3v1.4h-7.8v5.6h6.7v1.3h-6.7v5.5h8v1.4l-9.5-.1zM138.1 18.5h-1.5V3.4h1.4l9.1 12.2V3.4h1.5v15.1h-1.1L138.1 6v12.5z'/%3E %3C/svg%3E");}.ydd-grid-content__content > .ydd-cards:first-child .ydd-card:last-child{margin-bottom:32px;}</style>
<style>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</style>

    <title>Radhus ödelades när brand bröt ut i Vasa – Österbotten – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_EHNlWQq3m4hpYPQNMvS0aTga3iM5YObeAHWpGLNlv6A.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_3W_ZzpwrOY3s4B85XfuegHt3j2ngP1CcHMWEfQPcS3Q.css" />

    
                    
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_510/w_1200/v1622046993/39-81160860ae785ba4857.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_510/w_1200/v1622046993/39-81160860ae785ba4857.jpg" />
<meta name="twitter:image:alt" content="Ett tvåvåningsradhus som brunnit, av fyra lägenheter är de två mittersta förkolnade. På gatan står två brandmän och diskuterar. Bakändan av en brandbil syns." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/osterbotten"><span>Österbotten</span>
</a>
  </h2>
</header>
  
      
          
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b-solid overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative summary-reset user-select-none">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/osterbotten" class="ydd-mega-menu__pill bg-clr-W border-clr-B border-solid br clr-A flex-none focus-bg-fill mr-8 pointer-events-auto" id="aria-mega-menu">Österbotten</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border-solid br flex items-center max-w-cod pointer-events-auto truncate">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/kommunalvalet-2021">Valet 2021</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://nya.svenska.yle.fi/a/7-10001112">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
    
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
          <h1 class="ydd-article-headline fnt-yle-black" itemprop="headline">
        <span>Radhus ödelades när brand bröt ut i Vasa</span>

      </h1>
        <div class="flex items-center">
      <span class="icon icon--time"></span>
      <span class="clr-C txt-13" property="dc:date dc:created" content="2021-05-26T20:02:41+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
                  <span class="published" itemprop="datePublished" content="2021-05-26T20:02:41+03:00">Publicerad 26.05.2021 20:02.</span>
                                  <meta itemprop="dateModified" content="2021-05-26T20:02:41+03:00">
                        </span>
    </div>
  </div>

      
  <div class="ydd-article-main-image mb-16 relative">
    
        


  
                          
  



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
      <img
        alt="Ett tvåvåningsradhus som brunnit, av fyra lägenheter är de två mittersta förkolnade. På gatan står två brandmän och diskuterar. Bakändan av en brandbil syns."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4032,h_2268,c_crop,x_0,y_510/w_700/v1622046993/39-81160860ae785ba4857.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-81160860ae785ba4857"
        data-crop-coords="w_4032,h_2268,c_crop,x_0,y_510"
        data-image-width="4032"
        data-image-height="2268"
        data-image-version="1622046993"
                  data-copyright="Yle/Sofi Nordmyr"
          data-caption="Vid 18.30-tiden pågick eftersläckningsarbete. Lägenheten närmast Hökvägen klarade sig bäst i branden, enligt I-P började det brinna i lägenheten bredvid och spred sig till de två lägenheter som fanns längre in mot gården."
          data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_4032,h_2268,c_crop,x_0,y_510/w_4032/w_1400,h_1400,c_fit/v1622046993/39-81160860ae785ba4857.jpg"
          data-ydd-modal-width="1400"
          data-ydd-modal-height="788"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_510/w_400/v1622046993/39-81160860ae785ba4857.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4032,h_2268,c_crop,x_0,y_510/w_700/v1622046993/39-81160860ae785ba4857.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_510/w_400/v1622046993/39-81160860ae785ba4857.jpg" alt="Ett tvåvåningsradhus som brunnit, av fyra lägenheter är de två mittersta förkolnade. På gatan står två brandmän och diskuterar. Bakändan av en brandbil syns." /></noscript>
          <figcaption class="ydd-image__captions txt-13 pt-8">
                                <span class="visually-hidden">Bildtext</span>

            <span class="ydd-image__caption clr-F" itemprop="description">Vid 18.30-tiden pågick eftersläckningsarbete. Lägenheten närmast Hökvägen klarade sig bäst i branden, enligt I-P började det brinna i lägenheten bredvid och spred sig till de två lägenheter som fanns längre in mot gården.</span>
                <div class="ydd-image__copyright clr-C" itemprop="copyrightHolder">Bild: Yle/Sofi Nordmyr</div>
  
            
                        </figcaption>
      </figure>
</div>
  </div>
  
  
  
  
  
  
  <div class="ydd-author-list border-clr-B border-b-solid border-t-solid flex overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-66">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3456,h_3456,c_fill,g_faces/w_700/v1537790269/39-5119705ba8d0ff4b058.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3456,h_3456,c_fill,g_faces/w_40/v1537790269/39-5119705ba8d0ff4b058.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-13">
          <span itemprop="name">Sofi Nordmyr</span>
                  </span>
                  </a>
              </div>
      </div>



  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10001112%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10001112%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Radhus%20%C3%B6delades%20n%C3%A4r%20brand%20br%C3%B6t%20ut%20i%20Vasa&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10001112%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Österbotten" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead fnt-bold">  En brand bröt ut i ett tvåvåningsradhus med fyra lägenheter på Stormfågelvägen i Orrnäs i Vasa på onsdag kväll. Tre av fyra lägenheter totalförstördes i branden.</p>
            
  <p>Larmet kom vid 17.40-tiden på kvällen. När brandkåren kom till platsen stod det lågor ut från radhuset. Brandkåren lyckades släcka branden med bland annat hjälp av rökdykare.</p><p>Vid 18.30-tiden pågick eftersläckningsarbete. Då hade brandmännen också börjat öppna upp taket.</p><p>Jourhavande brandmästare Vesa Berg säger till <a href="https://ilkkapohjalainen.fi/tilaajalle/rikokset-ja-onnettomuudet/rivitaloasunto-paloi-vaasan-teeriniemella-1.14501089">Ilkka-Pohjalainen (bakom betalmur) att enligt de uppgifter han fått har inga personer skadats.</a></p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      

  
        


  
                          
  



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
      <img alt="Ett tvåvåningsradhus som brunnit, av fyra lägenheter är de två mittersta förkolnade. I förgrunden syns två brandbilar." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4032,h_2268,c_crop,x_0,y_756/w_700/v1622047108/39-81160760ae77bd30b12.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-yle-id="39-81160760ae77bd30b12" data-crop-coords="w_4032,h_2268,c_crop,x_0,y_756" data-image-width="4032" data-image-height="2268" data-image-version="1622047108" data-copyright="Yle/Sofi Nordmyr" data-caption="Tre av fyra lägenheter så gott som totalförstördes." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_4032,h_2268,c_crop,x_0,y_756/w_4032/w_1400,h_1400,c_fit/v1622047108/39-81160760ae77bd30b12.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_756/w_400/v1622047108/39-81160760ae77bd30b12.jpg" />
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4032,h_2268,c_crop,x_0,y_756/w_700/v1622047108/39-81160760ae77bd30b12.jpg" />
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_756/w_400/v1622047108/39-81160760ae77bd30b12.jpg" alt="Ett tvåvåningsradhus som brunnit, av fyra lägenheter är de två mittersta förkolnade. I förgrunden syns två brandbilar." /></noscript>
          <figcaption class="ydd-image__captions txt-13 pt-8">
                                <span class="visually-hidden">Bildtext</span>

            <span class="ydd-image__caption clr-F" itemprop="description">Tre av fyra lägenheter så gott som totalförstördes.</span>
                <div class="ydd-image__copyright clr-C" itemprop="copyrightHolder">Bild: Yle/Sofi Nordmyr</div>
  
            
                        </figcaption>
      </figure>
</div>
    </div><p>Enligt Ilkka-Pohjalainens intervju med Vesa Berg ska två personer och två hundar befunnit sig i lägenheten där branden fick sin början. Personerna och hundarna hade hunnit ta sig ut på egen hand innan brandkåren kom till platsen.</p><p>Också i grannlägenheterna fanns det personer hemma när branden bröt ut. Alla kunde ta sig ut på egen hand. Enligt Vesa Berg till Ilkka-Pohjalainen hade grannarna tacknämligt försäkrat sig om att alla hade tagit sig ut, men förstås kontrollerade räddningsdykarna att det inte fanns någon kvar inne i husen.</p><p>Brandkåren evakuerade också personer ur grannhuset.</p><p>Tre av fyra lägenheter så gott som totalförstördes, den fjärde fick vattenskador. Brandorsaken är oklar.</p><p>13 enheter kallades till platsen. Också ambulanspersonal och polis fanns på plats. Många åskådare samlades för att se vad som hänt.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      

  
        


  
                          
  



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
      <img alt="Många har samlats för att se en brand på Hökgatan i Orrnäs i Vasa. Många brandbilar står på rad, på gångvägen står många människor och tittar på. Vår." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4032,h_2268,c_crop,x_0,y_491/w_700/v1622047208/39-81160660ae77ba5c8be.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-yle-id="39-81160660ae77ba5c8be" data-crop-coords="w_4032,h_2268,c_crop,x_0,y_491" data-image-width="4032" data-image-height="2268" data-image-version="1622047208" data-copyright="Yle/Sofi Nordmyr" data-caption="Många var nyfikna och ville se vad som hade hänt." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_4032,h_2268,c_crop,x_0,y_491/w_4032/w_1400,h_1400,c_fit/v1622047208/39-81160660ae77ba5c8be.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_491/w_400/v1622047208/39-81160660ae77ba5c8be.jpg" />
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4032,h_2268,c_crop,x_0,y_491/w_700/v1622047208/39-81160660ae77ba5c8be.jpg" />
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4032,h_2268,c_crop,x_0,y_491/w_400/v1622047208/39-81160660ae77ba5c8be.jpg" alt="Många har samlats för att se en brand på Hökgatan i Orrnäs i Vasa. Många brandbilar står på rad, på gångvägen står många människor och tittar på. Vår." /></noscript>
          <figcaption class="ydd-image__captions txt-13 pt-8">
                                <span class="visually-hidden">Bildtext</span>

            <span class="ydd-image__caption clr-F" itemprop="description">Många var nyfikna och ville se vad som hade hänt.</span>
                <div class="ydd-image__copyright clr-C" itemprop="copyrightHolder">Bild: Yle/Sofi Nordmyr</div>
  
            
                        </figcaption>
      </figure>
</div>
    </div><p><em>Källor: Österbottens räddningsverk och Ilkka-Pohjalainen</em></p>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative summary-reset user-select-none">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border-solid br flex items-center pointer-events-auto">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="brand- och räddningsarbete, brand- och räddningsverksamhet, brandbilar, brandmän, Vasa">Brand- och räddningsarbete, Brand- och räddningsverksamhet</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-7310">Brand- och räddningsarbete</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-6221">Brand- och räddningsverksamhet</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-213371">Brandbilar</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-219769">Brandmän</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-198356">Vasa</a>
      </li>
                  </ul>

  </div>
</details>



              <div class="ydd-comments mb-32" id="comments">
          <h2 class="visually-hidden">Diskussion om artikeln</h2>
                    
          <div id="yle-comments-plugin" class="js-ydd-comments-plugin lazyload" data-id="7-10001112"></div>
        </div>
      
              
                                                
<aside id="ydd-article-related-content" aria-labelledby="related-content">
  
      
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="fnt-bold txt-15 uppercase" id="related-content">
      Relaterat
    </h2>
  
                </div>
  </div>
    <div class="ydd-cards w-full list-">
              
      
      
        





          
<div class="ydd-card ydd-card--s-extended">
  <div class="ydd-card__wrap">
    <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
      <div class="w-full">
        <a href="https://svenska.yle.fi/artikel/2021/05/04/vantrummet-pa-karis-jarnvagsstation-sattes-i-brand-raddningsverket-fick-snabbt">
                      <div class="ml-16 mb-8 w-1-4 float-right cod:w-1-6">
              

  
      <div class="relative" aria-hidden="true" tabindex="-1">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Brandbil framför gul gammal träbyggnad."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3016,h_3016,c_fill,g_faces/w_700/v1620145177/39-802156609173ae5ae50.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-802156609173ae5ae50"
        data-crop-coords="w_3016,h_3016,c_fill,g_faces"
        data-image-width="3016"
        data-image-height="3016"
        data-image-version="1620145177"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3016,h_3016,c_fill,g_faces/w_400/v1620145177/39-802156609173ae5ae50.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3016,h_3016,c_fill,g_faces/w_700/v1620145177/39-802156609173ae5ae50.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3016,h_3016,c_fill,g_faces/w_400/v1620145177/39-802156609173ae5ae50.jpg" alt="Brandbil framför gul gammal träbyggnad." /></noscript>
      </figure>
</div>
        
    </div>
              </div>
                    <h3 class="js-ydd-card-title mb-16 txt-16 cod:txt-20 ">Väntrummet på Karis järnvägsstation sattes i brand – räddningsverket fick snabbt branden under kontroll</h3>
        </a>

                  <p class="txt-15 clr-E">Branden var anlagd.</p>
        
                  <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                      <div class="flex items-center mb-8">
                <span class="flex icon icon--time"></span>
                <span aria-label="Published" class="ydd-list__time clr-C mr-8 pr-11 pb-5 pt-5 txt-13">4.5.2021</span>
              </div>
                      </div>
              </div>
    </div>
  </div>
</div>
                      
              <div class="border-clr-B border-t-1 border-t-solid ml-16 mr-16"></div>
      
      
        





          
<div class="ydd-card ydd-card--s-extended">
  <div class="ydd-card__wrap">
    <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
      <div class="w-full">
        <a href="https://svenska.yle.fi/artikel/2021/04/17/liten-markbrand-spred-rok-pa-kimitoon">
                      <div class="ml-16 mb-8 w-1-4 float-right cod:w-1-6">
              

  
      <div class="relative" aria-hidden="true" tabindex="-1">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="En brandbil i Mannerheimparken vid Mikaelskyrkan i Åbo."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_fill,g_faces/w_700/v1505986590/39-42762759b7d8102616a.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-42762759b7d8102616a"
        data-crop-coords="w_2322,h_2322,c_fill,g_faces"
        data-image-width="2322"
        data-image-height="2322"
        data-image-version="1505986590"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_fill,g_faces/w_400/v1505986590/39-42762759b7d8102616a.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_fill,g_faces/w_700/v1505986590/39-42762759b7d8102616a.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_fill,g_faces/w_400/v1505986590/39-42762759b7d8102616a.jpg" alt="En brandbil i Mannerheimparken vid Mikaelskyrkan i Åbo." /></noscript>
      </figure>
</div>
        
    </div>
              </div>
                    <h3 class="js-ydd-card-title mb-16 txt-16 cod:txt-20 ">Liten markbrand spred rök på Kimitoön</h3>
        </a>

                  <p class="txt-15 clr-E">Ett markområde brann i närheten av Strömma kanal.</p>
        
                  <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                      <div class="flex items-center mb-8">
                <span class="flex icon icon--time"></span>
                <span aria-label="Published" class="ydd-list__time clr-C mr-8 pr-11 pb-5 pt-5 txt-13">17.4.2021</span>
              </div>
                      </div>
              </div>
    </div>
  </div>
</div>
                      
              <div class="border-clr-B border-t-1 border-t-solid ml-16 mr-16"></div>
      
      
        





          
<div class="ydd-card ydd-card--s-extended">
  <div class="ydd-card__wrap">
    <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
      <div class="w-full">
        <a href="https://svenska.yle.fi/artikel/2021/02/15/hund-vackte-invanare-nar-bostaden-brann-i-hango-lagenheten-totalforstordes-ingen">
                      <div class="ml-16 mb-8 w-1-4 float-right cod:w-1-6">
              

  
      <div class="relative" aria-hidden="true" tabindex="-1">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="brandbilar vid hus i Kapellhamnen"
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3456,h_3456,c_fill,g_faces/w_700/v1595934795/39-7030695f20070f251c3.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-7030695f20070f251c3"
        data-crop-coords="w_3456,h_3456,c_fill,g_faces"
        data-image-width="3456"
        data-image-height="3456"
        data-image-version="1595934795"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3456,h_3456,c_fill,g_faces/w_400/v1595934795/39-7030695f20070f251c3.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3456,h_3456,c_fill,g_faces/w_700/v1595934795/39-7030695f20070f251c3.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3456,h_3456,c_fill,g_faces/w_400/v1595934795/39-7030695f20070f251c3.jpg" alt="brandbilar vid hus i Kapellhamnen" /></noscript>
      </figure>
</div>
        
    </div>
              </div>
                    <h3 class="js-ydd-card-title mb-16 txt-16 cod:txt-20 ">Hund väckte invånare när bostaden brann i Hangö – lägenheten totalförstördes, ingen människa skadades</h3>
        </a>

                  <p class="txt-15 clr-E">Branden började troligen från en söndrig elapparat.</p>
        
                  <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                      <div class="flex items-center mb-8">
                <span class="flex icon icon--time"></span>
                <span aria-label="Published" class="ydd-list__time clr-C mr-8 pr-11 pb-5 pt-5 txt-13">15.2.2021</span>
              </div>
                      </div>
              </div>
    </div>
  </div>
</div>
                      
              <div class="border-clr-B border-t-1 border-t-solid ml-16 mr-16"></div>
      
      
        





          
<div class="ydd-card ydd-card--s-extended">
  <div class="ydd-card__wrap">
    <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
      <div class="w-full">
        <a href="https://svenska.yle.fi/artikel/2021/02/01/kontorsbyggnad-forstordes-i-brand-pa-stromberg-park-i-vasa">
                      <div class="ml-16 mb-8 w-1-4 float-right cod:w-1-6">
              

  
      <div class="relative" aria-hidden="true" tabindex="-1">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Brandman och brandbil utanför kraftverket på Vasklot i Vasa."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1578386059/39-6284195e14423ca09c9.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-6284195e14423ca09c9"
        data-crop-coords="w_3000,h_3000,c_fill,g_faces"
        data-image-width="3000"
        data-image-height="3000"
        data-image-version="1578386059"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_fill,g_faces/w_400/v1578386059/39-6284195e14423ca09c9.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1578386059/39-6284195e14423ca09c9.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_fill,g_faces/w_400/v1578386059/39-6284195e14423ca09c9.jpg" alt="Brandman och brandbil utanför kraftverket på Vasklot i Vasa." /></noscript>
      </figure>
</div>
        
    </div>
              </div>
                    <h3 class="js-ydd-card-title mb-16 txt-16 cod:txt-20 ">Kontorsbyggnad förstördes i brand på Strömberg park i Vasa</h3>
        </a>

                  <p class="txt-15 clr-E">Rökutvecklingen var kraftig.</p>
        
                  <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                      <div class="flex items-center mb-8">
                <span class="flex icon icon--time"></span>
                <span aria-label="Published" class="ydd-list__time clr-C mr-8 pr-11 pb-5 pt-5 txt-13">1.2.2021</span>
              </div>
                      </div>
              </div>
    </div>
  </div>
</div>
                      
              <div class="border-clr-B border-t-1 border-t-solid ml-16 mr-16"></div>
      
      
        





          
<div class="ydd-card ydd-card--s-extended">
  <div class="ydd-card__wrap">
    <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
      <div class="w-full">
        <a href="https://svenska.yle.fi/artikel/2021/01/04/bostadsbrand-i-gammelboda-i-ekenas-ingen-skadades">
                      <div class="ml-16 mb-8 w-1-4 float-right cod:w-1-6">
              

  
      <div class="relative" aria-hidden="true" tabindex="-1">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Bild på en brandbil framifrån."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1336,h_1336,c_fill,g_faces/w_700/v1458297866/14-svyle-27827756ebdba58ccd2.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="14-svyle-27827756ebdba58ccd2"
        data-crop-coords="w_1336,h_1336,c_fill,g_faces"
        data-image-width="1336"
        data-image-height="1336"
        data-image-version="1458297866"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1336,h_1336,c_fill,g_faces/w_400/v1458297866/14-svyle-27827756ebdba58ccd2.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1336,h_1336,c_fill,g_faces/w_700/v1458297866/14-svyle-27827756ebdba58ccd2.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1336,h_1336,c_fill,g_faces/w_400/v1458297866/14-svyle-27827756ebdba58ccd2.jpg" alt="Bild på en brandbil framifrån." /></noscript>
      </figure>
</div>
        
    </div>
              </div>
                    <h3 class="js-ydd-card-title mb-16 txt-16 cod:txt-20 ">Bostadsbrand i Gammelboda i Ekenäs - ingen skadades</h3>
        </a>

                  <p class="txt-15 clr-E">Räddningsverket måste delvis riva upp taket.</p>
        
                  <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                      <div class="flex items-center mb-8">
                <span class="flex icon icon--time"></span>
                <span aria-label="Published" class="ydd-list__time clr-C mr-8 pr-11 pb-5 pt-5 txt-13">4.1.2021</span>
              </div>
                      </div>
              </div>
    </div>
  </div>
</div>
                      
              <div class="border-clr-B border-t-1 border-t-solid ml-16 mr-16"></div>
      
      
        





          
<div class="ydd-card ydd-card--s-extended">
  <div class="ydd-card__wrap">
    <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
      <div class="w-full">
        <a href="https://svenska.yle.fi/artikel/2021/01/03/tre-personer-saknas-fortfarande-efter-jordskredet-i-norska-gjerdrum">
                      <div class="ml-16 mb-8 w-1-4 float-right cod:w-1-6">
              

  
      <div class="relative" aria-hidden="true" tabindex="-1">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="gjerdrum"
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3414,h_3414,c_fill,g_faces/w_700/v1609853202/39-7589085ff2cdd372332.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-7589085ff2cdd372332"
        data-crop-coords="w_3414,h_3414,c_fill,g_faces"
        data-image-width="3414"
        data-image-height="3414"
        data-image-version="1609853202"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3414,h_3414,c_fill,g_faces/w_400/v1609853202/39-7589085ff2cdd372332.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3414,h_3414,c_fill,g_faces/w_700/v1609853202/39-7589085ff2cdd372332.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3414,h_3414,c_fill,g_faces/w_400/v1609853202/39-7589085ff2cdd372332.jpg" alt="gjerdrum" /></noscript>
      </figure>
</div>
        
    </div>
              </div>
                    <h3 class="js-ydd-card-title mb-16 txt-16 cod:txt-20 ">Tre personer saknas fortfarande efter jordskredet i norska Gjerdrum</h3>
        </a>

                  <p class="txt-15 clr-E">Inga nya fynd gjordes under natten. </p>
        
                  <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                      <div class="flex items-center mb-8">
                <span class="flex icon icon--time"></span>
                <span aria-label="Published" class="ydd-list__time clr-C mr-8 pr-11 pb-5 pt-5 txt-13">3.1.2021</span>
              </div>
                      </div>
              </div>
    </div>
  </div>
</div>
                  </div>
  </aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

            
<div class="ap-c9178">
  <div class="ydd-ap-footer">
    <div class="ydd-ap-footer__content">
      <a id="ad_ansvarjournalism_120318" href="https://svenska.yle.fi/artikel/2018/03/12/jonas-jungar-ansvarsfull-journalistik-alla-medierevolutioner-till-trots-finns-det">
  <div class="mx-auto mt-32 ap-c9178-aj-logo"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 954.1 228.9"><g><path fill="#1d1d1b" d="M130.8 106.6l-16.2-14.7H48.8l49.4 45.4 32.8-30.5z"></path><path fill="#fff" d="M245.5 0L98.2 137.3 48.8 91.9 0 137.6l98.6 91.3L295.2 46z"></path><path fill="#1d1d1b" d="M357.2 41.8L312 0h-66.5l49.7 46L98.6 228.9h855.5V41.8z"></path><g><path fill="#fff" d="M342.7 122h-11.3l13.4-33.3h10.1l13.4 33.3H357l-1.2-3.7h-11.9l-1.2 3.7zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM417.9 122h-9.5l-11.2-14.2V122h-10.9V88.9h10l10.6 14.1V88.9h10.9V122zM464.3 100c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM496.4 122l-13.3-33.1h12l6.9 18.4 6.9-18.3h12l-13.2 33h-11.3zM544 122h-11.3l13.4-33.3h10.1l13.4 33.3h-11.3l-1.2-3.7h-11.9L544 122zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM600.7 114.3h-2.1v7.8h-10.9V88.9c5.3-.2 9.4-.3 14.1-.3 9.2 0 14.3 4.3 14.3 12.5 0 4.4-1.4 7.9-4.2 10.1l6.4 10.9h-12.6l-4-7.8h-1zm.2-9c2.9 0 4.2-1.5 4.2-3.8 0-2.4-1.3-3.6-4.2-3.6h-2.3v7.4h2.3zM662.4 100.1c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM706.1 102.4v10h-11.3v9.6h-10.9V89h24.5v9.5h-13.6v4l11.3-.1zM757.5 106c0 10.8-5.6 16.8-15.6 16.8s-15.6-6-15.6-16.8V89h11.1v17c0 3.9 1.6 6.1 4.5 6.1s4.5-2.2 4.5-6.1V89h11.1v17zM777 122.1V89h10.9v23.4h13.9v9.7H777zM820.5 122.1V89h10.9v23.4h13.9v9.7h-24.8zM355.8 166.9c0 10.1-4 15.8-13.3 15.8-3.7 0-7.7-.9-11-2.5l2.1-9.6c3.6 1 5.6 1.4 8 1.4 2.5 0 3.2-1.8 3.2-4.7v-18.5h11.1v18.1zM408.9 165.5c0 10.4-6.8 17.3-17.1 17.3s-17.1-6.9-17.1-17.3 6.8-17.3 17.1-17.3c10.2 0 17.1 6.9 17.1 17.3zm-11.1 0c0-4.3-2.4-7.1-6-7.1s-6 2.8-6 7.1 2.4 7.1 6 7.1 6-2.8 6-7.1zM458.8 166c0 10.8-5.6 16.8-15.6 16.8s-15.6-6-15.6-16.8v-17h11.1v17c0 3.9 1.6 6.1 4.5 6.1s4.5-2.2 4.5-6.1v-17h11.1v17zM491.4 174.3h-2.1v7.8h-10.9V149c5.3-.2 9.4-.3 14.1-.3 9.2 0 14.3 4.3 14.3 12.5 0 4.4-1.4 7.9-4.2 10.1L509 182h-12.6l-4-7.8h-1zm.1-9c2.9 0 4.2-1.5 4.2-3.8 0-2.4-1.3-3.6-4.2-3.6h-2.3v7.4h2.3zM558.2 182h-9.5l-11.2-14.2V182h-10.9v-33.1h10l10.6 14.1v-14.1h10.9V182zM587.6 182h-11.3l13.4-33.3h10.1l13.4 33.3h-11.3l-1.2-3.7h-11.9l-1.2 3.7zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM631.3 182.1V149h10.9v23.4h13.9v9.7h-24.8zM685.5 182.1h-10.9V149h10.9v33.1zM731.7 160.1c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM771.2 182.1h-10.9v-23.4h-9.4V149h29.8v9.7h-9.4v23.4zM809.6 182.1h-10.9V149h10.9v33.1zM840.3 182.1h-10.9V149h10.9v12.4h.1l8-12.4h12.7l-10.3 15.5 11.8 17.6h-13.2l-5.9-9.6h-3.1v9.6z"></path></g></g></svg></div>
  <div class="txt-center m-32 mt-16">Bekanta dig med hur vi jobbar med Ansvarsfull journalistik</div></a>

<div class="txt-center mx-auto bg-clr-E clr-B p-16 mb-16">
  <div class="vn-some-arg567 flex justify-between">
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://www.facebook.com/yle.osterbotten">
        <div class="vn-some-arg567-svg">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm2.274 6.634h-1.443c-.171 0-.361.225-.361.524V8.6h1.805l-.273 1.486H10.47v4.461H8.767v-4.461H7.222V8.6h1.545v-.874c0-1.254.87-2.273 2.064-2.273h1.443v1.581z"></path></svg>
        </div>      
        <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Facebook - yle.osterbotten</h3>
      </a>
  	</div>
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://twitter.com/Yle_Osterbotten">
      <div class="vn-some-arg567-svg">
      	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm3.905 7.864c.004.082.005.164.005.244 0 2.5-1.901 5.381-5.379 5.381a5.335 5.335 0 01-2.898-.85c.147.018.298.025.451.025.886 0 1.701-.301 2.348-.809a1.895 1.895 0 01-1.766-1.312 1.9 1.9 0 00.853-.033 1.892 1.892 0 01-1.517-1.854v-.023c.255.141.547.227.857.237a1.89 1.89 0 01-.585-2.526 5.376 5.376 0 003.897 1.977 1.891 1.891 0 013.222-1.725 3.797 3.797 0 001.2-.459 1.9 1.9 0 01-.831 1.047 3.799 3.799 0 001.086-.299 3.834 3.834 0 01-.943.979z"></path></svg>
      </div>
      <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Twitter @Yle_Osterbotten</h3>
      </a>
	</div>
    <div class="vn-some-arg567-logo">
      <a class="flex" href="http://instagram.com/yleosterbotten">
        <div class="vn-some-arg567-svg">
          <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 19.2 19.2"><path fill="#02B5C8" d="M13.498 6.651a1.656 1.656 0 00-.95-.949 2.766 2.766 0 00-.928-.172c-.527-.024-.685-.03-2.02-.03s-1.493.006-2.02.03a2.766 2.766 0 00-.929.172 1.656 1.656 0 00-.949.95 2.766 2.766 0 00-.172.928c-.024.527-.03.685-.03 2.02s.006 1.493.03 2.02a2.766 2.766 0 00.172.929 1.656 1.656 0 00.95.949 2.766 2.766 0 00.928.172c.527.024.685.029 2.02.029s1.493-.005 2.02-.03a2.766 2.766 0 00.929-.171 1.656 1.656 0 00.949-.95 2.766 2.766 0 00.172-.928c.024-.527.029-.685.029-2.02s-.005-1.493-.03-2.02a2.766 2.766 0 00-.171-.929zM9.6 12.168A2.568 2.568 0 1112.168 9.6 2.568 2.568 0 019.6 12.168zm2.669-4.637a.6.6 0 11.6-.6.6.6 0 01-.6.6zM11.267 9.6A1.667 1.667 0 119.6 7.933 1.667 1.667 0 0111.267 9.6zM9.6 0a9.6 9.6 0 109.6 9.6A9.6 9.6 0 009.6 0zm4.97 11.661a3.67 3.67 0 01-.233 1.214 2.556 2.556 0 01-1.462 1.462 3.67 3.67 0 01-1.213.233c-.534.024-.704.03-2.062.03s-1.528-.006-2.062-.03a3.67 3.67 0 01-1.213-.233 2.556 2.556 0 01-1.462-1.462 3.67 3.67 0 01-.233-1.213c-.024-.534-.03-.704-.03-2.062s.006-1.528.03-2.062a3.67 3.67 0 01.232-1.213 2.556 2.556 0 011.463-1.463 3.67 3.67 0 011.213-.232c.534-.024.704-.03 2.062-.03s1.528.006 2.062.03a3.67 3.67 0 011.213.232 2.556 2.556 0 011.462 1.463 3.67 3.67 0 01.233 1.213c.024.534.03.704.03 2.062s-.006 1.528-.03 2.062z"></path></svg>
        </div><h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Instagram - yleosterbotten</h3>
      </a>
    </div>
  </div>
  <div class="vn-some-arg567-border border-t-solid pt-16 mt-8">
  <span id="aria_ob_tfn_tips">Tipsa oss om nyheter</span> på <a aria-labelledby="aria_ob_tfn_tips" class="clr-B" href="tel:062298547">06 2298547</a> eller e-post <a class="clr-B" href="mailto:osterbotten@yle.fi">osterbotten@yle.fi</a>. <a id="aria_ob_tfn_ulrika" class="clr-YLE" href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon <a aria-labelledby="aria_ob_tfn_ulrika" class="clr-B" href="tel:0408307163">040 830 7163</a>. <a class="clr-YLE" href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla&nbsp;kontaktuppgifter</a>
  </div>
</div>



    </div>
  </div>
</div>
                  
    <div>
      <section class="ydd-footer p-16 bg-clr-B txt-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 txt-center border-b-solid border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F br flex-inline p-11 pb-5 pt-5" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-13 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-13 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/node/933889/">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="ylefifooter-logo-link block mt-24 mb-24" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Österbotten"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10001112","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleCommentsPlugin":{"initialLimit":50,"pagerLimit":50,"environment":"production","appId":"yddrasilsv_public_prod","appKey":"a5ac6fd0a3936e26aad32e3363b1d9da","language":"sv","jsUrl":"https:\/\/comments.yle.fi\/versions\/1.2.813\/yle-comments-plugin.js","cssUrl":"https:\/\/comments.yle.fi\/versions\/1.2.813\/css\/comments.css","preconnects":{"\/\/comments.api.yle.fi":"use-credentials"},"translations":{"commentsPolicyBeforeText":"L\u00e4s innan du kommenterar: Yle f\u00f6rhandsmodererar kommentarerna. Vi vill skapa ett gott diskussionsklimat b\u00e5de f\u00f6r dem som l\u00e4ser och f\u00f6r dem som skriver kommentarer. D\u00e4rf\u00f6r ratas kommentarer som \u00e4r respektl\u00f6sa, som inte f\u00f6r diskussionen vidare, som upprepar samma argument eller som inte h\u00e5ller sig till \u00e4mnet. ","commentsPolicy":"L\u00e4s hela kommentarspolicyn","commentsPolicyAfterText":".","commentsClosed":"Diskussionen av den h\u00e4r artiklen har st\u00e4ngts. Kommentarer som gjorts tidigare visas.","commentsAction":"Kommentarer"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yle_ims":{"initialQuality":"80","quality":"88"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v1.8.6.min.js","sdkIntegrity":"sha256-dYbNpv66UQbAeZNTw1cN9Xd\/cpsbP57urrSR\/3VF7mw= sha384-y9jf73abMWaMK5P55Gl6d\/HLSTt+X3djt01o8EgxTRkA3cIyeRUl0JGIvuzZ12HL sha512-qMx9J7F+PlzQZSEbHAljOxs4mF3c5Ud+bAlS68jGrbEPkcDrFL\/5Ro7+lyFgQmSRscF2o0egkbXa0gWiPp0q7Q==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"osterbotten.radhus-odelades-nar-brand-brot-ut-i-vasa.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"sofi.nordmyr","yle_svenska_category":"osterbotten","yle_articleid":"10001112","yle_contenttype":"article","yle_topic":"brand-och-raddningsarbete;brand-och-raddningsverksamhet;brandbilar;brandman;vasa","yle_ydd_subject":"osterbotten;inrikes","yle_pubtime":"20-02","yle_pub":"2021-05-26","yle_uptime":"20-02","yle_update":"2021-05-26","yle_organization":"60-1200-SV-svenskayle"}}},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" defer></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_UOM6k-hW4GqpD_7NJ_8nNjcWr_ITOnxiXxy_hMKaD7g.js"></script>

  </body>
</html>
