<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10005183" />
<meta name="dcterms.title" content="Regionförvaltningsverket: De nuvarande coronarestriktionerna förblir i kraft i Nyland" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10005183" />
<meta property="og:title" content="Regionförvaltningsverket: De nuvarande coronarestriktionerna förblir i kraft i Nyland" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="coronavirus, regionförvaltningsverk, social- och hälsovårdsministeriet, COVID-19, begränsningar, Samhälleliga restriktioner, Regionförvaltningsverket i Södra Finland, Nyland, Södra Finland" />
<meta name="dcterms.description" content="Social- och hälsovårdsministeriet ville se viss uppluckring." />
<meta property="og:description" name="description" content="Social- och hälsovårdsministeriet ville se viss uppluckring." />
<meta name="twitter:site" content="@svenska_yle" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#005c6f 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#18b5ca 70%,#18b5ca 70%);background-image:linear-gradient(70deg,var(--color-blue-lagoon) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--color-java) 70%,var(--color-java) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 93.2 18.7'%3E %3Cpath d='M0 .3h1.9v18.2H0V.3zM8.4 18.4H6.6V.3h1.7L19.5 15V.3h1.9v18.2H20L8.4 3.4v15zM37.4 18.4l-4.6-6.9h-4.7v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2h-2.5zM28.1 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5l-.1 7.9zM43.5.3h1.9v18.2h-1.9V.3zM50 .3h2v10l2.6-2.4c2.7-2.5 4.8-5.1 6.2-7.6H63c-2.4 3.9-5 6.7-7.4 9l7.6 9.2h-2.5l-6.4-8-2.3 2.1v5.9h-2V.3zM66.6 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6h9.9v1.6H66.6zM87.4 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5 0-2.9 2.7-4.7 6.9-4.7 2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6c-2.9 0-4.8 1.1-4.8 3.1 0 2.1 1.8 2.7 4.2 3.9l1.6.8c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .2-1.8-1.5-2.6-3.6-3.6z'/%3E %3C/svg%3E");}</style>
<style>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</style>

    <title>Regionförvaltningsverket: De nuvarande coronarestriktionerna förblir i kraft i Nyland – Inrikes – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_EHNlWQq3m4hpYPQNMvS0aTga3iM5YObeAHWpGLNlv6A.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_ZwabXx_u4Di3UccmU7cZYH8G-vq1q1kkWYhdNqWCP10.css" />

    
                    
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_4288,h_2412,c_crop,x_0,y_94/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1590155956/39-6796725ec7da72d4709.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_4288,h_2412,c_crop,x_0,y_94/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1590155956/39-6796725ec7da72d4709.jpg" />
<meta name="twitter:image:alt" content="Röda stolar i en teater- eller biosalong." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/inrikes"><span>Inrikes</span>
</a>
  </h2>
</header>
  
      
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b-solid overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative summary-reset user-select-none">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/inrikes" class="ydd-mega-menu__pill bg-clr-W border-clr-B border-solid br clr-A flex-none focus-bg-fill mr-8 pointer-events-auto" id="aria-mega-menu">Inrikes</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border-solid br flex items-center max-w-cod pointer-events-auto truncate">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://nya.svenska.yle.fi/a/7-10005183">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
    
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
          <h1 class="ydd-article-headline fnt-yle-black" itemprop="headline">
        <span>Regionförvaltningsverket: De nuvarande coronarestriktionerna förblir i kraft i Nyland</span>

      </h1>
        <div class="flex items-center">
      <span class="icon icon--time"></span>
      <span class="clr-C txt-13" property="dc:date dc:created" content="2021-08-27T14:33:04+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
                  <span class="published" itemprop="datePublished" content="2021-08-27T14:33:04+03:00">Publicerad 27.08.2021 14:33.</span>
                      <span class="updated" itemprop="dateModified" content="2021-08-27T14:48:05+03:00">Uppdaterad 27.08.2021 14:48.</span>
                        </span>
    </div>
  </div>

      
  <div class="ydd-article-main-image mb-16 relative">
    
        


  
                          




<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
      <img
        alt="Röda stolar i en teater- eller biosalong."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4288,h_2412,c_crop,x_0,y_94/w_700/v1590155956/39-6796725ec7da72d4709.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-6796725ec7da72d4709"
        data-crop-coords="w_4288,h_2412,c_crop,x_0,y_94"
        data-image-width="4288"
        data-image-height="2412"
        data-image-version="1590155956"
                  data-copyright=""
          data-caption="Inom kulturbranschen har man varit mycket missnöjd med publikbegränsningarna."
          data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_4288,h_2412,c_crop,x_0,y_94/w_4288/w_1400,h_1400,c_fit/v1590155956/39-6796725ec7da72d4709.jpg"
          data-ydd-modal-width="1400"
          data-ydd-modal-height="788"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4288,h_2412,c_crop,x_0,y_94/w_400/v1590155956/39-6796725ec7da72d4709.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4288,h_2412,c_crop,x_0,y_94/w_700/v1590155956/39-6796725ec7da72d4709.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4288,h_2412,c_crop,x_0,y_94/w_400/v1590155956/39-6796725ec7da72d4709.jpg" alt="Röda stolar i en teater- eller biosalong." /></noscript>
          <figcaption class="ydd-image__captions txt-13 pt-8">
                                <span class="visually-hidden">Bildtext</span>

            <span class="ydd-image__caption clr-F" itemprop="description">Inom kulturbranschen har man varit mycket missnöjd med publikbegränsningarna.</span>
            
            
                        </figcaption>
      </figure>
</div>
  </div>
  
  
  
  
  
  
  <div class="ydd-author-list border-clr-B border-b-solid border-t-solid flex overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-30">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_638,h_638,c_crop,x_686,y_66/w_700/v1578836849/39-6261565e00e1e92b560.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_638,h_638,c_crop,x_686,y_66/w_40/v1578836849/39-6261565e00e1e92b560.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-13">
          <span itemprop="name">Eva Brunell</span>
                  </span>
                  </a>
              </div>
      </div>



  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10005183%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10005183%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Regionf%C3%B6rvaltningsverket%3A%20De%20nuvarande%20coronarestriktionerna%20f%C3%B6rblir%20i%20kraft%20i%20Nyland&amp;via=svenska_yle" aria-label="Dela innehållet på Twitter i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10005183%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Inrikes" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead fnt-bold">  Regionförvaltningsverket i Södra Finland meddelar att coronarestriktionerna hålls kvar i sin nuvarande form i Nyland och på regionförvaltningsverkets andra verksamhetsområden. Det här trots Social- och hälsovårdsministeriets uppmaning om att lätta på begränsningarna för vissa evenemang.</p>
            
  <p>Regionförvaltningsverket uppger att man kommer att lätta på restriktionerna för att ordna säkra evenemang genast då det är möjligt. </p><p>Social- och hälsovårdsministeriet utfärdade förra veckan ett styrbrev som uppmanade till att lätta på begränsningarna för publikevenemang med låg smittspridningsrisk i områden som befinner sig i accelerations- eller spridningsfasen.</p><p>Enligt Regionförvaltningsverket tar man styrbrevets mål i beaktande i den grad som epidemiläget och lagen tillåter.</p><p>Den regionala coronakoordineringsgruppen anser ändå att begränsningarna i nuläget är nödvändiga. Beslutet motiveras med att smittspårningen inom Helsingfors och Nylands sjukvårdsdistrikt fortfarande är hårt belastad och många smittkedjor förblir oklara.</p><p>De nu gällande restriktionerna begränsar publiken på inomhusevenemang till 25 personer.</p><p>Det är också möjligt att dela in publiken i flera segment med 25 personer var. Dessutom ska det vara möjligt att hålla ett säkerhetsavstånd på två meter.</p><p>De nuvarande restriktionerna för Nyland är i kraft till den 12 september.</p><div class="ydd-promo bg-clr-B p-8 mb-16">
    
        






          
<div class="ydd-card ydd-card--s-extended">
  <div class="ydd-card__wrap">
    <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
      <div class="w-full">
        <a href="https://svenska.yle.fi/a/7-10004890">
                      <div class="ml-16 mb-8 w-1-4 float-right cod:w-1-6">
              

  
      <div class="relative" aria-hidden="true" tabindex="-1">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Tomma läktare i nationaloperan." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2832,h_2832,c_crop,x_638,y_0/w_700/v1629458509/39-842716611b87d9e13bc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-yle-id="39-842716611b87d9e13bc" data-crop-coords="w_2832,h_2832,c_crop,x_638,y_0" data-image-width="2832" data-image-height="2832" data-image-version="1629458509" class="ydd-image__image js-ydd-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2832,h_2832,c_crop,x_638,y_0/w_400/v1629458509/39-842716611b87d9e13bc.jpg" />
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2832,h_2832,c_crop,x_638,y_0/w_700/v1629458509/39-842716611b87d9e13bc.jpg" />
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2832,h_2832,c_crop,x_638,y_0/w_400/v1629458509/39-842716611b87d9e13bc.jpg" alt="Tomma läktare i nationaloperan." /></noscript>
      </figure>
</div>
        
    </div>
              </div>
                    <h3 class="js-ydd-card-title mb-16 txt-16 cod:txt-20 ">Regionförvaltningsverket godkänner Nationaloperans arrangemang med 300 personer i publiken – fattar nytt beslut om evenemangen nästa vecka</h3>
        </a>

                  <p class="txt-15 clr-E">Nationaloperan får ha 300 personer i publiken.</p>
        
              </div>
    </div>
  </div>
</div>
  </div><p></p>

    </div>
    <div class="-ml-16 -mr-16">
      
  

                    
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="fnt-bold txt-15 uppercase" id="aria-articles-list-related-links">
      Läs också
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-links" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            

  
      <a class="block relative" href="https://svenska.yle.fi/a/7-10004618" aria-hidden="true" tabindex="-1" data-analytics-context="">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Unga korgbollsspelare tränar."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3334,h_3334,c_crop,x_469,y_0/w_700/v1628862602/39-84147961164b4acb067.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-84147961164b4acb067"
        data-crop-coords="w_3334,h_3334,c_crop,x_469,y_0"
        data-image-width="3334"
        data-image-height="3334"
        data-image-version="1628862602"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3334,h_3334,c_crop,x_469,y_0/w_400/v1628862602/39-84147961164b4acb067.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3334,h_3334,c_crop,x_469,y_0/w_700/v1628862602/39-84147961164b4acb067.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3334,h_3334,c_crop,x_469,y_0/w_400/v1628862602/39-84147961164b4acb067.jpg" alt="Unga korgbollsspelare tränar." /></noscript>
      </figure>
</div>
        
    </a>
            </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10004618">
            <h3 class="fnt-bold break-word">Regionförvaltningen svarar efter kritiken om barns hobbyer: Inget totalförbud men reglerna behövs eftersom hälsovården är överbelastad</h3>
          </a>
                                <div class="flex items-center mt-16">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  13.8.2021
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>



      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative summary-reset user-select-none">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border-solid br flex items-center pointer-events-auto">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="coronavirus, regionförvaltningsverk, social- och hälsovårdsministeriet, COVID-19, begränsningar, Samhälleliga restriktioner, Regionförvaltningsverket i Södra Finland, Nyland, Södra Finland">Coronavirus, Regionförvaltningsverk</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-89760">Coronavirus</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-17808">Regionförvaltningsverk</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-197020">Social- och hälsovårdsministeriet</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-308115">COVID-19</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-207852">Begränsningar</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-218953">Samhälleliga restriktioner</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-140304">Regionförvaltningsverket i Södra Finland</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-177980">Nyland</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-141400">Södra Finland</a>
      </li>
                  </ul>

  </div>
</details>



      
              
                                                
<aside id="ydd-article-related-content">
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="fnt-bold txt-15 uppercase" id="aria-articles-list-related-content">
      Inrikes
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-content" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            

  
      <a class="block relative" href="https://svenska.yle.fi/a/7-10005152" aria-hidden="true" tabindex="-1" data-analytics-context="">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Alina Henriksson har på sig ett ansiktskydd och poserar för kameran"
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3994,h_3994,c_crop,x_638,y_0/w_700/v1630005315/39-8468946127e78178dab.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-8468946127e78178dab"
        data-crop-coords="w_3994,h_3994,c_crop,x_638,y_0"
        data-image-width="3994"
        data-image-height="3994"
        data-image-version="1630005315"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3994,h_3994,c_crop,x_638,y_0/w_400/v1630005315/39-8468946127e78178dab.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3994,h_3994,c_crop,x_638,y_0/w_700/v1630005315/39-8468946127e78178dab.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3994,h_3994,c_crop,x_638,y_0/w_400/v1630005315/39-8468946127e78178dab.jpg" alt="Alina Henriksson har på sig ett ansiktskydd och poserar för kameran" /></noscript>
      </figure>
</div>
        
    </a>
            </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10005152">
            <h3 class="fnt-bold break-word">Den inhemska turismen gav god avkastning i Östnyland – fullbokade hotell och restauranger i Borgå och Lovisa</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">I Lovisa tog ett nytt företag över turistinfon.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  27.8.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            

  
      <a class="block relative" href="https://svenska.yle.fi/a/7-10005175" aria-hidden="true" tabindex="-1" data-analytics-context="">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Ett EU-coronaintyg i papper som printats ut från tjänsten Kanta. "
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3333,h_3333,c_crop,x_1516,y_0/w_700/v1629797855/39-83155860ee7cf3c6456.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-83155860ee7cf3c6456"
        data-crop-coords="w_3333,h_3333,c_crop,x_1516,y_0"
        data-image-width="3333"
        data-image-height="3333"
        data-image-version="1629797855"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3333,h_3333,c_crop,x_1516,y_0/w_400/v1629797855/39-83155860ee7cf3c6456.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3333,h_3333,c_crop,x_1516,y_0/w_700/v1629797855/39-83155860ee7cf3c6456.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3333,h_3333,c_crop,x_1516,y_0/w_400/v1629797855/39-83155860ee7cf3c6456.jpg" alt="Ett EU-coronaintyg i papper som printats ut från tjänsten Kanta. " /></noscript>
      </figure>
</div>
        
    </a>
            </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10005175">
            <h3 class="fnt-bold break-word">Coronaläget: 94 personer vårdas på sjukhus, 570 nya fall</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">23 personer får intensivvård.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  27.8.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            

  
      <a class="block relative" href="https://svenska.yle.fi/a/7-10005170" aria-hidden="true" tabindex="-1" data-analytics-context="">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Man i övre medelåldern iklädd skjorta och kavaj står utomhus och tittar in i kameran. I bakgrunden grön gräsmatta och fasaden av ett betonghus."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3703,h_3703,c_crop,x_1191,y_300/w_700/v1630047291/39-84694861288b9d38bb2.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-84694861288b9d38bb2"
        data-crop-coords="w_3703,h_3703,c_crop,x_1191,y_300"
        data-image-width="3703"
        data-image-height="3703"
        data-image-version="1630047291"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3703,h_3703,c_crop,x_1191,y_300/w_400/v1630047291/39-84694861288b9d38bb2.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3703,h_3703,c_crop,x_1191,y_300/w_700/v1630047291/39-84694861288b9d38bb2.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3703,h_3703,c_crop,x_1191,y_300/w_400/v1630047291/39-84694861288b9d38bb2.jpg" alt="Man i övre medelåldern iklädd skjorta och kavaj står utomhus och tittar in i kameran. I bakgrunden grön gräsmatta och fasaden av ett betonghus." /></noscript>
      </figure>
</div>
        
    </a>
            </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10005170">
            <h3 class="fnt-bold break-word">Helheten viktig då kritiserat patientdatasystem ska upphandlas – Frantz: &quot;Det är klart att vi lyssnar på läkarnas kritik&quot;</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Centralsjukhusets läkare kritiska mot nytt patientdatasystem</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  27.8.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            

  
      <a class="block relative" href="https://svenska.yle.fi/a/7-10005161" aria-hidden="true" tabindex="-1" data-analytics-context="">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Två sjukskötare i en operationssal."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1454,h_1454,c_crop,x_2413,y_14/w_700/v1596962952/39-7023895f1ac4875d425.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-7023895f1ac4875d425"
        data-crop-coords="w_1454,h_1454,c_crop,x_2413,y_14"
        data-image-width="1454"
        data-image-height="1454"
        data-image-version="1596962952"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1454,h_1454,c_crop,x_2413,y_14/w_400/v1596962952/39-7023895f1ac4875d425.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1454,h_1454,c_crop,x_2413,y_14/w_700/v1596962952/39-7023895f1ac4875d425.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1454,h_1454,c_crop,x_2413,y_14/w_400/v1596962952/39-7023895f1ac4875d425.jpg" alt="Två sjukskötare i en operationssal." /></noscript>
      </figure>
</div>
        
    </a>
            </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10005161">
            <h3 class="fnt-bold break-word">Tehy: Det brister i utbildningen av intensivvårdare – coronatiden har försvårat situationen ytterligare</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Tehy vill se nationell specialisering för intensivvårdare.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  27.8.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            

  
      <a class="block relative" href="https://svenska.yle.fi/a/7-10005160" aria-hidden="true" tabindex="-1" data-analytics-context="">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="En man i svart kostym och svart kostymjacka samt vit skjorta står framför en mikrofon. Bakrgrunden runt honom är mörk."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2982,h_2982,c_crop,x_1169,y_0/w_700/v1630042799/39-8468866127d64463f65.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-8468866127d64463f65"
        data-crop-coords="w_2982,h_2982,c_crop,x_1169,y_0"
        data-image-width="2982"
        data-image-height="2982"
        data-image-version="1630042799"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2982,h_2982,c_crop,x_1169,y_0/w_400/v1630042799/39-8468866127d64463f65.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2982,h_2982,c_crop,x_1169,y_0/w_700/v1630042799/39-8468866127d64463f65.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2982,h_2982,c_crop,x_1169,y_0/w_400/v1630042799/39-8468866127d64463f65.jpg" alt="En man i svart kostym och svart kostymjacka samt vit skjorta står framför en mikrofon. Bakrgrunden runt honom är mörk." /></noscript>
      </figure>
</div>
        
    </a>
            </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10005160">
            <h3 class="fnt-bold break-word">Kaikkonen: De finländska soldaterna är på väg hem, för farligt att stanna längre – tiotals finländska medborgare kvar i Afganistan</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Det finns en risk för nya terrordåd i Kabul.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  27.8.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            

  
      <a class="block relative" href="https://svenska.yle.fi/a/7-10005156" aria-hidden="true" tabindex="-1" data-analytics-context="">
      
        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image">
  <figure role="group">
    <div class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img
        alt="Skadade människor tas omhand utanför ett sjukhus i Kabul."
        itemprop="image"
        content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_960,h_960,c_crop,x_228,y_0/w_700/v1630034537/39-84691461285a0b03586.jpg"
        data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/"
        data-yle-id="39-84691461285a0b03586"
        data-crop-coords="w_960,h_960,c_crop,x_228,y_0"
        data-image-width="960"
        data-image-height="960"
        data-image-version="1630034537"
                class="ydd-image__image js-ydd-image lazyload"
                  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_960,h_960,c_crop,x_228,y_0/w_400/v1630034537/39-84691461285a0b03586.jpg
              >
    </div>
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_960,h_960,c_crop,x_228,y_0/w_700/v1630034537/39-84691461285a0b03586.jpg">
        <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_960,h_960,c_crop,x_228,y_0/w_400/v1630034537/39-84691461285a0b03586.jpg" alt="Skadade människor tas omhand utanför ett sjukhus i Kabul." /></noscript>
      </figure>
</div>
        
    </a>
            </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10005156">
            <h3 class="fnt-bold break-word">Morgonkollen: &quot;USA varken glömmer eller förlåter&quot;, säger Biden efter gårdagens attack i Kabul – och fyra andra nyheter att ha koll på</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Vi uppdaterar dig med nattens och morgonens nyheter.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  27.8.2021
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>
</aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

              
    <div>
      <section class="ydd-footer p-16 bg-clr-B txt-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 txt-center border-b-solid border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F br flex-inline p-11 pb-5 pt-5" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-13 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-13 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/node/933889/">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="ylefifooter-logo-link block mt-24 mb-24" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Inrikes"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10005183","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yle_ims":{"initialQuality":"80","quality":"88"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v1.8.7.min.js","sdkIntegrity":"sha256-+LW4m0lnGubODER2zr+8cqCLgHDKasaKEOj1LKCiRyM= sha384-ueH+rZSt01yaNSKFLCvqSKbV0Ussnits1i6NTqa\/frsHbL3tkesntC+FmODzJdX7 sha512-PPhr\/ZnN8n5eYdhzhUwHpkMLWfzwB+lyv\/yGS1eB1UnqaUoPbNCtuvO33uYu7BtnfnS5cKGC5+nEvcSP1nlwDg==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"inrikes.regionforvaltningsverket-de-nuvarande-coronarestriktionerna-forblir-i-kraft-i-nyland.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"eva.brunell","yle_svenska_category":"inrikes","yle_articleid":"10005183","yle_contenttype":"article","yle_topic":"coronavirus;regionforvaltningsverk;social-och-halsovardsministeriet;covid-19;begransningar;samhalleliga-restriktioner;regionforvaltningsverket-i-sodra-finland;nyland;sodra-finland","yle_ydd_subject":"inrikes","yle_pubtime":"14-33","yle_pub":"2021-08-27","yle_uptime":"14-48","yle_update":"2021-08-27","yle_organization":"60-1200-SV-svenskayle"}}},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" defer></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_dMPlb0KQmiYL4NR_J5ZQ9CoNR78tHSKqlq_qL5AnL3E.js"></script>

  </body>
</html>
