<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10011587" />
<meta name="dcterms.title" content="Noora Räty klar för återkomst i kinesiska klubben – överväger att lägga av efter säsongen ifall ny proffsliga inte startas i Nordamerika" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10011587" />
<meta property="og:title" content="Noora Räty klar för återkomst i kinesiska klubben – överväger att lägga av efter säsongen ifall ny proffsliga inte startas i Nordamerika" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="Noora Räty, ishockey, ishockeyspelare, Finlands damlandslag i ishockey, Vinter-OS i Peking 2022, ishockey damer, idrott" />
<meta name="dcterms.description" content="Säger sig vara i sitt livs form – hoppas på OS-plats." />
<meta property="og:description" name="description" content="Säger sig vara i sitt livs form – hoppas på OS-plats." />
<meta name="twitter:site" content="@YleSporten" />
<meta name="dcterms.publisher" content="Svenska Yle Sport" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/components/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>.vn-some-arg567{text-align:left;}@media only screen and (max-width:600px){.vn-some-arg567{flex-direction:column;}.vn-some-arg567-logo{margin-bottom:8px;}}@media only screen and (min-width:600px){.vn-some-arg567-logo svg{margin-top:8px;margin-bottom:8px;width:40px;}}.vn-some-arg567-logo svg{width:20px;margin-left:8px;margin-right:8px;}.vn-some-arg567-border{border-color:#595959}.vn-some-arg567-svg{align-self:center;}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 116.4 18.7'%3E %3Cpath d='M6.2 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5C.2 1.8 2.9 0 7.1 0c2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6C4 1.6 2.2 2.8 2.2 4.7c0 2.1 1.8 2.7 4.2 3.9l1.6.7c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .1-1.7-1.6-2.5-3.7-3.5zM18 12.1v6.3h-1.9V.8S18 0 22 0c4.5 0 7.3 1.7 7.3 5.8 0 4-2.9 6.6-7.6 6.6-2.3 0-3.7-.3-3.7-.3zm0-1.6s1.5.3 3.3.3c4.2 0 6.1-1.9 6.1-5 0-2.8-1.9-4.3-5.2-4.3-3 .1-4.2.5-4.2.5v8.5zM31.8 9.5c0-6.2 3.4-9.5 9-9.5C45.7 0 49 3.2 49 8.9c0 6.7-3.3 9.8-8.9 9.8-5.3 0-8.3-3.4-8.3-9.2zm15.1-.3c0-4.8-2.1-7.6-6.3-7.6-4.3 0-6.8 2.5-6.8 7.6s2.1 7.9 6.4 7.9c4.4 0 6.7-2.7 6.7-7.9zM64.4 18.4l-4.6-6.9H55v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2h-2.4zM55 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5L55 10zM68.3 1.9V.3h14.5v1.6h-6.3v16.5h-1.9V1.9h-6.3zM86 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6h9.9v1.6H86zM103.4 18.4h-1.8V.3h1.7L114.5 15V.3h1.9v18.2h-1.3l-11.6-15v14.9z'/%3E %3C/svg%3E");}:root{--override-color-brand-primary:#0C4679;}@media (prefers-color-scheme:dark){:root{--override-color-brand-primary:#308DDF;}}</style>
<style>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</style>

    <title>Noora Räty klar för återkomst i kinesiska klubben – överväger att lägga av efter säsongen ifall ny proffsliga inte startas i Nordamerika – Sport – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_EHNlWQq3m4hpYPQNMvS0aTga3iM5YObeAHWpGLNlv6A.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_zDEk3HSpwmKVDVpsjpj-g7et6WT0i6XVLh6e55IWMjk.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4567,h_2569,c_crop,x_0,y_356/w_1200/v1633093955/39-861434615707ea1452d.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4567,h_2569,c_crop,x_0,y_356/w_1200/v1633093955/39-861434615707ea1452d.jpg" />
<meta name="twitter:image:alt" content="Noora Räty svarar på frågor." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
        
            <input type="hidden" name="language" value="sv"/>
            <input type="hidden" name="uiLanguage" value="sv"/>
            
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/sport"><span>Sport</span>
</a>
  </h2>
</header>
  
      
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b-solid overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative summary-reset user-select-none">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/sport" class="ydd-mega-menu__pill bg-clr-W border-clr-B border-solid br clr-A flex-none focus-bg-fill mr-8 pointer-events-auto" id="aria-mega-menu">Sport</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border-solid br flex items-center max-w-cod pointer-events-auto truncate">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/valfardsomradesval-2022">Valet 2022</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="ydd-mega-menu__link clr-A" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10011587">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
          <h1 class="ydd-article-headline fnt-yle-black" itemprop="headline">
        <span>Noora Räty klar för återkomst i kinesiska klubben – överväger att lägga av efter säsongen ifall ny proffsliga inte startas i Nordamerika</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="clr-C txt-13" property="dc:date dc:created" content="2022-01-17T22:22:25+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-01-17T22:22:25+02:00">Publicerad 17.01.2022 22:22.</span>
              <span class="updated" itemprop="dateModified" content="2022-01-17T22:47:08+02:00">Uppdaterad 17.01.2022 22:47.</span>
            </span>
</div>
  </div>

    <div class="mb-16">
              
  <div class="ydd-article-main-image relative">
    

        


  
                          
  




<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Noora Räty svarar på frågor."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4567,h_2569,c_crop,x_0,y_356/w_700/v1633093955/39-861434615707ea1452d.jpg"
      data-yle-id="39-861434615707ea1452d"
      data-crop-coords="w_4567,h_2569,c_crop,x_0,y_356"
      data-image-width="4567"
      data-image-version="1633093955"
              data-copyright="Esa Fills / YLE"
        data-caption="Noora Räty hoppas på spel i OS (arkivbild)."
        data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_4567,h_2569,c_crop,x_0,y_356/w_4567/w_1400,h_1400,c_fit/v1633093955/39-861434615707ea1452d.jpg"
        data-ydd-modal-width="1400"
        data-ydd-modal-height="788"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 4567 2569&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;4567&#039; height=&#039;2569&#039;%3E%3Cimage href=&#039;data:image/webp;base64,UklGRloAAABXRUJQVlA4IE4AAAAQAgCdASoQAAsAAUAmJbACdAD0jw4w+u7AAP7d8zTlpw43+aTJ5kgdPrM+tSm4yNb/gPytWeKOor7IcX9Lf+O5gAuDalG/bbm4a/fggAA=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="4567"
      height="2569"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4567,h_2569,c_crop,x_0,y_356/w_700/v1633093955/39-861434615707ea1452d.jpg">
        <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_4567,h_2569,c_crop,x_0,y_356/w_400/v1633093955/39-861434615707ea1452d.jpg" alt="Noora Räty svarar på frågor." /></noscript>
          <figcaption class="ydd-image__captions txt-13 pt-8">
                                <span class="visually-hidden">Bildtext</span>

            <span class="ydd-image__caption clr-F" itemprop="description">Noora Räty hoppas på spel i OS (arkivbild).</span>
                <div class="ydd-image__copyright clr-C" itemprop="copyrightHolder">Bild: Esa Fills / YLE</div>
  
            
                        </figcaption>
      </figure>
</div>
  </div>
          </div>
    
  
  
    
  

  <div class="ydd-author-list border-clr-B border-b-solid border-t-solid flex overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-11">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 595.3 595.3"><path style="fill:#fff; fill:var(--ydd-color-light);" d="M568.6 0H28C12.8 0 0 12.3 0 27.6v540.1c0 14.7 12.8 27.6 28 27.6h540.6c13.9 0 26.7-12.9 26.7-27.6V27.6c0-15.3-12.8-27.6-26.7-27.6z"/><path style="fill:#595959; fill:var(--ydd-color-gray-60);" d="M243.7 226c0-7.4-4.8-12.1-12.1-12.1H222c-8.3 0-12 4.1-14.9 16.5L180 348.3h-6c-9.2 0-13-2.3-16.2-15.2l-27.1-102.8-.3-1.1c-2.1-7.9-4-15.3-13.4-15.3h-10.2c-8.2 0-12.7 4.3-12.7 12.1 0 4.8 1.3 11.8 4.1 22.3L127 351.1c5.2 19.4 15.7 27.7 35.2 27.7h11.6c-1.2 6.4-3.8 19.7-5.5 24.8-5.3 16.4-13.5 19.9-27.6 19.9-11.6 0-19.3-.9-24.9-1.6-3.4-.4-6-.7-8.5-.7-6.6 0-10.4 4-10.4 11v6.8c0 7.7 4 10.1 8 11.8 6.9 3.1 15.5 4.8 41.4 4.8 26 0 45.3-13.9 51.6-37.3 11.4-42.4 42.1-171.1 42.4-172.4 0 0 3.4-13.6 3.4-19.9m76.9-72.3c0-13.3-1.4-26.2-17.8-26.2h-24.3c-4.4 0-16.1 0-16.1 11.5v10.7c0 4.5 2.2 12.1 17.2 12.1h6v202c0 10.8 2.2 16.6 13.8 16.6h7.9c11 0 13.2-6.6 13.2-16.6l.1-210.1zm182.8 133.2c0-33-7.6-77.6-68.4-77.6-51 0-73.7 27.8-73.7 90.1 0 60.7 21.2 83.3 78.2 83.3 25.4 0 42.1-3.5 48.7-6.5 4.1-1.7 8.1-4.1 8.1-11.9v-6.2c0-7-3.8-11-10.4-11-2.3 0-4.7.5-7.7 1-5.9 1.2-14.7 2.9-31.9 2.9-42.8 0-48.1-7.7-49.3-43h80.8c19.4.1 25.6-8.3 25.6-21.1zm-32.1-7.3l-73.6.1c1.1-30.3 12.7-43.3 38-43.3 24.9-.1 34.8 14.7 35.6 43.2"/></svg>
                  </div>
        <span class="flex flex-col txt-13">
          <span itemprop="name">Joel Holma</span>
                      <span class="clr-C">Yle Urheilu</span>
                  </span>
              </div>
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-174">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_crop,x_737,y_0/w_700/v1559829427/39-5669515cee6f9b14061.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_737,y_0/w_40/v1559829427/39-5669515cee6f9b14061.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-13">
          <span itemprop="name">Walter Kronqvist</span>
                  </span>
                  </a>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10011587%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10011587%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Noora%20R%C3%A4ty%20klar%20f%C3%B6r%20%C3%A5terkomst%20i%20kinesiska%20klubben%20%E2%80%93%20%C3%B6verv%C3%A4ger%20att%20l%C3%A4gga%20av%20efter%20s%C3%A4songen%20ifall%20ny%20proffsliga%20inte%20startas%20i%20Nordamerika&amp;via=YleSporten" aria-label="Dela innehållet på Twitter i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                        <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10011587%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp i ett nytt fönster" target="_blank" rel="noopener">
                        <svg xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Sport" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead fnt-bold">  Noora Räty är klar för comeback i kinesiska KRS Vanke Rays Shenzen. Men den pågående säsongen kan vara stjärnmålvaktens sista – om inte en ny nordamerikansk proffsliga kör igång.</p>
            
  <p>Noora Räty har hållit till i den inhemska ligan den här säsongen. Den mångåriga landslagsettan har vaktat HPK:s mål, men flyttar nu till kinesiska KRS Vanke Rays.</p><p>Finländskan gjorde några säsonger för klubben, som håller till i ryska ligan, före återkomsten till hemlandet.</p><p>– Om en damspelare får en så här fin chans att spela och tjäna sitt levebröd så kan man inte säga nej. Ett kontrakt på ett par månader ger mig en årslön, säger Räty till <a href="https://yle.fi/urheilu/3-12274817">Yle Urheilu,</a> samtidigt som intygar att beslutet inte var lätt.</p><p>Den nygamla klubbadressen kan bli hennes sista. Bara en ny proffsliga i Nordamerika kan förlänga 32-åringens karriär.</p><p>– Antingen så hänger jag upp skridskorna eller så spelar jag i den nya serien i Nordamerika. Jag tror inte att mina vägar bär till Kina nästa höst.</p><h2 class="ydd-heading-large">Är i toppform – väntar på OS-besked</h2><p>Räty är europeisk medlem i styrelsen som förbereder den nya nordamerikanska superligan. Förhandlingar pågår, men något startdatum är inte klart.</p><p>– Just nu ser det ut som att en proffsliga med sex lag kunde börja på hösten. Förhoppningsvis får vi en bra språngbräda för den efter OS. Det vore synd för damhockeyn ifall ligan inte skulle komma igång nu.</p><p>Den här vintern har Räty vaktat HPK-målet med 95 i räddningsprocent. Hon har gjort comeback i landslaget och hoppas nu på en plats i OS-laget som presenteras på torsdag.</p><p>Målvakten säger sig vara i toppform.</p><p>– Jag sade nyss åt landslagets målvaktstränare Vesa Virta att det aldrig tidigare känts så här bra att spela. Jag minns inte när jag senast varit i så här bra fysisk form.</p>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative summary-reset user-select-none">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border-solid br flex items-center pointer-events-auto">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="Noora Räty, ishockey, ishockeyspelare, Finlands damlandslag i ishockey, Vinter-OS i Peking 2022, ishockey damer, idrott">Noora Räty, Ishockey</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-130157">Noora Räty</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-215580">Ishockey</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-207906">Ishockeyspelare</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-134161">Finlands damlandslag i ishockey</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-131632">Vinter-OS i Peking 2022</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-39364">Ishockey damer</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="ydd-article-tags__link clr-A" href="/t/18-220090">Idrott</a>
      </li>
                  </ul>

  </div>
</details>



              
<div class="ydd-comments mb-32" id="comments">
  <h2 class="visually-hidden">Diskussion om artikeln</h2>
    
  <div id="yle-comments-plugin" class="js-ydd-comments-plugin lazyload" data-id="7-10011587"></div>
</div>
      
              
                                                
<aside id="ydd-article-related-content">
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="fnt-bold txt-15 uppercase" id="aria-articles-list-related-content">
      Relaterat
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-content" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10010460"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        








<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Noora Räty och Ronja Savolainen jublar i VM 2019."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1704,h_1704,c_crop,x_642,y_549/w_700/v1639758794/39-89387161bcbb98dfc72.jpg"
      data-yle-id="39-89387161bcbb98dfc72"
      data-crop-coords="w_1704,h_1704,c_crop,x_642,y_549"
      data-image-width="1704"
      data-image-version="1639758794"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1704 1704&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1704&#039; height=&#039;1704&#039;%3E%3Cimage href=&#039;data:image/webp;base64,UklGRkQAAABXRUJQVlA4IDgAAACwAQCdASoQAAsAAUAmJQBOgBosAAUQAP79QCnCIhOvUieTkHiX8Brcok2LRBR05Gl+y+xh8gAAAA==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1704"
      height="1704"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1704,h_1704,c_crop,x_642,y_549/w_700/v1639758794/39-89387161bcbb98dfc72.jpg">
        <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1704,h_1704,c_crop,x_642,y_549/w_400/v1639758794/39-89387161bcbb98dfc72.jpg" alt="Noora Räty och Ronja Savolainen jublar i VM 2019." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10010460">
            <h3 class="fnt-bold break-word">Noora Räty storspelade i första landskampen på evigheter – OS-suget är stort hos den omskrivna stjärnmålvakten: &quot;Vill verkligen till Peking&quot;</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Förbundskaptenen om insatsen: &quot;Viktigaste saknades totalt.&quot;</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  17.12.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10009958"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        








<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Noora Räty blir intervjuad."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2359,h_2359,c_crop,x_1389,y_0/w_700/v1638966763/39-88948461b0a5c7bdd59.jpg"
      data-yle-id="39-88948461b0a5c7bdd59"
      data-crop-coords="w_2359,h_2359,c_crop,x_1389,y_0"
      data-image-width="2359"
      data-image-version="1638966763"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2359 2359&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2359&#039; height=&#039;2359&#039;%3E%3Cimage href=&#039;data:image/webp;base64,UklGRk4AAABXRUJQVlA4IEIAAADQAQCdASoQAAsAAUAmJagCdADbG5vNAAD+7i5JRzejZZEPKNpaMnwb1zfSUJN5p3dOCJ9P2nKdNTLWAnNCt2QAAAA=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2359"
      height="2359"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2359,h_2359,c_crop,x_1389,y_0/w_700/v1638966763/39-88948461b0a5c7bdd59.jpg">
        <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2359,h_2359,c_crop,x_1389,y_0/w_400/v1638966763/39-88948461b0a5c7bdd59.jpg" alt="Noora Räty blir intervjuad." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10009958">
            <h3 class="fnt-bold break-word">Noora Räty tillbaka i Damlejonen en månad efter Mustonens munhuggning – förbundskaptenen radade upp statistik och slingrade sig: &quot;Då var då, nu är nu&quot;</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Stjärnmålvakten tillbaka i landslaget nästa vecka.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  8.12.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10009945"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        








<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Brad Lambert och Joakim Kemell snackar med varandra på isen."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2447,h_2447,c_crop,x_451,y_0/w_700/v1638961191/39-88944761b09003bebe1.jpg"
      data-yle-id="39-88944761b09003bebe1"
      data-crop-coords="w_2447,h_2447,c_crop,x_451,y_0"
      data-image-width="2447"
      data-image-version="1638961191"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2447 2447&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2447&#039; height=&#039;2447&#039;%3E%3Cimage href=&#039;data:image/webp;base64,UklGRjwAAABXRUJQVlA4IDAAAACQAQCdASoQAAsAAUAmJZQCdABVvgAA99QsGMh3fO44Hy+K9KKDvSdBQbHWDtLGwAA=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2447"
      height="2447"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2447,h_2447,c_crop,x_451,y_0/w_700/v1638961191/39-88944761b09003bebe1.jpg">
        <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2447,h_2447,c_crop,x_451,y_0/w_400/v1638961191/39-88944761b09003bebe1.jpg" alt="Brad Lambert och Joakim Kemell snackar med varandra på isen." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10009945">
            <h3 class="fnt-bold break-word">JVM-truppen presenterad, Noora Räty tillbaka i Pasi Mustonens landslag och Leo Komarov får spela EHT-hockey</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Joel Blomqvist JVM-uttagen, oklart vem som är målvaktsetta.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  8.12.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10008639"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        








<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Kuvakombo Noora Räty ja Pasi Mustonen."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_0,y_0/w_700/v1636128666/39-8763826185555862d84.jpg"
      data-yle-id="39-8763826185555862d84"
      data-crop-coords="w_1080,h_1080,c_crop,x_0,y_0"
      data-image-width="1080"
      data-image-version="1636128666"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1080 1080&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1080&#039; height=&#039;1080&#039;%3E%3Cimage href=&#039;data:image/webp;base64,UklGRkoAAABXRUJQVlA4ID4AAACwAQCdASoQAAkAAUAmJQBOgCPnQPXwAP2yNWbuuIf+D+H5mdkyGorZX+4IAIp5c7q0h3JiamfJykWSWntwAA==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1080"
      height="1080"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_0,y_0/w_700/v1636128666/39-8763826185555862d84.jpg">
        <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_0,y_0/w_400/v1636128666/39-8763826185555862d84.jpg" alt="Kuvakombo Noora Räty ja Pasi Mustonen." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10008639">
            <h3 class="fnt-bold break-word">Landslagets förberedelser överskuggades av ordbråk – nu medger Pasi Mustonen sitt misstag: ”Jag har bett Noora om ursäkt”</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Förbundskaptenen beskyllde Noora Räty för lagbrott. </p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  9.11.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10007145"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        








<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Noora Räty svarar på frågor."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3272,h_3272,c_crop,x_675,y_0/w_700/v1633093955/39-861434615707ea1452d.jpg"
      data-yle-id="39-861434615707ea1452d"
      data-crop-coords="w_3272,h_3272,c_crop,x_675,y_0"
      data-image-width="3272"
      data-image-version="1633093955"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3272 3272&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3272&#039; height=&#039;3272&#039;%3E%3Cimage href=&#039;data:image/webp;base64,UklGRloAAABXRUJQVlA4IE4AAAAQAgCdASoQAAsAAUAmJbACdAD0jw4w+u7AAP7d8zTlpw43+aTJ5kgdPrM+tSm4yNb/gPytWeKOor7IcX9Lf+O5gAuDalG/bbm4a/fggAA=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3272"
      height="3272"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3272,h_3272,c_crop,x_675,y_0/w_700/v1633093955/39-861434615707ea1452d.jpg">
        <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3272,h_3272,c_crop,x_675,y_0/w_400/v1633093955/39-861434615707ea1452d.jpg" alt="Noora Räty svarar på frågor." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10007145">
            <h3 class="fnt-bold break-word">HPK:s damer exponerades för corona men får inte skjuta upp matcher – målvakten Noora Räty kritisk: &quot;Vi får bara ihop två femmor&quot;</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Frågar sig om samma beslut hade fattats i FM-ligan.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  8.10.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10005641"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        








<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Susanna Tapani."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2160,h_2160,c_crop,x_492,y_0/w_700/v1572353257/39-6053755db834b817e54.jpg"
      data-yle-id="39-6053755db834b817e54"
      data-crop-coords="w_2160,h_2160,c_crop,x_492,y_0"
      data-image-width="2160"
      data-image-version="1572353257"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2160 2160&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2160&#039; height=&#039;2160&#039;%3E%3Cimage href=&#039;data:image/webp;base64,UklGRkgAAABXRUJQVlA4IDwAAADQAQCdASoQAAkAAUAmJaQCw7ELywAKYAD+6l3Bgg8zCLqnqdPKLXtgK6kZ1U8NpGyLxf//uVGcStxLIAA=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2160"
      height="2160"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2160,h_2160,c_crop,x_492,y_0/w_700/v1572353257/39-6053755db834b817e54.jpg">
        <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2160,h_2160,c_crop,x_492,y_0/w_400/v1572353257/39-6053755db834b817e54.jpg" alt="Susanna Tapani." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10005641">
            <h3 class="fnt-bold break-word">Kinesisk OS-satsning gynnar också Damlejonen – Susanna Tapani och Michelle Karvinen ansluter till kinesiska Shenzhen KRS Vanke Rays</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Säsongen tillåter OS-förberedelser i Finland.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  7.9.2021
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>
</aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

            
<div class="ap-00bcb">
  <div class="ydd-ap-footer">
    <div class="ydd-ap-footer__content">
      <div class="txt-center mx-auto bg-clr-E clr-B p-16 mb-16">
  <div class="vn-some-arg567 flex justify-between">
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://www.facebook.com/YleSporten">
        <div class="vn-some-arg567-svg">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm2.274 6.634h-1.443c-.171 0-.361.225-.361.524V8.6h1.805l-.273 1.486H10.47v4.461H8.767v-4.461H7.222V8.6h1.545v-.874c0-1.254.87-2.273 2.064-2.273h1.443v1.581z"></path></svg>
        </div>      
        <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Facebook - YleSporten</h3>
      </a>
  	</div>
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://twitter.com/YleSporten">
      <div class="vn-some-arg567-svg">
      	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm3.905 7.864c.004.082.005.164.005.244 0 2.5-1.901 5.381-5.379 5.381a5.335 5.335 0 01-2.898-.85c.147.018.298.025.451.025.886 0 1.701-.301 2.348-.809a1.895 1.895 0 01-1.766-1.312 1.9 1.9 0 00.853-.033 1.892 1.892 0 01-1.517-1.854v-.023c.255.141.547.227.857.237a1.89 1.89 0 01-.585-2.526 5.376 5.376 0 003.897 1.977 1.891 1.891 0 013.222-1.725 3.797 3.797 0 001.2-.459 1.9 1.9 0 01-.831 1.047 3.799 3.799 0 001.086-.299 3.834 3.834 0 01-.943.979z"></path></svg>
      </div>
      <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Twitter @YleSporten</h3>
      </a>
	</div>
    <div class="vn-some-arg567-logo">
      <a class="flex" href="https://www.instagram.com/yle_sporten/">
        <div class="vn-some-arg567-svg">
          <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 19.2 19.2"><path fill="#02B5C8" d="M13.498 6.651a1.656 1.656 0 00-.95-.949 2.766 2.766 0 00-.928-.172c-.527-.024-.685-.03-2.02-.03s-1.493.006-2.02.03a2.766 2.766 0 00-.929.172 1.656 1.656 0 00-.949.95 2.766 2.766 0 00-.172.928c-.024.527-.03.685-.03 2.02s.006 1.493.03 2.02a2.766 2.766 0 00.172.929 1.656 1.656 0 00.95.949 2.766 2.766 0 00.928.172c.527.024.685.029 2.02.029s1.493-.005 2.02-.03a2.766 2.766 0 00.929-.171 1.656 1.656 0 00.949-.95 2.766 2.766 0 00.172-.928c.024-.527.029-.685.029-2.02s-.005-1.493-.03-2.02a2.766 2.766 0 00-.171-.929zM9.6 12.168A2.568 2.568 0 1112.168 9.6 2.568 2.568 0 019.6 12.168zm2.669-4.637a.6.6 0 11.6-.6.6.6 0 01-.6.6zM11.267 9.6A1.667 1.667 0 119.6 7.933 1.667 1.667 0 0111.267 9.6zM9.6 0a9.6 9.6 0 109.6 9.6A9.6 9.6 0 009.6 0zm4.97 11.661a3.67 3.67 0 01-.233 1.214 2.556 2.556 0 01-1.462 1.462 3.67 3.67 0 01-1.213.233c-.534.024-.704.03-2.062.03s-1.528-.006-2.062-.03a3.67 3.67 0 01-1.213-.233 2.556 2.556 0 01-1.462-1.462 3.67 3.67 0 01-.233-1.213c-.024-.534-.03-.704-.03-2.062s.006-1.528.03-2.062a3.67 3.67 0 01.232-1.213 2.556 2.556 0 011.463-1.463 3.67 3.67 0 011.213-.232c.534-.024.704-.03 2.062-.03s1.528.006 2.062.03a3.67 3.67 0 011.213.232 2.556 2.556 0 011.462 1.463 3.67 3.67 0 01.233 1.213c.024.534.03.704.03 2.062s-.006 1.528-.03 2.062z"></path></svg>
        </div><h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Instagram - yle_sporten</h3>
      </a>
    </div>
  </div>
  <div class="vn-some-arg567-border border-t-solid pt-16 mt-8">
	Yle Sportens redaktion finns fysiskt i Böle i Helsingfors (Radiogatan 5). Redaktionen är väl representerad även i Åbo och Österbotten. 
    <br><a class="clr-YLE focus-underline" href="mailto:svenskasporten@yle.fi" aria-label="Svenska sportens e-postadress">Skicka e-post</a> - <a href="https://svenska.yle.fi/kontakta-sporten" class="clr-YLE focus-underline">Alla kontaktuppgifter</a>
  </div>
</div>

    </div>
  </div>
</div>
            
    <div>
      <section class="ydd-footer p-16 bg-clr-B txt-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 txt-center border-b-solid border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F br flex-inline p-11 pb-5 pt-5" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-13 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-13 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/node/933889/">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer">Ansvariga redaktörer</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="ylefifooter-logo-link block mt-24 mb-24" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Sport"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10011587","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yleCommentsPlugin":{"initialLimit":50,"pagerLimit":50,"environment":"production","appId":"yddrasilsv_public_prod","appKey":"a5ac6fd0a3936e26aad32e3363b1d9da","language":"sv","jsUrl":"https:\/\/comments.yle.fi\/versions\/1.2.844\/yle-comments-plugin.js","cssUrl":"https:\/\/comments.yle.fi\/versions\/1.2.844\/css\/comments.css","preconnects":{"\/\/comments.api.yle.fi":"use-credentials"},"translations":{"commentsPolicyBeforeText":"L\u00e4s innan du kommenterar: Yle f\u00f6rhandsmodererar kommentarerna. Vi vill skapa ett gott diskussionsklimat b\u00e5de f\u00f6r dem som l\u00e4ser och f\u00f6r dem som skriver kommentarer. D\u00e4rf\u00f6r ratas kommentarer som \u00e4r respektl\u00f6sa, som inte f\u00f6r diskussionen vidare, som upprepar samma argument eller som inte h\u00e5ller sig till \u00e4mnet. ","commentsPolicy":"L\u00e4s hela kommentarspolicyn","commentsPolicyAfterText":".","commentsClosed":"Diskussionen i den h\u00e4r artikeln har st\u00e4ngts. De kommentarer som skrivits tidigare visas fortfarande.","commentsAction":"Diskutera"}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/","initialQuality":"80","quality":"88"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v1.8.7-5-gcde0da7.min.js","sdkIntegrity":"sha256-LRbZHPT\/RapHL0TAIG6bglpREjL7qtkzWcBv6qZsSjo= sha384-EIl9CHAIJgZIK88Q6i9uvzVQ3PinXUv5e304Zm\/exTz3IwXxePMhgALBFWS2dIXP sha512-Ud3ygPCAm8JnhwRiBY1t8gZTJXtoNnuSCfaaXETGRoG6DZwU6dhZzE3mb7\/BMWdMlnqS9M\/pG9yj2lfV6+mEAg==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"sport.noora-raty-klar-for-aterkomst-i-kina-overvager-att-lagga-av-efter-sasongen-ifall-ny-proffsliga-inte-startas-i-nordamerika.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"walter.kronqvist","yle_svenska_category":"sport","yle_articleid":"10011587","yle_contenttype":"article","yle_topic":"noora-raty;ishockey;ishockeyspelare;finlands-damlandslag-i-ishockey;vinter-os-i-peking-2022;ishockey-damer;idrott","yle_ydd_subject":"sport","yle_pubtime":"22-22","yle_pub":"2022-01-17","yle_uptime":"22-47","yle_update":"2022-01-17","yle_organization":"60-1200-SV-svenskayle"}},"yyaEnvironment":"production"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_XwLzni9w7gt9JX0v5mPT6H7tU_iTYOj1yiy3Sr_UmCg.js"></script>

  </body>
</html>
