<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10017034" />
<meta name="dcterms.title" content="Lejonen är världsmästare – så här firar finländarna VM-guldet" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10017034" />
<meta property="og:title" content="Lejonen är världsmästare – så här firar finländarna VM-guldet" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="VM i ishockey för herrar, Helsingfors, Tammerfors, idrott, Havis Amanda, Fontän, ishockey" />
<meta name="dcterms.description" content="Många firar i centrum av Helsingfors och Tammerfors." />
<meta property="og:description" name="description" content="Många firar i centrum av Helsingfors och Tammerfors." />
<meta name="twitter:site" content="@svenska_yle" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>.ydd-areena-player-wrapper--fit[data-aspect-ratio="16:9"]{max-width:calc(100vh * 16 / 9)}</style>
<style>.ydd-fluid-aspect-ratio-placeholder[data-aspect-ratio="16:9"]{padding-bottom:calc(100% * 9 / 16)}</style>
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#00637d 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#00b4c8 70%,#00b4c8 70%);background-image:linear-gradient(70deg,var(--ydd-color-turquoise-80,#00637d) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--ydd-color-turquoise-50,#00b4c8) 70%,var(--ydd-color-turquoise-50,#00b4c8) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 93.2 18.7'%3E %3Cpath d='M0 .3h1.9v18.2H0V.3zM8.4 18.4H6.6V.3h1.7L19.5 15V.3h1.9v18.2H20L8.4 3.4v15zM37.4 18.4l-4.6-6.9h-4.7v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2h-2.5zM28.1 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5l-.1 7.9zM43.5.3h1.9v18.2h-1.9V.3zM50 .3h2v10l2.6-2.4c2.7-2.5 4.8-5.1 6.2-7.6H63c-2.4 3.9-5 6.7-7.4 9l7.6 9.2h-2.5l-6.4-8-2.3 2.1v5.9h-2V.3zM66.6 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6h9.9v1.6H66.6zM87.4 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5 0-2.9 2.7-4.7 6.9-4.7 2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6c-2.9 0-4.8 1.1-4.8 3.1 0 2.1 1.8 2.7 4.2 3.9l1.6.8c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .2-1.8-1.5-2.6-3.6-3.6z'/%3E %3C/svg%3E");}</style>
<style>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</style>

    <title>Lejonen är världsmästare – så här firar finländarna VM-guldet – Inrikes – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_EHNlWQq3m4hpYPQNMvS0aTga3iM5YObeAHWpGLNlv6A.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_3Q6K4QsOckpF9LjSt75iX_qOzPIq2YHGT_IlGJPs1wc.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2000,h_1125,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1431343119/14-svyle-19613554479ff06ac0f.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2000,h_1125,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1431343119/14-svyle-19613554479ff06ac0f.jpg" />
<meta name="twitter:image:alt" content="Yle Nyheter logo" />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/inrikes"><span>Inrikes</span>
</a>
  </h2>
</header>
  
      
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b-solid overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative summary-reset user-select-none">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/inrikes" class="ydd-mega-menu__pill bg-clr-W border-clr-B border-solid br clr-A flex-none focus-bg-fill mr-8 pointer-events-auto" id="aria-mega-menu">Inrikes</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border-solid br flex items-center max-w-cod pointer-events-auto truncate">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10017034">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
              <h1 class="ydd-article-headline fnt-yle-black" itemprop="headline">
        <span>Lejonen är världsmästare – så här firar finländarna VM-guldet</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="clr-C txt-13" property="dc:date dc:created" content="2022-05-29T23:21:00+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-05-29T23:21:00+03:00">Publicerad 29.05.2022 23:21.</span>
              <span class="updated" itemprop="dateModified" content="2022-05-29T23:52:59+03:00">Uppdaterad 29.05.2022 23:52.</span>
            </span>
</div>
  </div>

    <div class="mb-16">
              

              
  
      

  

      




  
  

  

<div
  class="ydd-areena-player-wrapper  ydd-areena-player-wrapper--available mx-auto ydd-areena-player-wrapper--fit"
  data-aspect-ratio="16:9"
>
      <div
      class="ydd-areena-player js-ydd-areena-player  relative  ydd-fluid-aspect-ratio-placeholder"
      data-aspect-ratio="16:9"
      data-player-props="{&quot;autoFocus&quot;:false,&quot;autoplay&quot;:true,&quot;controls&quot;:true,&quot;id&quot;:&quot;1-62655141&quot;,&quot;language&quot;:&quot;swe&quot;,&quot;loop&quot;:false,&quot;noRecommendations&quot;:false,&quot;noSharing&quot;:false,&quot;seek&quot;:0,&quot;videoTitle&quot;:false,&quot;ylePlayer&quot;:true,&quot;aspectRatio&quot;:&quot;16:9&quot;}"
      data-ydd-autoplay="false"
    >
              


  <div class="relative">
    

        




  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt=""
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5472,h_3078,c_crop,x_0,y_228/w_700/v1653587846/39-960696628fbef92bc7e.jpg"
      data-yle-id="39-960696628fbef92bc7e"
      data-crop-coords="w_5472,h_3078,c_crop,x_0,y_228"
      data-image-width="5472"
      data-image-version="1653587846"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 5472 3078&#039;%3E%3Crect width=&#039;100%&#039; height=&#039;100%&#039; fill=&#039;transparent&#039; /%3E%3C/svg%3E"
        data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5472,h_3078,c_crop,x_0,y_228/w_400/v1653587846/39-960696628fbef92bc7e.jpg
            width="5472"
      height="3078"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5472,h_3078,c_crop,x_0,y_228/w_700/v1653587846/39-960696628fbef92bc7e.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5472,h_3078,c_crop,x_0,y_228/w_400/v1653587846/39-960696628fbef92bc7e.jpg" alt="" /></noscript>
      </figure>
</div>
          
<div class="ydd-media-overlay ydd-media-overlay--large absolute flex items-center">
          <div class="ydd-media-overlay__icon ydd-media-overlay__icon--large  icon icon--play"></div>
        <div class="ydd-media-overlay__duration bg-clr-lock-BLK br clr-lock-W" aria-hidden="true">
              54 min
          </div>
  </div>
  
  </div>
          
          </div>
  
      <div class="clr-F mb-32 mt-8 pl-16 ram:pl-0 txt-13">
              <span id="aria-areena-caption-1-62655141">
          Finländarna firar hockeyguldet
        </span>
                    <span> - </span>
              <a class="deco-link" href="https://arenan.yle.fi/1-62655141" aria-describedby="aria-areena-caption-1-62655141">
      Spela upp på Arenan
          </a>
  
          </div>
  </div>
            </div>
    
  
  
  
  
  <div class="ydd-author-list border-clr-B border-b-solid border-t-solid overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-42">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4003,h_4000,c_crop,x_403,y_0/w_700/v1478189687/14-svyle-312622581b61f7b7f76.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4003,h_4000,c_crop,x_403,y_0/w_40/v1478189687/14-svyle-312622581b61f7b7f76.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-13">
          <span itemprop="name">Lars Gustafsson</span>
                  </span>
                  </a>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10017034%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Facebook i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10017034%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Lejonen%20%C3%A4r%20v%C3%A4rldsm%C3%A4stare%20%E2%80%93%20s%C3%A5%20h%C3%A4r%20firar%20finl%C3%A4ndarna%20VM-guldet&amp;via=svenska_yle" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Twitter i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10017034%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Whatsapp i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Inrikes" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead fnt-bold">  Guldfesten blev som väntat livlig i både Helsingfors och Tammerfors. </p>
            
  <p>I Helsingfors har Havis Amanda skyddats med plywoodskivor. Det har staden gjort för att hindra att folk badar i fontänen och klättrar på statyn. I Tammerfors har man tömt fontänen på torget Keskustori på vatten.</p><p>Tidningen Aamulehti rapporterar att någonting vattenrelaterat görs intill torget, men det är än så länge oklart vad.</p><p>I Helsingfors har hockeyfansen kunnat se matchen bland annat på ett köpcenter. I Tammerfors har publiken kunnat titta på matchen på torget.</p><p><strong>Här nedan samlar vi bilder på hur finländarna firar hockeyguldet!</strong></p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Sakari Manninen firar segermålet." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5383,h_3027,c_crop,x_0,y_87/w_700/v1653855484/39-9617026293d479589e3.jpg" data-yle-id="39-9617026293d479589e3" data-crop-coords="w_5383,h_3027,c_crop,x_0,y_87" data-image-width="5383" data-image-version="1653855484" data-copyright="IMAGO/ActionPictures/ All Over Press" data-caption="Sakari Manninen firar segermålet" data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5383,h_3027,c_crop,x_0,y_87/w_5383/w_1400,h_1400,c_fit/v1653855484/39-9617026293d479589e3.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5383 3027'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='5383' height='3027'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABE0lEQVQokS3LwU0kQBBDUdtV1YyA3fxD2FjIgUBgumwOrPSld/r8+PwHE7f5dfh16vuMu1XT7AMdo3e1y72w4252RLBCkQJp0MFvCAmRIVEUkn70a8xYW21VWAvFjOlFm4rErkIJI/bb/I2x4HP5XbziBRHcRQtndaJidVeNVOr3+WPjCWiTm73Z9SYMHDJqDGtm5pyprn7Mq41CYO/6eZdrZA2YjAoa1el+OTM93aeOCSa7PrPPF20WUpISq6u66j/d1U1JgCrTuAePkGC3f4fTmqkuSiEDuIOEIKHijACUuOskIrs4g6oQ63Dt3izAEBS6QKiVWEAISFChZCD2BmzDCAJSLFAkxAQEgJABQzqIDQQ/ffGrRsnjCSYAAAAASUVORK5CYII=' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="5383" height="3027" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5383,h_3027,c_crop,x_0,y_87/w_700/v1653855484/39-9617026293d479589e3.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5383,h_3027,c_crop,x_0,y_87/w_400/v1653855484/39-9617026293d479589e3.jpg" alt="Sakari Manninen firar segermålet." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Sakari Manninen firar segermålet</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: IMAGO/ActionPictures/ All Over Press</div>
  
            <span class="hidden" itemprop="keywords">Sakari Manninen,ishockey,ishockey herrar,Ishockeyspelare (Herrar),VM i ishockey för herrar</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Hockeyfans på Salutorget i Helsingfors" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6000,h_3375,c_crop,x_0,y_0/w_700/v1653855709/39-9617056293d53bbda50.jpg" data-yle-id="39-9617056293d53bbda50" data-crop-coords="w_6000,h_3375,c_crop,x_0,y_0" data-image-width="6000" data-image-version="1653855709" data-copyright="Hans-Peter Dhuy / Yle" data-caption="Hockeyfans på Salutorget i Helsingfors." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6000,h_3375,c_crop,x_0,y_0/w_6000/w_1400,h_1400,c_fit/v1653855709/39-9617056293d53bbda50.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6000 3375'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='6000' height='3375'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABZklEQVQokQXBS24TURAF0Fv1qrrttoksZY7C7lgDS2FrMGEUwSCKP93u9+rHOfT9x08Qg5XbrDIdpnZSnNVPOo7Sp9YbeVEl2NGimoQ7iLkRSKiCk6hAVciqrESBqiij4KAoyL7dmJrI3KZsSCFVZqYsuKcXOWBZ6UVeHMVy//gnTZZpOSxnLZ/ooCSMrDDD6NUjhmdYwJOjWD7e/xx0aufLOawhlVOgnAi4Zx++d+t92LCyoExq8/B6bgvTWfSkepSmRJQRbvu+r+vzdt+u1+36uT8++3Yd8uv997d3vMohzheMDjO0FkkWtvf+WJ/X+3p/PPdHxE4wEgB/gbfVwjICmfBAVQ6L3m177uu2rrdt3AMrsYkA2ABri9HsUCuh4socWSPCYpjvmRshRZpQCvAF+BrLi8vReDZSkBTcAEMGObUu2vVYOk9aIsAbXi45n0JmZzVSQkukg5KqKLiFTt4YU0EJ/wEVzwqIwZYppgAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="6000" height="3375" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6000,h_3375,c_crop,x_0,y_0/w_700/v1653855709/39-9617056293d53bbda50.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6000,h_3375,c_crop,x_0,y_0/w_400/v1653855709/39-9617056293d53bbda50.jpg" alt="Hockeyfans på Salutorget i Helsingfors" /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Hockeyfans på Salutorget i Helsingfors.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Hans-Peter Dhuy / Yle</div>
  
            <span class="hidden" itemprop="keywords">ishockey,Finlands herrlandslag i ishockey,fans,VM i ishockey för herrar,Salutorget (Helsingfors)</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Massor med folk på torget Keskustori i Tammerfors." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4000,h_2250,c_crop,x_0,y_583/w_700/v1653855825/39-9617046293d5368b2c1.jpg" data-yle-id="39-9617046293d5368b2c1" data-crop-coords="w_4000,h_2250,c_crop,x_0,y_583" data-image-width="4000" data-image-version="1653855825" data-copyright="Marjut Suomi / Yle" data-caption="Massor med folk på torget i centrum av Tammerfors." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4000,h_2250,c_crop,x_0,y_583/w_4000/w_1400,h_1400,c_fit/v1653855825/39-9617046293d5368b2c1.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4000 2250'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='4000' height='2250'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABOElEQVQokS3OMW4cQQxE0So2Z+XT6166hwItYAWGRytNk6xysM5+8oDP17eHDRsSLRJcQBIZWBA86t5V166f3bsn1Q3AhkWYAAGCgG0IHquhhoZqarK+TwAwYRIkCNKEaFjwaFrVqGJ19OT15xMAwSAXg6SfALBljabV7S52r1E+Pj8IrOCKOCIQRBCgYOgJZro0bTWl/Lq/k8zFW4aTXqHggLA9sqRpT9sNDzx53t8jeCTnoI6YjBUI0LJHGkkNDdzEkMrH73sEj0Tf0AePRAQJQ9bII2mgIYYc0nn9PRmu5Z2+Uiu0QoRtPZcswYJFCFTWGGOUiCKLKLKJJgbwE1qW/kfOerE0092q7mnZFdxrzQqTsDmDKuzt2kjkTXI5vuXzmscVNcjAr8Mvh9cizN08f/DxhT7xD901PkKyBYX0AAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="4000" height="2250" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4000,h_2250,c_crop,x_0,y_583/w_700/v1653855825/39-9617046293d5368b2c1.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4000,h_2250,c_crop,x_0,y_583/w_400/v1653855825/39-9617046293d5368b2c1.jpg" alt="Massor med folk på torget Keskustori i Tammerfors." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Massor med folk på torget i centrum av Tammerfors.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Marjut Suomi / Yle</div>
  
            <span class="hidden" itemprop="keywords">Tammerfors,Birkaland,VM i ishockey för herrar</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Fest på Salutorget i Helsingfors." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4920,h_2767,c_crop,x_0,y_307/w_700/v1653856096/39-9617126293d704d68bb.jpg" data-yle-id="39-9617126293d704d68bb" data-crop-coords="w_4920,h_2767,c_crop,x_0,y_307" data-image-width="4920" data-image-version="1653856096" data-copyright="Lehtikuva" data-caption="Salutorget i Helsingfors." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4920,h_2767,c_crop,x_0,y_307/w_4920/w_1400,h_1400,c_fit/v1653856096/39-9617126293d704d68bb.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4920 2767'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='4920' height='2767'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABS0lEQVQokQXBS5ITSRAEUHePyExJs2gz4HjchR3nZAdsmsHU+lVVhPMev3/9dgA34I/xDj/hE+sz6guPN9WZbeFBvTN+Qz+plFqAwLATSHfQZEOmAFHBlJbiP8UnRsbcAQxjNS6G4ESlWlFMazBHaAyOOWK8KXOsu8zVPDerETbRGa1sLsYp5yl0mpd5fhurYmTkjeZoruIBsmE61Uxghk7KC9cl8zQ1T8yZxAcBQWGlVUbDgkFCA6EYPQbWYk7FiOz92maXusJFNw234ZCPw0XXdO+uHb2jlPvt0cZW2ipexZcJWofLKs4SdiosF/atmVs+319tPpu31q252ZI5vDbWvh378XpVPQ6szePeMfL5qwp8ND7Mq7HJIzpmX5brrv329Hp63rdxfcZ8aeT2Awf8AG7qq/wafZ59XlWrerqGOm+bxofm/8y/jH9esdWKngHsAAAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="4920" height="2767" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4920,h_2767,c_crop,x_0,y_307/w_700/v1653856096/39-9617126293d704d68bb.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4920,h_2767,c_crop,x_0,y_307/w_400/v1653856096/39-9617126293d704d68bb.jpg" alt="Fest på Salutorget i Helsingfors." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Salutorget i Helsingfors.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lehtikuva</div>
  
            <span class="hidden" itemprop="keywords">VM i ishockey,Salutorget (Helsingfors)</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Statsminister Sanna Marin jublar under finalmatchen mot Kanada." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5120,h_2880,c_crop,x_0,y_156/w_700/v1653856404/39-9617146293d78c5d5aa.jpg" data-yle-id="39-9617146293d78c5d5aa" data-crop-coords="w_5120,h_2880,c_crop,x_0,y_156" data-image-width="5120" data-image-version="1653856404" data-copyright="Lehtikuva" data-caption="Statsminister Sanna Marin var på plats då Finland mötte Kanada i VM-finalen." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5120,h_2880,c_crop,x_0,y_156/w_5120/w_1400,h_1400,c_fit/v1653856404/39-9617146293d78c5d5aa.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5120 2880'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='5120' height='2880'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABI0lEQVQokTXMsY7cQAwE0S6Ss1rA/lU79Y9be5JmpungYFT0kuLPr98RMaqOGlURkr3u5/rc53mdX/Neiqz3cfw83j9e412RGRARfEfTAAFBBBn6LwDVeL0CRuaorAjUVu/MylH5KiMROSLze1rH8Q6ojJFRCPVG9lhrj+rdSaOojAwCqNf7HaiCClKijWS7yrVUTrsVCSkkuWqMgEQZSkl2t8gmO0IA2MLuvTeoyBQSErRaounGTTZp7WXbpu3ea1NWIyG21Aqpl3K3V8dsHutee3kJR3SEanqDTJgMSWY1T/OYy/219ueZz7zsCQ665p6ASQNKtZa5zWVduz9r/X3ur+uz56U9Q67pjTA4HIpulpnWbD32tdc5n/O6nuvUc4fXP/5WxxsFbKwLAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="5120" height="2880" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5120,h_2880,c_crop,x_0,y_156/w_700/v1653856404/39-9617146293d78c5d5aa.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5120,h_2880,c_crop,x_0,y_156/w_400/v1653856404/39-9617146293d78c5d5aa.jpg" alt="Statsminister Sanna Marin jublar under finalmatchen mot Kanada." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Statsminister Sanna Marin var på plats då Finland mötte Kanada i VM-finalen.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lehtikuva</div>
  
            <span class="hidden" itemprop="keywords">VM i ishockey för herrar 2022,Finlands herrlandslag i ishockey,Sanna Marin</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Festyra på Salutorget i Helsingfors." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6000,h_3375,c_crop,x_0,y_625/w_700/v1653856448/39-9617156293d7aca858c.jpg" data-yle-id="39-9617156293d7aca858c" data-crop-coords="w_6000,h_3375,c_crop,x_0,y_625" data-image-width="6000" data-image-version="1653856448" data-copyright="Hans-Peter Dhuy / Yle" data-caption="Fest på Salutorget i Helsingfors." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6000,h_3375,c_crop,x_0,y_625/w_6000/w_1400,h_1400,c_fit/v1653856448/39-9617156293d7aca858c.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6000 3375'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='6000' height='3375'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABQElEQVQokSXCUZLUMAwFQD1JzmSKE3ELbsSVgZ0ktiU98bFdjZ+/fhv0dHsPf4/xGsOHQ41AkCvqmfu+1v01n6+5PuEOMbShHWLfRQQt0tqNJpoQqlDRjva3tkFe2qf2aX0YTSnobOmmM74PSSJtlP/QUuBlOJ2ncxjVsgXKbqYzvNbgpixolKefCFM9VN6Gl2EYoGQLuophuTSX5R7ciqSXj17WeggHZCiGCqDVZIfWRkzsiViaIV0GutQtYujSFhWoNARsCnfnZNy1H67ZGWiqtGd8uq38JKUp3RRRsqpW5tz73vOK+TC3glDxuf56DbUaA15QExHNqqjYsddec93ruSSno9rEr/Vn8FDv43AvRylgSe6qVfHEvtda9637OnSL05/9r/ocxzjrTJ7KAiTZydrFVfVErDn9+UBvHfEfaXcTAsNY+6kAAAAASUVORK5CYII=' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="6000" height="3375" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6000,h_3375,c_crop,x_0,y_625/w_700/v1653856448/39-9617156293d7aca858c.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6000,h_3375,c_crop,x_0,y_625/w_400/v1653856448/39-9617156293d7aca858c.jpg" alt="Festyra på Salutorget i Helsingfors." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Fest på Salutorget i Helsingfors.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Hans-Peter Dhuy / Yle</div>
  
            <span class="hidden" itemprop="keywords">ishockey,Finlands herrlandslag i ishockey,fans,VM i ishockey för herrar,Salutorget (Helsingfors)</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Guldfest även i trafiken vid Salutorget i Helsingfors." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6000,h_3375,c_crop,x_0,y_496/w_700/v1653856823/39-9617166293d8dd3fff0.jpg" data-yle-id="39-9617166293d8dd3fff0" data-crop-coords="w_6000,h_3375,c_crop,x_0,y_496" data-image-width="6000" data-image-version="1653856823" data-copyright="Hans-Peter Dhuy / Yle" data-caption="Guldfest även i trafiken vid Salutorget i Helsingfors." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6000,h_3375,c_crop,x_0,y_496/w_6000/w_1400,h_1400,c_fit/v1653856823/39-9617166293d8dd3fff0.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6000 3375'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='6000' height='3375'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABMklEQVQokSXCSa5TQRAEwMys6mcLsecm3ICTcH2Q+AO2e6hKFoSCP398FzlSt6H7iCs0QgJgVGFtvxaeC4+Jx+YsJJUkSAEywpQhkyBhMMA02yqEHUDmuJOgiGAzipISClIIMZHpEX3i1Cqfzri+ACbR5CGJBNMxIgYZAqN6jNNjeSzuncqbYdsFNNjOxmXekFdEikq3c3dECwhnK2y0u7sBCqyWEeBgXJKIFhmu6BVWrrLtqq6uNtS4mE6zISNBgAbN/52Pue0+VaeODUWWQUUoRMIGXKfOqX3OPpVvfx92nzpVy+6R6d4BJyy3Mwmc2nPNOfdcK3+/f9pVtbpfgX0fqfo6XAMdXY4LxKnzWvM552ut/PXxaVfXk/126Q+u64ZvRzjisRHH1K5aa865Xnv/Ay6C8PCPNROFAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="6000" height="3375" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6000,h_3375,c_crop,x_0,y_496/w_700/v1653856823/39-9617166293d8dd3fff0.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6000,h_3375,c_crop,x_0,y_496/w_400/v1653856823/39-9617166293d8dd3fff0.jpg" alt="Guldfest även i trafiken vid Salutorget i Helsingfors." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Guldfest även i trafiken vid Salutorget i Helsingfors.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Hans-Peter Dhuy / Yle</div>
  
            <span class="hidden" itemprop="keywords">ishockey,Finlands herrlandslag i ishockey,fans,VM i ishockey för herrar,Salutorget (Helsingfors)</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Marko Anttila och Hannes Björninen firar VM-guldet" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3251,h_1828,c_crop,x_98,y_44/w_700/v1653856982/39-9617176293d95d121cf.jpg" data-yle-id="39-9617176293d95d121cf" data-crop-coords="w_3251,h_1828,c_crop,x_98,y_44" data-image-width="3251" data-image-version="1653856982" data-copyright="Lehtikuva" data-caption="Marko Anttila och Hannes Gjörninen firar VM-guldet." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3251,h_1828,c_crop,x_98,y_44/w_3251/w_1400,h_1400,c_fit/v1653856982/39-9617176293d95d121cf.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3251 1828'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='3251' height='1828'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABm0lEQVQokU3Ly24TMRQA0GvPNE1mJm2VSKVSQSDgZ/h0diyQeK6KkqaZh+/YE7+u7cuCDWd/BDMDgPd+nnHG2TkLzOvNZtttu65bra65sLUOcR6HSSmsAQAAcs455ZSIYmTmqqqIiIikrJgh/6fmUogoeG8vF6ONMbqU4r0vhZmZKAkhvAvOOeed8662F0sUF20Qcej7aZqIqGkaZ10IoW07KasQozZaG621ro3WMUZENfbD8XB8Ph6sdd22u3/1YK2/ub29Wq2IyOhlUkoprFGpEKMap/PL+fD059f3n0Pf3+33b98vzof9fn+9XudclmVR/8I4TjGGaZyGfng+nL59/vrl9OMRdvQpF4bgw6ZtmNlai4iIWA/DEGNUChHneTbnkwKAA0yvn1667RaAm7YBAcE7bfSidd0PY6KktbbOg6gePr4zv2UL11LW9uJmnGPwQgCRd/ZCfqknhTll5xzlsm7bxw9v7u53wLzeXEkpow+cSYiSU8zkRIm1MUthJkogxLrZ7KTsbrqSsgCWkplLogScSiHOqRL8F24JdrjNPnzBAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="3251" height="1828" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3251,h_1828,c_crop,x_98,y_44/w_700/v1653856982/39-9617176293d95d121cf.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3251,h_1828,c_crop,x_98,y_44/w_400/v1653856982/39-9617176293d95d121cf.jpg" alt="Marko Anttila och Hannes Björninen firar VM-guldet" /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Marko Anttila och Hannes Gjörninen firar VM-guldet.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lehtikuva</div>
  
            <span class="hidden" itemprop="keywords">Marko Anttila,Hannes Björninen,ishockey,ishockey herrar,Ishockeyspelare (Herrar),VM i ishockey för herrar</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Guldfest på Salutorget i Helsingfors. Finland slog Kanada 4-3." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4355,h_2446,c_crop,x_0,y_0/w_700/v1653857392/39-9617236293dbfa8c259.jpg" data-yle-id="39-9617236293dbfa8c259" data-crop-coords="w_4355,h_2446,c_crop,x_0,y_0" data-image-width="4355" data-image-version="1653857392" data-copyright="Lehtikuva" data-caption="Guldfest på Salutorget i Helsingfors." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4355,h_2446,c_crop,x_0,y_0/w_4355/w_1400,h_1400,c_fit/v1653857392/39-9617236293dbfa8c259.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4355 2446'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='4355' height='2446'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABL0lEQVQokQXBW5LbQAwDQADkSHY5t8xHDpCDb+W1kTUksd388f2njbF77DGNlA/5TBzpiJHa6EaXqz05MzYMEJAoIsUMREAxEkiYoE0EwdzvC6SkyFwZuWKFVjDloIkGGm44EiNPXp9/pTgex3nw8VjnuY4jMyQAHk97itP0CDac///8ypUZr3jlcfD5zPM8IwRguru6S5zWGDCJvH5/HM/z+RTxyPBaWoeksAGgx5ZsQCZIMuvzI/SaOj3f4AYGGINjtLunu2dmaJIQmZh/aLnfXXfVvfdNkYqZ2bv3rt49A5KS5MiVFnu6at/XdTGyukn1TO2qqq4BSIUiFcp1HpEBz773dV0DxfsmOd1d1d0eQ2JkrMXJzLWYYaCq3tfdQ0UAcNd0zTQARnItYeT5Alfx4md24CA4AAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="4355" height="2446" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4355,h_2446,c_crop,x_0,y_0/w_700/v1653857392/39-9617236293dbfa8c259.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4355,h_2446,c_crop,x_0,y_0/w_400/v1653857392/39-9617236293dbfa8c259.jpg" alt="Guldfest på Salutorget i Helsingfors. Finland slog Kanada 4-3." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Guldfest på Salutorget i Helsingfors.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lehtikuva</div>
  
            <span class="hidden" itemprop="keywords">ishockey,Finlands ishockey,VM i ishockey för herrar 2022</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Lejonen firar VM-guld." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200,h_1800,c_crop,x_0,y_149/w_700/v1653857406/39-9617246293dc5a8a2e2.jpg" data-yle-id="39-9617246293dc5a8a2e2" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_149" data-image-width="3200" data-image-version="1653857406" data-copyright="Lehtikuva" data-caption="Lejonen firar VM-guld." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3200,h_1800,c_crop,x_0,y_149/w_3200/w_1400,h_1400,c_fit/v1653857406/39-9617246293dc5a8a2e2.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3200 1800'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='3200' height='1800'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABKElEQVQokSXQQW4bQRBDUZLF7h45CwO5aAADObgXkSXNdDELAf8AD59ff/6CIoo0Q3TnevTr335+nz/fz8fz5zHv5+e9f9/z+cTNAIDwHUEGAgsote3RI2N5pEvQogyEABmxi5ICMqzmqLp5zrHnkY+Lx+ZsDZMhIMaK1cWwgK4eq7d2ozGbv6AP1AEtixRRgiujUIJAppLVGYGgxbrJN/lQTdsiadFFFy0QIipgQLDkVT48l72qhj2GyBItVuEtRAIQIGXZHh5zjGHbnmsRkKj3onQHSTo7CAE0CgRJiZLHXCQIEkG6e+/O3vvaSZrFAaNaV2Sw6TEnAAQJ0ns3z97nhfPcu7eUqyu8WM3qAC6PBEi608FGX63Xzuvsa19kb5i1dbYqYf4DnFKoJIU/Wd4AAAAASUVORK5CYII=' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="3200" height="1800" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200,h_1800,c_crop,x_0,y_149/w_700/v1653857406/39-9617246293dc5a8a2e2.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3200,h_1800,c_crop,x_0,y_149/w_400/v1653857406/39-9617246293dc5a8a2e2.jpg" alt="Lejonen firar VM-guld." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Lejonen firar VM-guld.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lehtikuva</div>
  
            <span class="hidden" itemprop="keywords">Finlands herrlandslag i ishockey</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative summary-reset user-select-none">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border-solid br flex items-center pointer-events-auto">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="VM i ishockey för herrar, Helsingfors, Tammerfors, idrott, Havis Amanda, Fontän, ishockey">VM i ishockey för herrar, Helsingfors</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-174250">VM i ishockey för herrar</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-194469">Helsingfors</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-186470">Tammerfors</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-220090">Idrott</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-200869">Havis Amanda</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-302455">Fontän</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-189456">Ishockey</a>
      </li>
                  </ul>

  </div>
</details>



      
              
                                                
  <div class="ydd-yle-app-promo-banner mb-16 pl-16 pr-16 hen:hidden">
          <a href="https://appen.yle.fi">
        <img alt="Ladda ner Yle-appen" src="https://images.cdn.yle.fi/image/upload/f_auto/q_auto/v1643353474/7-synd-yle_appen_small_pfkyfz.png" height="290" width="640" loading="lazy">
      </a>
      </div>

<aside id="ydd-article-related-content">
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="fnt-bold txt-15 uppercase" id="aria-articles-list-related-content">
      Inrikes
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-content" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10016994"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="En man står invid en graffitimålning i en portgång."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3084,h_3084,c_crop,x_908,y_769/w_700/v1653665852/39-9611366290edabceea9.jpg"
      data-yle-id="39-9611366290edabceea9"
      data-crop-coords="w_3084,h_3084,c_crop,x_908,y_769"
      data-image-width="3084"
      data-image-version="1653665852"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3084 3084&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3084&#039; height=&#039;3084&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABQklEQVQokQXBW47UUAwE0LKvE2h6EPvfARK/LAtNqyfv2K7iHPv952+zr2vftveyvtb18zoXdsWIeXp8mx9zzMMdENhUxzSFN7rG8OEwCKJEymWQG9xgZgYQZkJ8PB/d5ca8j+EDRGWrc8B81nDE8OEuCsaWxa+fH1ll0HXs4aFSncm+JjMXJ7c53N3ZUjvp8Xz+yExWrtPsGEzdx60+OdzU4ZiGu4+mGoQs5ilMihHDHUIn87xZV3+fQBrgZm4uo8Ehj2411WQ3u1hVeZc6WS1SkiAAggEGWOzHmZnHcZ3XfeWdVc0G1FJR3ewWJAoEZBav91JZy7Iu236c191Fl8MJL+IuRXIMkkZBZvHv86urtm35WrftOlOFMCDonsRdHNkhAtaA3OL1XrvqOPZ1P877KjWGGYbMm8jWaMlo5oJg+A8gvSvVXEX9oAAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3084"
      height="3084"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3084,h_3084,c_crop,x_908,y_769/w_700/v1653665852/39-9611366290edabceea9.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3084,h_3084,c_crop,x_908,y_769/w_400/v1653665852/39-9611366290edabceea9.jpg" alt="En man står invid en graffitimålning i en portgång." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10016994">
            <h3 class="fnt-bold break-word">Misstänkta klottraren i Borgå kan tillhöra ett gäng – vi reder ut skillnaden mellan taggar och graffiti</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">En titt på subkulturen kring graffiti.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  29.5.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10017006"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Två mån står böjda över ett lantbruksredakap på en gårdsplan"
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2268,h_2268,c_crop,x_846,y_0/w_700/v1653723609/39-9612466291d0ffe835f.jpg"
      data-yle-id="39-9612466291d0ffe835f"
      data-crop-coords="w_2268,h_2268,c_crop,x_846,y_0"
      data-image-width="2268"
      data-image-version="1653723609"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2268 2268&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2268&#039; height=&#039;2268&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABDUlEQVQYlSXNMY4UQRBE0YjIrK7u6h6k5QJ7rTU5AxfGxcABAy3TVRkYI3336fP7x7cIbS17b601Bsv+N+ff+fysOeXsOc7+5Rrn2I++5dFNujVHlLRA2jYLNAC+Muyya1Xl10eBpoBwcS2wgKoCSwLFJGl71bxv0fn2WAYW1gSf5ioaKNOmSDKSDMC11uJ9V/btNjANwLOIBUMoMTKYIjMUUkgkQeQ9bwOLWESREGkzIJRpiZHRtta2tu2ZLfLX7ydFpNDCSVAKhVF2wQwoI/u2j+MYfdsyf/yckdoH91P9aLFFkBku07AFNr3AeY1973E+3v98Yqm9xpkpCWAZy0Rk9v0Y47rO87rGOf4DQKmBH4GqglIAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2268"
      height="2268"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2268,h_2268,c_crop,x_846,y_0/w_700/v1653723609/39-9612466291d0ffe835f.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2268,h_2268,c_crop,x_846,y_0/w_400/v1653723609/39-9612466291d0ffe835f.jpg" alt="Två mån står böjda över ett lantbruksredakap på en gårdsplan" /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10017006">
            <h3 class="fnt-bold break-word">Jordbrukarna dukar under för kostnadsökningen: &quot;Marknaden ska stå för lönsamheten&quot;</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Självförsörjningsgraden hotad då lönsamheten saknas.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  29.5.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10013415"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Graffiti vid Bläsnäs badstrand."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4160,h_4160,c_crop,x_650,y_0/w_700/v1653733063/39-9612786291f4f58601c.jpg"
      data-yle-id="39-9612786291f4f58601c"
      data-crop-coords="w_4160,h_4160,c_crop,x_650,y_0"
      data-image-width="4160"
      data-image-version="1653733063"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 4160 4160&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;4160&#039; height=&#039;4160&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABdUlEQVQokQXBS3ITMRAA0G6pNRrbhBRUkWtw/2OwYcsCijIkxhnP6NfqD+/hj9cHuLmpybQ5bA6dLMKqIqbqpu4G4OCO4ACEAADoDuAGbmZqJqZiOt3M3QEREQEDIgAiRQAHBzdTtTmU6+xtzi4i5uAYMCaMFIlCjCEEig5m7qo+h4w66jbqzr2KCEDEmCmfl/WcKFBcIiUCVVCxycqN26Pvt7rfet11CmBO+eN6AQpLWDAhUUykPMxEuHErvWxlfz3uv9txE5YQnvLlBZyIVstnWBwdqfdiKmMctT1quR+Pt337Vbefc4xILydxCDnmU8xrSMkD0l7ezWT00sq2l+0o9/34W47vs18DfWVYLV0gr5ZIELIw3Y+bmcxRW3k/2n70UkYpfGUG1G9Mn7V+kLxwxG68jDP9K2+uOrmP9mi9ljmbhe7PAzY34Hmd7YlT6mirtLSc6NE2N5XJk2sXHmrsaeKXGTZ1YPsz56fZcw+ebaR0+g9mcU+l49iWhAAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="4160"
      height="4160"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4160,h_4160,c_crop,x_650,y_0/w_700/v1653733063/39-9612786291f4f58601c.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4160,h_4160,c_crop,x_650,y_0/w_400/v1653733063/39-9612786291f4f58601c.jpg" alt="Graffiti vid Bläsnäs badstrand." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10013415">
            <h3 class="fnt-bold break-word">Fortsatt vandalism vid Bläsnäs badstrand gör invånarna otrygga – staden överväger åtgärder</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Vilda fester lämnar efter sig glas och graffiti på stranden.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  29.5.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10017016"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Finlands första OS-guld i ishockey firas vid Havis Amanda i Helsingfors den 20 februari 2022."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2235,h_2235,c_crop,x_249,y_0/w_700/v1653754169/39-91792962122f65d9214.jpg"
      data-yle-id="39-91792962122f65d9214"
      data-crop-coords="w_2235,h_2235,c_crop,x_249,y_0"
      data-image-width="2235"
      data-image-version="1653754169"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2235 2235&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2235&#039; height=&#039;2235&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABPUlEQVQokS3NQW4UQRBE0YjIyKpqm0He+ASciQNyM3YsQAIJyQw9XZkszObvnj4/ff6i0FhjHfM41prjSE9yAIk2IZEOpJHuCA9soQdqsJL/m2QSRhuQKBFqqhHtj7yLkcISl2IFl3qIyX4/hCW3hpii5Rt/izH4WOojsKKG/Q6MsmBHjOFBDcr00T8DnnharEO1tKecgWSZbcHpzJ0THlTSub8HM/s2e6+uhWvCCRg7UCaHnHGNQBrhdp3fWBPj1G5VR11RFiFucYtQjehtIAmzfH/76nFz7utUPdiuoqt6c4MXC5ujvfsCNqAdr68/dr0pnjOnbYnsQp113Wv/6TqJTbZECWTFfOJV98jnHB/sIQldXdfef/d1r32iCwQpiUDHL7CIY405XzKPCBOouup67H12X0BLERGUSP4DJauSIzqEBxsAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2235"
      height="2235"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2235,h_2235,c_crop,x_249,y_0/w_700/v1653754169/39-91792962122f65d9214.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2235,h_2235,c_crop,x_249,y_0/w_400/v1653754169/39-91792962122f65d9214.jpg" alt="Finlands första OS-guld i ishockey firas vid Havis Amanda i Helsingfors den 20 februari 2022." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10017016">
            <h3 class="fnt-bold break-word">Helsingfors skyddar Havis Amanda inför eventuell hockeyfest på söndag</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Finalen spelas i Tammerfors på söndag kväll.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  28.5.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10017009"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Två skötare i skyddsdräkter förflyttar en apparat på sjukhus. "
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1900,h_1900,c_crop,x_296,y_0/w_700/v1646995027/39-922562621f4c37f19b8.jpg"
      data-yle-id="39-922562621f4c37f19b8"
      data-crop-coords="w_1900,h_1900,c_crop,x_296,y_0"
      data-image-width="1900"
      data-image-version="1646995027"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1900 1900&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1900&#039; height=&#039;1900&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABU0lEQVQokTXPQY4TQRAEwMzqmrF/zgWJR3LjAGvW2NPdVZkcEFJ8IPjl6zeAIIMxMs/zuN/O+/28HTkGpV7zej6fH4/Hz18fj9+faRsAABP2f7IkgFZ3S5JlGACyqwGSgUFSkrp7F2EHLdWaa629q1sGItfcJBljGEBUKNiwOzYsda0136+55u6SxZzXIhmZKdgECKk3Sbura68153Vd16zdFnK+34wYeei0DdjqCAJu16691pprrbn23t2lnO8XI8ZxSm3JOsaIIKBS7d5zrfUvsUvVzj3/kNG9rZJlV2YmQQgqqKlyl2rVqlXKmp+MoE55CwXciWPkGMEYCBBilenq/b6ulaonGNAhb6OCOsadeTsykwNCstVxsbte1+szoadJ+xA2oithjRHHkbxl0jGiq2IMud/X60fCb5jCNpqD0glUhDPjOAYRQGaOEbaudX3/C7HMQVsfDYhkAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1900"
      height="1900"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1900,h_1900,c_crop,x_296,y_0/w_700/v1646995027/39-922562621f4c37f19b8.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_1900,h_1900,c_crop,x_296,y_0/w_400/v1646995027/39-922562621f4c37f19b8.jpg" alt="Två skötare i skyddsdräkter förflyttar en apparat på sjukhus. " /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10017009">
            <h3 class="fnt-bold break-word">Omikron fick dödstalen att stiga rejält: De flesta coronadödsfall i Finland har orsakats av variant som inte är lika farlig som de andra</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Omikronvarianten ändrade markant på coronavirusepidemin. </p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  28.5.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10016984"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Två unga tjejer målar grafitti på skolbyggnad."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_crop,x_731,y_0/w_700/v1653671990/39-9611916291060433b3d.jpg"
      data-yle-id="39-9611916291060433b3d"
      data-crop-coords="w_3024,h_3024,c_crop,x_731,y_0"
      data-image-width="3024"
      data-image-version="1653671990"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3024 3024&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3024&#039; height=&#039;3024&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABEElEQVQokS3PsWElQQzDUFDSfNfuAi65UndHpAM7xkugf/+/kaqm50x/Zs7UnKpWtRAChbJkKmicKESxY9l2ZEeFgwAgBAQBzX2vJDm1ZIihQ5mqlFqFCgiECp7neSVJq/J9d3rd425Pn+pUlRpV6JBE8zwPIErcqp56t2fPeCYz09NlqSFJJZr7vkAiLFGtvjM+k8/JOZnjntIoTopo4k2IySbWUunmHmwcnOm0oiwprOlS/OudjaNrC0qUEMRYrhQuzJzpJJYV1s4msXfvVt+VLiGyUjKY+fpMwtYWe2EVIkSStWst1qQChjBfnxNnVYWEhG0kBTlsLBPsIEMyMx1H0t96pE1SkoAkTiAKv/kHPpXzFfVOnFIAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3024"
      height="3024"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_crop,x_731,y_0/w_700/v1653671990/39-9611916291060433b3d.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3024,h_3024,c_crop,x_731,y_0/w_400/v1653671990/39-9611916291060433b3d.jpg" alt="Två unga tjejer målar grafitti på skolbyggnad." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10016984">
            <h3 class="fnt-bold break-word">Gamla Solf skola ska rivas i sommar – men först fick byns ungdomar täcka in byggnaden i graffiti</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Många ville vara med och måla skolan innan den rivs.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  28.5.2022
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>
</aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

              
    <div>
      <section class="ydd-footer p-16 bg-clr-B txt-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 txt-center border-b-solid border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F br flex-inline p-11 pb-5 pt-5" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-13 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-13 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer">Ansvariga redaktörer</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="ylefifooter-logo-link block mt-24 mb-24" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Inrikes"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10017034","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"ylePlayerInit":{"options":{"url":"https:\/\/player-v2.yle.fi\/embed.js","locale":"swe","resourceLinks":[{"rel":"preconnect","href":"\/\/cdnsecakmi.kaltura.com"},{"rel":"preconnect","href":"\/\/locations.api.yle.fi"},{"rel":"preconnect","href":"\/\/player.api.yle.fi","crossorigin":"anonymous"},{"rel":"preconnect","href":"\/\/areena.api.yle.fi","crossorigin":"use-credentials"}]}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v1.8.9.min.js","sdkIntegrity":"sha256-nCViWg6l9E9C4zGTGima8cFCdtjdMtInJ+34P8+RdYc= sha384-X6Fb9uHmQrwAUvvdSSaLoVSgHsi3\/1TsvL94xlERVoIhXfAIn1gacoFj50kfpS\/L sha512-vZWxWMASZ1uns5dda9PI8lrJkROh24xAgw1Zm\/jbjP+YgwfFqRSAAFpCdGZa7B35DYKooJzhkjj3C7B9WNpvEA==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"inrikes.lejonen-ar-varldsmastare-sa-har-firar-finlandarna-vm-guldet.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"lars.gustafsson","yle_stickytitle":"lejonen-ar-varldsmastare-sa-har-firar-finlandarna-vm-guldet","yle_svenska_category":"inrikes","yle_articleid":"10017034","yle_contenttype":"article","yle_topic":"vm-i-ishockey-for-herrar;helsingfors;tammerfors;idrott;havis-amanda;fontan;ishockey","yle_ydd_subject":"inrikes;sport;huvudstadsregionen","yle_pubtime":"23-21","yle_pub":"2022-05-29","yle_uptime":"23-52","yle_update":"2022-05-29","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska","yyaEnvironment":"production"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_yvxNfkc2DgCZMVZmuB_E0T3X1nHrtUM0Z0EweS13Q3w.js"></script>

  </body>
</html>
