<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10017147" />
<meta name="dcterms.title" content="&quot;Expressfilen&quot; ska eliminera tröga immigrationsprocesser för specialsakkunniga arbetstagare: &quot;Ute i världen råder det hård konkurrens&quot;" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10017147" />
<meta property="og:title" content="&quot;Expressfilen&quot; ska eliminera tröga immigrationsprocesser för specialsakkunniga arbetstagare: &quot;Ute i världen råder det hård konkurrens&quot;" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="arbetskraftsinvandring, uppehållstillstånd, arbetsliv, arbetskraft, ekonomi, arbetstagare, Migrationsverket, Finland, arbets- och näringsministeriet, Tuula Haatainen, Pekka Haavisto" />
<meta name="dcterms.description" content="Kan förkorta ansökningsprocessen till två veckor." />
<meta property="og:description" name="description" content="Kan förkorta ansökningsprocessen till två veckor." />
<meta name="twitter:site" content="@svenska_yle" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>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</style>

    <title>&quot;Expressfilen&quot; ska eliminera tröga immigrationsprocesser för specialsakkunniga arbetstagare: &quot;Ute i världen råder det hård konkurrens&quot; – Ekonomi – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_EHNlWQq3m4hpYPQNMvS0aTga3iM5YObeAHWpGLNlv6A.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_3Q6K4QsOckpF9LjSt75iX_qOzPIq2YHGT_IlGJPs1wc.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4793,h_2696,c_crop,x_0,y_0/w_1200/v1654082578/39-7536085fd49190aab19.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4793,h_2696,c_crop,x_0,y_0/w_1200/v1654082578/39-7536085fd49190aab19.jpg" />
<meta name="twitter:image:alt" content="Minister Tuula Haatainen iklädd en vit kavaj." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/ekonomi"><span>Ekonomi</span>
</a>
  </h2>
</header>
  
  
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b-solid overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative summary-reset user-select-none">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/ekonomi" class="ydd-mega-menu__pill bg-clr-W border-clr-B border-solid br clr-A flex-none focus-bg-fill mr-8 pointer-events-auto" id="aria-mega-menu">Ekonomi</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border-solid br flex items-center max-w-cod pointer-events-auto truncate">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10017147">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
              <h1 class="ydd-article-headline fnt-yle-black" itemprop="headline">
        <span>&quot;Expressfilen&quot; ska eliminera tröga immigrationsprocesser för specialsakkunniga arbetstagare: &quot;Ute i världen råder det hård konkurrens&quot;</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="clr-C txt-13" property="dc:date dc:created" content="2022-06-01T17:00:11+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-06-01T17:00:11+03:00">Publicerad 01.06.2022 17:00.</span>
                      <meta itemprop="dateModified" content="2022-06-01T17:00:11+03:00">
            </span>
</div>
  </div>

    <div class="mb-16">
              
  

        


  
                          
  



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Minister Tuula Haatainen iklädd en vit kavaj."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4793,h_2696,c_crop,x_0,y_0/w_700/v1654082578/39-7536085fd49190aab19.jpg"
      data-yle-id="39-7536085fd49190aab19"
      data-crop-coords="w_4793,h_2696,c_crop,x_0,y_0"
      data-image-width="4793"
      data-image-version="1654082578"
              data-copyright="Tiina Jutila / Yle"
        data-caption="&quot;En smidig tillståndsprocess är ett visitkort både för yrkesmänniskor och för de företag som anställer dem&quot;, säger arbetsminister Tuula Haatainen."
        data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4793,h_2696,c_crop,x_0,y_0/w_4793/w_1400,h_1400,c_fit/v1654082578/39-7536085fd49190aab19.jpg"
        data-ydd-modal-width="1400"
        data-ydd-modal-height="788"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 4793 2696&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;4793&#039; height=&#039;2696&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABQElEQVQokSXLQW4cMQwEQHaTkkbjwEA+Fvj/v0iAbGYlkZ2D6174+vol40HfGNuiDKzd63Xrz8Tv6X+vHn18xvjJ/omYATMDnDQ6GQa6sVddOsNOA90NbAJlkCzc3eBoDe3ydkVE0LrdTXfk7foHbYMLfRdlFuFObzFGn3PMj9FHDzZk6I3zQ/t1zrNPruQu32nRwxkxRp/3vD8+5pyjRaO8ls487+t5Xnre73eurec7ePjV2xz9nuO+59Vbo1G9VixnGVdSex2d5yhGuIf3YAu28BbeWjQCsrKs6h6bscGUVamiB+gIGiFTSVVVBUAqM5kBAEjSAYdFd8CNVqpzcq0dBmWBSst98qTSTISFYzgjCIOgrNx7vQWeOuF0S9SuszKPlIQabYQFaQbJqnLXWQcItSAc5bWVO+uYiqagdcd/W+y+NEEm87IAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="4793"
      height="2696"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4793,h_2696,c_crop,x_0,y_0/w_700/v1654082578/39-7536085fd49190aab19.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4793,h_2696,c_crop,x_0,y_0/w_400/v1654082578/39-7536085fd49190aab19.jpg" alt="Minister Tuula Haatainen iklädd en vit kavaj." /></noscript>
          <figcaption class="ydd-image__captions txt-13 pl-16 ram:pl-0 pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">&quot;En smidig tillståndsprocess är ett visitkort både för yrkesmänniskor och för de företag som anställer dem&quot;, säger arbetsminister Tuula Haatainen.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Tiina Jutila / Yle</div>
  
        
      </figcaption>
      </figure>
</div>
          </div>
    
  
  
  
  
  <div class="ydd-author-list border-clr-B border-b-solid border-t-solid overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-346">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2836,h_2836,c_crop,x_1054,y_131/w_700/v1520585239/39-4702315aa249d41db94.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2836,h_2836,c_crop,x_1054,y_131/w_40/v1520585239/39-4702315aa249d41db94.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-13">
          <span itemprop="name">Simon Karlsson</span>
                  </span>
                  </a>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10017147%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Facebook i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10017147%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=%22Expressfilen%22%20ska%20eliminera%20tr%C3%B6ga%20immigrationsprocesser%20f%C3%B6r%20specialsakkunniga%20arbetstagare%3A%20%22Ute%20i%20v%C3%A4rlden%20r%C3%A5der%20det%20h%C3%A5rd%20konkurrens%22&amp;via=svenska_yle" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Twitter i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10017147%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Whatsapp i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Ekonomi" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead fnt-bold">  En ny process för att utländska specialsakkunniga snabbare ska kunna få komma till Finland och arbeta har trätt i kraft i dag. Det är goda nyheter för särskilt it-branschen, men samtidigt kritiseras förändringen för att inte vara tillräcklig.</p>
            
  <p>Länge har finländska företag och utländska arbetstagare kritiserat Finlands immigrationsregler, som består av den ena byråkratiska kullerbyttan efter den andra och som tagit i vissa fall månader.</p><p>Nu vill regeringen och Migrationsverket Migri ändra på det genom det nya, snabbare system som träder i kraft i dag och som ska möjliggöra ett beslut på högst två veckor. Den nya processen kallas för "expressfilen".</p><p>Orsaken är att det <a class="deco-link" href="https://svenska.yle.fi/a/7-10009222">råder brist på specialsakkunnig arbetskraft</a>, speciellt inom it-branschen. Den internationella konkurrensen är stenhård och på det här sättet ska Finlands attraktionskraft öka.</p><p>– Ute i världen råder det hård konkurrens om kunnig arbetskraft. Expressfilen är ett sätt att göra Finland attraktivare och underlätta internationell rekrytering, säger arbetsminister Tuula Haatainen (SDP).</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Porträtt av Elina Immonen med en allvarlig min." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5472,h_3078,c_crop,x_0,y_171/w_700/v1654083058/39-5383985c4896769090b.jpg" data-yle-id="39-5383985c4896769090b" data-crop-coords="w_5472,h_3078,c_crop,x_0,y_171" data-image-width="5472" data-image-version="1654083058" data-copyright="Mikko Koski/Yle" data-caption="Elina Immonen på Migri tror att den nya expressfilen kan leda till fler ansökningar om uppehållstillstånd, om Finland nu börjar uppfattas som ett attraktivt alternativ." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5472,h_3078,c_crop,x_0,y_171/w_5472/w_1400,h_1400,c_fit/v1654083058/39-5383985c4896769090b.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5472 3078'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='5472' height='3078'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABHklEQVQokUXOu44cQQxDUVJSz28v4Mi/a2zvVFfpQQcewMQJGVz+/vpFKrwjMuyQWzpVlal97GT0vMQX/fIIczfBAAqUMNJIMx8a/RvwX8h9QEAQpwWMujozU5U+TaGBpjswBGPMCUo9DWjUNXU6T6W6YkSZGwdqgoBiQIAQVKPqztPn6Txd0rxAswhaUw4NgfjE9kx276y963k69zRFWFzBcQmQUQaFTko9debsfp5eq55VuUcBD4csIJEwwowWWm9okA/O4lp8Fp+FapF6gRcFExx0Yxg9cH9DY7W5b+wfPG/lnuE4JRNcCDCIy3g5PfD9hzPoY/ljedtZ6BQvuRUddNHBIIMMQwTvGxqbw36j3uwtzfiraf15fxBh9L+FYhJbgDuLaQAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="5472" height="3078" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5472,h_3078,c_crop,x_0,y_171/w_700/v1654083058/39-5383985c4896769090b.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5472,h_3078,c_crop,x_0,y_171/w_400/v1654083058/39-5383985c4896769090b.jpg" alt="Porträtt av Elina Immonen med en allvarlig min." /></noscript>
          <figcaption class="ydd-image__captions txt-13  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Elina Immonen på Migri tror att den nya expressfilen kan leda till fler ansökningar om uppehållstillstånd, om Finland nu börjar uppfattas som ett attraktivt alternativ.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Mikko Koski/Yle</div>
  
            <span class="hidden" itemprop="keywords">ledare,Kommunikationsministeriet</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><p>– Målet är att ansökningsprocessen för uppehållstillstånd blir smidigare. Och i och med expressfilen kommer dessutom också alla andra uppehållstillstånd att kunna beviljas snabbare, säger tjänstemannen Kimmo Kari på arbets- och näringsministeriet.</p><p>Enligt minister Haatainen strävar man efter att alla ansökningsprocesser ska förkortas till i medeltal högst trettio dygn under den rådande valperioden.</p><p>Huruvida expressfilen får önskad effekt beror på arbetsgivarna.</p><p>– Tillgång till expressfilen förutsätter att man har en väntande arbetsplats i Finland, eller att den sökande ska bli startupföretagare, säger Elina Immonen, ställföreträdare för Migris överdirektör.</p><h2 class="ydd-heading-large">Krånglig process att få jobba i Finland</h2><p>Expressfilen lanseras samtidigt som en ny visumtyp, det så kallade D-visumet, som möjliggör att uppehållstillståndsdokumenten levereras i Finland. Det här kommer underlätta snabbare inresa för flera olika grupper, inte bara experter som kommer för att arbeta.</p><p>– D-visumet kan inom en nära framtid utnyttjas också för andra persongrupper, såsom forskare och studerande. I fråga om dem bereds redan ett förslag om D-visum, säger utrikesminister Pekka Haavisto (De Gröna).</p><p>Tidigare har man varit tvungen att hämta upp uppehållstillståndskort på den närmaste finländska beskickningen.</p><p>Yle Uutiset har talat med ett nyzeeländskt par som arbetar inom spelbranschen i Finland, och som ansökte om uppehållstillstånd 2014.</p><p>De berättar att de <a class="deco-link" href="https://yle.fi/uutiset/3-12467903">två gånger tvingades resa över tvåtusen kilometer från Nya Zeeland till Australien</a>, där närmaste beskickning då fanns, först för att lämna in ansökan och sedan hämta ut dokumentationen.</p><p>Det här ska nu bli ett minne blott – men bara delvis.</p><p>Fortfarande måste man besöka en beskickning utomlands för att där bekräfta sin identitet, innan man kan beviljas uppehållstillstånd i Finland.</p><p>Det här har redan lett till försiktig kritik till ett förslag som ändå anses vara ett steg i rätt riktning.</p><blockquote class="ydd-quote flex mb-32 ml-0 mr-0 mt-32">
  <div class="ydd-quote__icon flex-shrink-0 mr-24">
    <svg aria-hidden="true" class="ydd-quote__author" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25 22">
      <path d="M24.378 9.636c0 5.476-1.85 9.324-7.252 11.618l-1.924-3.478c3.848-1.702 4.736-3.922 4.736-8.14H15.35V.978h9.028v8.658zm-14.652 0c0 5.476-1.85 9.324-7.252 11.618L.55 17.776c3.848-1.702 4.736-3.922 4.736-8.14H.698V.978h9.028v8.658z" fill="#3DB6C9" fill-rule="nonzero"></path>
    </svg>
  </div>
  <div>
      <div class="txt-22">
      <p>Principiellt är det mycket bra och det är sådana lösningar vi har strävat efter</p>
    </div>
        <div class="clr-F mt-16 txt-15">
      ― Penna Urrila, EK
    </div>
    </div>
</blockquote><p>– Vi på Näringslivet EK har föreslagit att man inte skulle vara tvungen att på en utländsk beskickning bevisa sin identitet, och att D-visumet skulle räcka så att man direkt skulle kunna börja jobba, säger Mikko Räsänen, sakkunnig på EK.</p><p>EK:s direktör Penna Urrila konstaterar ändå att systemet rör sig i en för näringslivet gynnsam riktning.</p><p>– Principiellt är det mycket bra och det är sådana lösningar vi har strävat efter.</p>

    </div>
    <div class="-ml-16 -mr-16">
      
  

                                                                  
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="fnt-bold txt-15 uppercase" id="aria-articles-list-related-links">
      Läs också
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-links" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/artikel/2020/02/02/forskardoktor-folk-star-inte-och-trampar-vid-vara-granser-for-att-fa-jobba-har"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Kvinna jobbar med topparna av tomatplantor"
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1524142042/14-svyle-21212454da08d3c0d38.jpg"
      data-yle-id="14-svyle-21212454da08d3c0d38"
      data-crop-coords="w_2667,h_2667,c_crop,x_669,y_0"
      data-image-width="2667"
      data-image-version="1524142042"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2667 2667&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2667&#039; height=&#039;2667&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABS0lEQVQokQXBQXLUQBAEwKqe1khrIAIf+AQf5M4D+CQ+OfASNqtdjaa7i0z++vmjYMFl2ppczNpq/Gz5yeaF05ECBvyufkPf5Q4lCaKoMqpBDTKVVZFJJACCRAJFyJlDbGZwa4A5sEmrZtdYNBpmgsaFBjMzmiN2o7NVI01YlJu01eh5X/LOGiCtXcxlTmt0nB+gm2cDHOpqm2qNR58fbb4j70Wjf+EqyhroGldap7IRC9StLRV+7hx/MV41r2Ve/ZtkQCPgNd5om5UoYxXprKnzVo9rHb9zvkxixvfAVuwSPceb2VOVlVplFVtk6PzH413HS05Mw9Drac/BSyU85x/xK6tHurUkvSo4d52PCkRiFoL3OPbQrSY85xB35BNjoZXoswp1ZChqCxwpZG46p2rHKa+CEKyReZAsOKBShBh4nrwlKF0YaTmM+A94GvzEHX3A/gAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2667"
      height="2667"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1524142042/14-svyle-21212454da08d3c0d38.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2667,h_2667,c_crop,x_669,y_0/w_400/v1524142042/14-svyle-21212454da08d3c0d38.jpg" alt="Kvinna jobbar med topparna av tomatplantor" /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/artikel/2020/02/02/forskardoktor-folk-star-inte-och-trampar-vid-vara-granser-for-att-fa-jobba-har">
            <h3 class="fnt-bold break-word">Forskardoktor: Folk står inte och trampar vid våra gränser för att få jobba här – arbetstillstånd borde beviljas snabbare</h3>
          </a>
                                <div class="flex items-center mt-16">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  2.2.2020
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10006026">
            <h3 class="fnt-bold break-word">Arbetskraftsinvandring kan vara lösningen på bristen av arbetskraft även i Åboland – Satyasivaprasad Gunnams fru har sökt jobb i två år utan resultat</h3>
          </a>
                                <div class="flex items-center mt-16">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  17.9.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/artikel/2019/09/03/kvinna-hogutbildad-och-fran-utlandet-da-kan-det-bli-tufft-att-komma-in-i-det">
            <h3 class="fnt-bold break-word">Kvinna, högutbildad och från utlandet? Då kan det bli tufft att komma in i det finländska arbetslivet</h3>
          </a>
                                <div class="flex items-center mt-16">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  3.9.2019
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10004019">
            <h3 class="fnt-bold break-word">Fler lediga arbetsplatser än på femton år – svårt att få folk till servicebranschen på grund av coronarestriktioner</h3>
          </a>
                                <div class="flex items-center mt-16">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  2.8.2021
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>



      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative summary-reset user-select-none">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border-solid br flex items-center pointer-events-auto">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="arbetskraftsinvandring, uppehållstillstånd, arbetsliv, arbetskraft, ekonomi, arbetstagare, Migrationsverket, Finland, arbets- och näringsministeriet, Tuula Haatainen, Pekka Haavisto">Arbetskraftsinvandring, Uppehållstillstånd</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-215386">Arbetskraftsinvandring</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-206847">Uppehållstillstånd</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-218737">Arbetsliv</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-216445">Arbetskraft</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-204933">Ekonomi</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-209307">Arbetstagare</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-156647">Migrationsverket</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-187871">Finland</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-28366">Arbets- och näringsministeriet</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-180981">Tuula Haatainen</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-200767">Pekka Haavisto</a>
      </li>
                  </ul>

  </div>
</details>



      
              
                                                
  <div class="ydd-yle-app-promo-banner mb-16 pl-16 pr-16 hen:hidden">
          <a href="https://appen.yle.fi">
        <img alt="Ladda ner Yle-appen" src="https://images.cdn.yle.fi/image/upload/f_auto/q_auto/v1643353474/7-synd-yle_appen_small_pfkyfz.png" height="290" width="640" loading="lazy">
      </a>
      </div>

<aside id="ydd-article-related-content">
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="fnt-bold txt-15 uppercase" id="aria-articles-list-related-content">
      Relaterat
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-content" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10013698"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Kristel Nybondas är sakkunnig vid Landsbygdens Arbetsgivareförbund"
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2274,h_2272,c_crop,x_882,y_0/w_700/v1497360750/14-svyle-344981593fe92c8a8de.jpg"
      data-yle-id="14-svyle-344981593fe92c8a8de"
      data-crop-coords="w_2274,h_2272,c_crop,x_882,y_0"
      data-image-width="2274"
      data-image-version="1497360750"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2274 2272&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2274&#039; height=&#039;2272&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABZklEQVQYlS3BS24TQRAA0Oqu6p6ejz3OTGIJxALxOUDEKgdA4nLchBVXyIJVboAcOUJCOJPIJPF8uqu62PCeuf721ZLzVRtWXbnuQrPxZU2uMAZBVZiFE3NkZsmcc6ZliSgKFG1KmNjGpDaygDE2SxZhSUkkiYiqqCoND4/ofIhQiY/i5gjkoxqUrClxSlE4Qc4WFK1Ba+jubk++qtu4HqGasi8XQBcZxmV5Gad5mjMnZ6Hyrg5F8I5uf9748nzTz+OkzYkpnFjt0xjvj8+/7x8PD8ccl/OqeN2vt13bNjUN+11Y7TQjmILFWDfPDMPf0+7X4fvNLeyvAQDAffl09fHDm6k/owDgAWweVF4xN8bYxJrSGNMzPP2B/9Kw+9F3VxYX/Hxp6hXUm4tyvfV1Q8EDIaAi5u3GoBvleHrbw/Zd1bQtBktnHVgPblX5iqhEKBwCGY8WNXi9aGl6f1B5KQrvK4JC/gGnrsHsHe8nJQAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2274"
      height="2272"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2274,h_2272,c_crop,x_882,y_0/w_700/v1497360750/14-svyle-344981593fe92c8a8de.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2274,h_2272,c_crop,x_882,y_0/w_400/v1497360750/14-svyle-344981593fe92c8a8de.jpg" alt="Kristel Nybondas är sakkunnig vid Landsbygdens Arbetsgivareförbund" /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10013698">
            <h3 class="fnt-bold break-word">Svårt att komma åt mekanismer bakom ocker säger expert: &quot;Ibland får man känslan att vi har lagstiftningen i skick, men den fungerar inte&quot;</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Arbetsgrupp ska jobba fram trygga sätt att rekrytera.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  3.3.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10007251"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Man och kvinna med vietnamesiskt ursprung i fullmäktigesalen"
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_crop,x_657,y_0/w_700/v1633956736/39-8652686163fe5b09c9c.jpg"
      data-yle-id="39-8652686163fe5b09c9c"
      data-crop-coords="w_3024,h_3024,c_crop,x_657,y_0"
      data-image-width="3024"
      data-image-version="1633956736"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3024 3024&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3024&#039; height=&#039;3024&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABWklEQVQokSXCUZLUUAgF0AtcIEl3O4t2Oa7E1VhqqZ3kAfPhqSPfv33tkTV2g0s3+BHbc388n8fj2Pctg2YAqntVrS5WdUOqsaA1BalVVev/VaYCAKjp6u4a/n1fDVmt13QJQI1WGbWBTqOLNBGtmdVTPfz5590jq+RuLiyxiqw6a+6772ud6eGi1tAaVIM/fr97sErvsupbdUXe67z7Ovt8ryM9UulQFqxH+evf1YMqXYvdY4J1jazWWui7KjM3i00sRn1AnjUDmdaGQQghYD1YVfd981JRczUViowoyHBAgRBsJmnqToarp1qYOJVU0t2Mrka+XgdgppvZYbaTaeakknBKhEYwIiPSPc2cH18OFRoP+tP9Qd/VQk1VYTY0uGuGp0d4kOTH8xAl/RH58ngxDmVADTIiYzpOSbfNme40ct9D1d3Tty1ytzyUCbXBQNpkaEhquqXTjZ+r5rnZsdeusQAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3024"
      height="3024"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_crop,x_657,y_0/w_700/v1633956736/39-8652686163fe5b09c9c.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3024,h_3024,c_crop,x_657,y_0/w_400/v1633956736/39-8652686163fe5b09c9c.jpg" alt="Man och kvinna med vietnamesiskt ursprung i fullmäktigesalen" /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10007251">
            <h3 class="fnt-bold break-word">Historiska tider i Närpes – första gången det finns namn som Anh och Ly bland stadens beslutsfattare</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Kommunalvalet blev en skräll för Närpesbor från Vietnam.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  12.10.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10003275"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Bern Amar hjälper en åldring"
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3642,h_3642,c_crop,x_1522,y_0/w_700/v1551447403/39-5226645be98808a461e.jpg"
      data-yle-id="39-5226645be98808a461e"
      data-crop-coords="w_3642,h_3642,c_crop,x_1522,y_0"
      data-image-width="3642"
      data-image-version="1551447403"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3642 3642&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3642&#039; height=&#039;3642&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABbklEQVQokU3BS2tTURQG0G/vc+5NYwqdiIIDQfAHO3LkvxLpJFDECjW0iTf3cR775UAHrkWfv3wCghAMJ3dyC/MQd3V3RCAS0UA0Eo9EmTKICUHhCApERMD/Cjc4AAI5yAEHGTKnAREIDfOwcFHv6uKm4U5ODGcCmIIASsgpjxHhCndVMa1da9duJuSRghMykxIZWJxSZEoj3AKqFr1JW0tbS6+qmhxD5JGGRANxd0pGyXIQO8IcIlZK3a7LNs11VdHsaU+j0W7gEZSNWMCazdzMRazWvs7lep7m03mbuthN7G/5oPxq5BGUNKgDLTcRV62tbVuZp/lyOl+Oj/NxEdzxh9fDW8lywzsK7h7FreTaqomUUpZlnS7Xl+9PT8f7Z0Dw4/bh4yG92eHAQobWde5yzbVuJlq2bVnW6Tyd7r99xT/POL7/aba/Y+fm29x+nbZL7r2pSG21bmX5PZ/g+E8pD0N9B06bnU/rihf8AW4GOdftnE0QAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3642"
      height="3642"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3642,h_3642,c_crop,x_1522,y_0/w_700/v1551447403/39-5226645be98808a461e.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3642,h_3642,c_crop,x_1522,y_0/w_400/v1551447403/39-5226645be98808a461e.jpg" alt="Bern Amar hjälper en åldring" /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10003275">
            <h3 class="fnt-bold break-word">Arbetsrelaterad invandring populäraste sättet att få in mer pengar i pensionssystemet</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Varannan finländare vill ha mer arbetsinvandring.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  13.7.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10002710"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Passkontroll på Helsingfors-Vanda flygplats."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2309,h_2309,c_crop,x_503,y_0/w_700/v1624944907/39-765111600a8ecb90679.jpg"
      data-yle-id="39-765111600a8ecb90679"
      data-crop-coords="w_2309,h_2309,c_crop,x_503,y_0"
      data-image-width="2309"
      data-image-version="1624944907"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2309 2309&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2309&#039; height=&#039;2309&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABTklEQVQokQXBW5LTUAwE0G5J185joKhi/598sQx2Q8EASSaOfSU15/Db9x+Zuj/7/dY///XfD6js0ym+vo0v17isQXKf+Pfo37f+de8wykzuitA6dF7QrWUoot1l1iSNcu/wXkbHiKLhVH09V6rHgLrXoeuqddUIB9DSuvT5XJ/VsYxyCWixPPp6VovDao1aI8NMAtinrjelecUYGRLZ9IxRs9QNow2zoBvYLaBWZXN6ZAzvlsACk0zvUoOg0R1GkCUpR8zSAc4gZRDRRAETSkmgAQ44YGCDCR7ETsxQs6VKzdn7UcfMUhs9DMPNKYnd7EIm5uzosirMg9umx1bPPavlhtMSp4UjnOCcOI5+veq1d2R6JfYXPx74c9f92bO0Dn+7sC9+XsNoc9q+Y9v68URUWqaOw7aNtxvebzpKlxMgDrewcLMsm1OvV3089R/tpwIxHvZtAwAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2309"
      height="2309"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2309,h_2309,c_crop,x_503,y_0/w_700/v1624944907/39-765111600a8ecb90679.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2309,h_2309,c_crop,x_503,y_0/w_400/v1624944907/39-765111600a8ecb90679.jpg" alt="Passkontroll på Helsingfors-Vanda flygplats." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10002710">
            <h3 class="fnt-bold break-word">Finländarna har en allt positivare inställning till arbetsrelaterad invandring</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Kvinnor är mer positiva till invandring än män.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  29.6.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/artikel/2021/03/15/nytt-satt-att-forsoka-locka-utlandska-experter-uppehallstillstand-kan-ordnas-pa"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Tuula Haatainen "
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3556,h_3556,c_crop,x_233,y_0/w_700/v1607766567/39-7536115fd491922294b.jpg"
      data-yle-id="39-7536115fd491922294b"
      data-crop-coords="w_3556,h_3556,c_crop,x_233,y_0"
      data-image-width="3556"
      data-image-version="1607766567"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3556 3556&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3556&#039; height=&#039;3556&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABWUlEQVQokQXBiY0TQRAAwP57nl04iRyQSI6YSQAhLBvffN1U4Y/vP1WhNegXtA5WgDSTYuZ57/Ua78f79Xj9fbx+P5+/zr+nRHIkIAITMIFwMkMQZuQiYmRGImQGYtBEkLGNGIjABJpDLcCaSTEOA+LZMcgNzdAb9aA/8t7VHESgFbgr9AZiGRRjH2aOwLnOkHmkslygTRZWYnCDVvG+8LrAPAPyc29iPUFr5fSVs+nqAN+kFisFa8Pe6brwy03mkJi+NvLcSXPnWhPW54yWfMvHLdeFvVHr0i++bjbHxJR1gsdKHDvWHnnKgBrS5OPGu2Pr3LrWrrWrFQIEWvsgj5PXWnOV2M7pR1y+XtEb14Ze2atZNS8CBLD2Sqrn1DnatL0MwjaZ9BqtoBcwJ3XRoloUEIPYTvo0L+pFfcjZgiDiFmaoCqxISiRCIkDIAKwiKqqsSqosSnn4PxknpC0pUxsMAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3556"
      height="3556"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3556,h_3556,c_crop,x_233,y_0/w_700/v1607766567/39-7536115fd491922294b.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3556,h_3556,c_crop,x_233,y_0/w_400/v1607766567/39-7536115fd491922294b.jpg" alt="Tuula Haatainen " /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/artikel/2021/03/15/nytt-satt-att-forsoka-locka-utlandska-experter-uppehallstillstand-kan-ordnas-pa">
            <h3 class="fnt-bold break-word">Nytt sätt att försöka locka utländska experter: Uppehållstillstånd kan ordnas på två veckor</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">Också familjemedlemmar omfattas av snabbsystemet. </p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  15.3.2021
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/artikel/2020/11/15/arbetsformedlare-vill-se-fler-osterbottniska-foretag-pa-massa-vi-vet-att-vi-ar-i"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt=" Mannen svetsar på bilden."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4160,h_4160,c_crop,x_1043,y_0/w_700/v1605518035/39-6052295db804813c8c9.jpg"
      data-yle-id="39-6052295db804813c8c9"
      data-crop-coords="w_4160,h_4160,c_crop,x_1043,y_0"
      data-image-width="4160"
      data-image-version="1605518035"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 4160 4160&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;4160&#039; height=&#039;4160&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABf0lEQVQokU2LsW7bMBRF73uPFCWZtiy3cZMCRZf+/9e0gzt0CBKkSWontiyTIimyg5dcnOngXCL6ASTgHTjiwyywABjisXhDBs5XrwAGBDAf61tgdXtn2o7YxEiL/fRwPgGP14MBMkCABsr2rt3erLu+s3ZZmZpYUkzjcFm/HHY/JeJebb/VpeSSKy1Lu6z7zWr9ad31vV1aU9dEFEM4nwbTVCW6X7t79aWvCoAC0bq1i27Trz9vuk1vVytTGyYKk69MlVO4vK++7qCaRpdCRKy0aRa2tba1yyumNkQQLSmGum3qxrSkFEiIiFhYaaW0iBZRzMLMRERUAAIBQCFGZZWLREQizJnnTPNcUkxxCpNzeU4FJXjnRufc5Kc0TkY9j0UYjS6Zigqzd5M+j4QSgxclucyT98PxdDgc92/uCVq97DMUoS3fMbMEZkJOwV2UZlBJKTo/Dafz67/T7z8DIAqvGWDc5GfJRqJCycE7zigppuC9H0b39+CPTwFIAP0HNdK+RIt+LOsAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="4160"
      height="4160"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4160,h_4160,c_crop,x_1043,y_0/w_700/v1605518035/39-6052295db804813c8c9.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4160,h_4160,c_crop,x_1043,y_0/w_400/v1605518035/39-6052295db804813c8c9.jpg" alt=" Mannen svetsar på bilden." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/artikel/2020/11/15/arbetsformedlare-vill-se-fler-osterbottniska-foretag-pa-massa-vi-vet-att-vi-ar-i">
            <h3 class="fnt-bold break-word">Arbetsförmedlare vill se fler österbottniska företag på mässa: &quot;Vi vet att vi är i behov av utländsk arbetskraft&quot;</h3>
          </a>
                      <p class="txt-15 clr-E ml-0 ">4 000 utländska arbetssökande intresserade av Finland.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-13">
                                                  15.11.2020
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>
</aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

  
    <div>
      <section class="ydd-footer p-16 bg-clr-B txt-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 txt-center border-b-solid border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F br flex-inline p-11 pb-5 pt-5" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-13 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-13 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer">Ansvariga redaktörer</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="ylefifooter-logo-link block mt-24 mb-24" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Ekonomi"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10017147","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v1.8.9.min.js","sdkIntegrity":"sha256-nCViWg6l9E9C4zGTGima8cFCdtjdMtInJ+34P8+RdYc= sha384-X6Fb9uHmQrwAUvvdSSaLoVSgHsi3\/1TsvL94xlERVoIhXfAIn1gacoFj50kfpS\/L sha512-vZWxWMASZ1uns5dda9PI8lrJkROh24xAgw1Zm\/jbjP+YgwfFqRSAAFpCdGZa7B35DYKooJzhkjj3C7B9WNpvEA==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"ekonomi.-expressfilen-ska-eliminera-troga-immigrationsprocesser-for-specialsakkunniga-arbetstagare-ute-i-varlden-rader-det-hard-konkurrens-.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"simon.karlsson","yle_stickytitle":"-expressfilen-ska-eliminera-troga-immigrationsprocesser-for-specialsakkunniga-arbetstagare-ute-i-varlden-rader-det-hard-konkurrens-","yle_svenska_category":"ekonomi","yle_articleid":"10017147","yle_contenttype":"article","yle_topic":"arbetskraftsinvandring;uppehallstillstand;arbetsliv;arbetskraft;ekonomi;arbetstagare;migrationsverket;finland;arbets-och-naringsministeriet;tuula-haatainen;pekka-haavisto","yle_ydd_subject":"ekonomi;inrikes","yle_pubtime":"17-00","yle_pub":"2022-06-01","yle_uptime":"17-00","yle_update":"2022-06-01","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska","yyaEnvironment":"production"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_ge6fl9ElICGp2UdZEsyiosfsUbQImp1NcbqmD3PtN3Y.js"></script>

  </body>
</html>
