<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10018346" />
<meta name="dcterms.title" content="Skulle du köpa en lägenhet du aldrig besökt? – Virtuella fastighetsköp blir allt vanligare" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10018346" />
<meta property="og:title" content="Skulle du köpa en lägenhet du aldrig besökt? – Virtuella fastighetsköp blir allt vanligare" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="fastighetsförmedling, fastighetsköp, köp av fastighet, fastigheter, mäklare, digitalisering, fastighetsförmedlare, mäklare, Visning" />
<meta name="dcterms.description" content="Erik Kietz familj köpte fritidsbostad fullständigt digitalt." />
<meta property="og:description" name="description" content="Erik Kietz familj köpte fritidsbostad fullständigt digitalt." />
<meta name="twitter:site" content="@yle_aboland" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>.fsl-tag-list{display:flex;flex-wrap:wrap;font-size:14px;list-style:none;margin:0 auto 16px;padding:8px;}.fsl-tag-list li{margin-bottom:8px;padding-right:8px;}.fsl-tag-list li a{border:1px solid var(--ydd-color-gray-10,#f1f2f4);border-radius:2rem;color:var(--color-brand-primary,#00809c);display:inline-block;max-width:100%;overflow:hidden;padding:5px 11px;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap;}</style>
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#00637d 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#00b4c8 70%,#00b4c8 70%);background-image:linear-gradient(70deg,var(--ydd-color-turquoise-80,#00637d) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--ydd-color-turquoise-50,#00b4c8) 70%,var(--ydd-color-turquoise-50,#00b4c8) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.vn-some-arg567{text-align:left;}@media only screen and (max-width:600px){.vn-some-arg567{flex-direction:column;}.vn-some-arg567-logo{margin-bottom:8px;}}@media only screen and (min-width:600px){.vn-some-arg567-logo svg{margin-top:8px;margin-bottom:8px;width:40px;}}.vn-some-arg567-logo svg{width:20px;margin-left:8px;margin-right:8px;}.vn-some-arg567-border{border-color:#595959;border-top-style:solid;border-top-width:1px;}.vn-some-arg567-svg{align-self:center;}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='22' viewBox='0 0 101.8 18.7'%3E %3Cpath d='M8 3.6l5.3 14.9h-1.7L9.9 14H3.3l-1.6 4.5H0L5.5 3.6c-.5-.3-1-.8-1-1.7C4.5.8 5.3 0 6.7 0 8.1 0 9 .8 9 1.9c0 .9-.5 1.4-1 1.7zm-1.3 1l-3 8.1h5.8L6.7 4.6zM6.8.8C6 .8 5.5 1.3 5.5 2S6 3.2 6.8 3.2C7.4 3.2 8 2.7 8 2 8 1.2 7.4.8 6.8.8zM23.5 10.4c1.2.1 3.2 1.1 3.2 3.8 0 3.1-2 4.5-6.2 4.5-2.5 0-4.4-.4-4.4-.4V3.6s1.7-.4 4.5-.4c3.3 0 5.2 1 5.2 3.6 0 2.1-1.3 3.2-2.3 3.6zm-1.7-.2c1.3-.6 2.5-1.6 2.5-3.2 0-2-1.6-2.5-3.8-2.5-1.7 0-2.9.3-2.9.3v5.5c.1-.1 4.2-.1 4.2-.1zm-4.1 7s.9.3 3.1.3c3 0 4.5-1 4.5-3.2 0-2-1.4-2.8-3.9-2.8h-3.7v5.7zM29.1 11.1c0-5.2 2.8-7.9 7.3-7.9 4 0 6.7 2.6 6.7 7.4 0 5.5-2.7 8.2-7.2 8.2-4.4-.1-6.8-2.9-6.8-7.7zm12.3-.3c0-4-1.7-6.3-5.1-6.3-3.5 0-5.6 2.1-5.6 6.4 0 4.3 1.7 6.5 5.2 6.5 3.6 0 5.5-2.3 5.5-6.6zM46.5 18.5V3.4h1.6V17h7.4v1.4h-9zM67.5 14h-6.8l-1.6 4.5h-1.6l5.7-15.2h2.2l5.4 15.2h-1.7L67.5 14zm-3.2-9.4l-3 8.1h5.8l-2.8-8.1zM75.2 18.5h-1.5V3.4h1.4l9.1 12.2V3.4h1.5v15.1h-1.1L75.2 6v12.5zM89.7 3.6s1.7-.4 4.9-.4c4.2 0 7.1 2 7.1 6.8 0 6.3-3 8.7-7.6 8.7-2.8 0-4.5-.4-4.5-.4l.1-14.7zm1.6 13.5s1.1.3 3.1.3c3.4 0 5.8-1.9 5.8-7.4 0-4.1-2.4-5.6-5.6-5.6-2.1 0-3.3.3-3.3.3v12.4z'/%3E %3C/svg%3E");}.ydd-grid-content__content > .ydd-cards:first-child .ydd-card:last-child{margin-bottom:32px;}.ap-8c8ad .ap-8c8ad-aj-logo{margin:32px auto;max-width:200px;}</style>
<style>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</style>

    <title>Skulle du köpa en lägenhet du aldrig besökt? – Virtuella fastighetsköp blir allt vanligare – Åboland – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_EHNlWQq3m4hpYPQNMvS0aTga3iM5YObeAHWpGLNlv6A.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_-rc4SCXeaWIpHanRtVjXhpcLd0NYMUWb-crKJRYXrNQ.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5243,h_2949,c_crop,x_0,y_180/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1613969450/39-7768966033378376cac.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5243,h_2949,c_crop,x_0,y_180/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1613969450/39-7768966033378376cac.jpg" />
<meta name="twitter:image:alt" content="En sommarstuga vid vattnet." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/aboland"><span>Åboland</span>
</a>
  </h2>
</header>
  
      
          
          
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b-solid overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative summary-reset user-select-none">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/aboland" class="ydd-mega-menu__pill bg-clr-W border-clr-B border-solid br clr-A flex-none focus-bg-fill mr-8 pointer-events-auto" id="aria-mega-menu">Åboland</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border-solid br flex items-center max-w-cod pointer-events-auto truncate">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10018346">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
              <h1 class="ydd-article-headline" itemprop="headline">
        <span>Skulle du köpa en lägenhet du aldrig besökt? – Virtuella fastighetsköp blir allt vanligare</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="clr-C txt-12" property="dc:date dc:created" content="2022-07-14T07:11:38+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-07-14T07:11:38+03:00">Publicerad 14.07.2022 07:11.</span>
                      <meta itemprop="dateModified" content="2022-07-14T07:11:38+03:00">
            </span>
</div>
  </div>

    <div class="mb-16">
              
  

        


  
                          
  



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="En sommarstuga vid vattnet."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5243,h_2949,c_crop,x_0,y_180/w_700/v1613969450/39-7768966033378376cac.jpg"
      data-yle-id="39-7768966033378376cac"
      data-crop-coords="w_5243,h_2949,c_crop,x_0,y_180"
      data-image-width="5243"
      data-image-version="1613969450"
              data-copyright="Alamy / All Over Press"
        data-caption="De digitala verktygen underlättar både säljande och köpande av fastigheter. Arkivbild."
        data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5243,h_2949,c_crop,x_0,y_180/w_5243/w_1400,h_1400,c_fit/v1613969450/39-7768966033378376cac.jpg"
        data-ydd-modal-width="1400"
        data-ydd-modal-height="788"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 5243 2949&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;5243&#039; height=&#039;2949&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABRElEQVQYlTXPSXLbMBAAwJkBCICL8lxfU3mty4lTjiSK5Ow5+QF9aHz7+QsyKa2i94rLaOu2rdttrFttPYFYZH88v/5+fv5+//rzUQEBICEhEzIBABGJqJRSp9oAKRNaa6213nrvvRJmZiZEZmRSAhHVqY0xlrGsRLWbFqQwVT5duSIEYESGuztABiBOUx3zWJflVqfJ3SqVcDPmNK0JkeHhlmYUYJYZiFhKaa311rqHRwRf67muwrcabuGhZsEaFG1SFhU1M3ePyPiOlVKmUloVtfBQVmMpQQWOMV7zsrc+A1EXBUi+rvNiZlXLymzhrmx6Cli6BmIBIo14XWefByKqyLHv+31/7Ve9voGc6peceDLLwdfj9Vx/3PoYVIqbyyV8XHxwFfHwUHERl4Od5fl4/nve5/s2b2ub51onBEqFEA+N/w/DD3DIKHQYAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="5243"
      height="2949"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5243,h_2949,c_crop,x_0,y_180/w_700/v1613969450/39-7768966033378376cac.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5243,h_2949,c_crop,x_0,y_180/w_400/v1613969450/39-7768966033378376cac.jpg" alt="En sommarstuga vid vattnet." /></noscript>
          <figcaption class="ydd-image__captions txt-12 pl-16 ram:pl-0 pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">De digitala verktygen underlättar både säljande och köpande av fastigheter. Arkivbild.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Alamy / All Over Press</div>
  
        
      </figcaption>
      </figure>
</div>
          </div>
    
  
  
  
  
  <div class="ydd-author-list border-clr-B border-b-solid border-t-solid overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-1495">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2622,h_2622,c_crop,x_590,y_717/w_700/v1654259344/39-9649976299fda5665d7.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2622,h_2622,c_crop,x_590,y_717/w_40/v1654259344/39-9649976299fda5665d7.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-12">
          <span itemprop="name">Lucas Ekblad</span>
                      <span class="clr-C">Reporter</span>
                  </span>
                  </a>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10018346%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Facebook i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10018346%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Skulle%20du%20k%C3%B6pa%20en%20l%C3%A4genhet%20du%20aldrig%20bes%C3%B6kt%3F%20%E2%80%93%20Virtuella%20fastighetsk%C3%B6p%20blir%20allt%20vanligare&amp;via=yle_aboland" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Twitter i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10018346%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Whatsapp i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Åboland" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead font-bold">  För 23 år sedan när fastighetsförmedlaren Petri Abrahamsson började inom branschen tejpade man reklamblad fast i skyltfönstret och skrev annons i den lokala tidningen. I dag har digitala verktyg ersatt papper och penna.</p>
            
  <p>I nuläget kan köparen sköta varje steg av ett fastighetsköp digitalt. Enligt fastighetsförmedlarna Rabbe Holmberg och Petri Abrahamsson är det här en bra sak.</p><p>Det underlättar fastighetsförmedlarnas arbete och kunden har flera valmöjligheter för hur köpet ska skötas, säger Rabbe Holmberg, fastighetsförmedlare vid Åbolands Fastigheter.</p><p>– De digitala verktygen syns i allt vad vi gör. Verktygen vi arbetar med är nuförtiden i högsta grad digitaliserade, säger Holmberg.</p><p>Fastighetsförmedlaren Petri Abrahamsson vid Aktia Fastighetsförmedling säger att det inte bara är mäklare och köpare som uppskattar det digitala, också banker och försäkringsbolag vinner på det.</p><p>– Köparen kan om den vill få en virtuell visning av objektet, vilket betyder att köparen aldrig behöver sätta en fot på fastigheten, säger Abrahamsson.</p><h2 class="ydd-heading-large">De digitala verktygen ska ge en realistisk bild av fastigheten</h2><p>Från lantmäteriverket får vi mycket information som vi behöver, säger Holmberg. Bakom datorskärmen ser vi var råstenarna ligger och vi kan också till exempel se höjdkurvor och andra hjälpfulla kartor.</p><p>Det handlar om att kunna sammanställa och presentera information om fastigheten på ett säkert sätt, säger Holmberg.</p><p>Bilder och videor av fastigheter är användbara medel för att visa exempelvis en lägenhet. Som mäklare är det däremot viktigt att se till att kunden förstår vad hen är på väg att köpa.</p><p>– Det kan hända sig att en del bilder är förskönade och på så vis förvränger verkligheten, säger Holmberg.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Ett A4 papper på ett arbetsbord. " itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3872,h_2178,c_crop,x_0,y_252/w_700/v1656939548/39-97798162c2e25097d63.jpg" data-yle-id="39-97798162c2e25097d63" data-crop-coords="w_3872,h_2178,c_crop,x_0,y_252" data-image-width="3872" data-image-version="1656939548" data-copyright="Lucas Ekblad / Yle" data-caption="Annonsblad för en fastighet i Pargas." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3872,h_2178,c_crop,x_0,y_252/w_3872/w_1400,h_1400,c_fit/v1656939548/39-97798162c2e25097d63.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3872 2178'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='3872' height='2178'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABF0lEQVQokS3NMZLcMBADQAAzlLT+/ztc5fLnvCIHcHJZZ80/v/8SUU77Lb/yScbhQDuawJPM5ryal/M2AQJEfkCSAgRUIEIu5xAMaTItmokQIiIlSU11akXLkBOf7X1lL5y3CyYipAhRXepedd1aD9cdlpPZe95/53t7f7syRAiLKbK71/1cz69+PnU9UDs4e+/vtdea92rmMCBCQlLVWuu67mc9n74/rE6yd7dY5K5qzAlAEiRUrFIvdXev7laVAyRZ7VmIe2ZIQBIaFFShAAWIHTIJYiIiJPaZQ7JAFQwZcjjOOQcg5ySZc3x2PIj7zIgCU2FAQw7ODPb+yR37eMZzMO6ZRGFi0GAABzMGDgkiieGJHRvxf6r+3Y7kXjsMAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="3872" height="2178" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3872,h_2178,c_crop,x_0,y_252/w_700/v1656939548/39-97798162c2e25097d63.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3872,h_2178,c_crop,x_0,y_252/w_400/v1656939548/39-97798162c2e25097d63.jpg" alt="Ett A4 papper på ett arbetsbord. " /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Annonsblad för en fastighet i Pargas.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lucas Ekblad / Yle</div>
  
            <span class="hidden" itemprop="keywords">fastigheter,fastighetsköp,fastighetsförmedling,fastighetsbranschen,Fastigheter &amp; byggande</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><p>– Rutinerna och grundjobbet som vi mäklare gör är fortfarande detsamma, enligt Holmberg. De digitala medlen ska ge en realistisk bild av en fastighet. Vårt ansvar som mäklare har inte förändrats.</p><p>Holmberg säger att köparen nu mer eller mindre är tvungen att gå den digitala vägen vid köp av en fastighet. Fast de digitala verktygen finns till hands så måste vi ta hänsyn till att alla kunder inte vill göra köpet digitalt.</p><p>Holmberg säger att äldre personer uppskattar att fortsättningsvis kunna sköta affärer enligt gammal tradition. Möjligheten att utnyttja de digitala verktygen är öppen för alla.</p><h2 class="ydd-heading-large">Viktigt att kunden vet vad hen är på väg att köpa</h2><p>Att köparen får all den information som den behöver är A och O, säger Abrahamsson. Man måste verkligen se till att köparen vet vad hen gör och är på väg att köpa.</p><p>Än så länge kommer största delen av kunderna på fysiska visningar, resten sköts sedan digitalt, säger Abrahamsson. Men alldeles ovanligt är det inte heller att köparen föredrar ett fullständigt digitalt köp. I sådana fall är det ännu viktigare att se till att köparen vet vad hen är på väg att köpa, säger Abrahamsson.</p><p>– Då du litar för mycket på de digitala verktygen kan det hända att något går fel, säger Abrahamsson.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="en man som ler mot kameran." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2581,h_3871,c_crop,x_0,y_0/w_700/v1656939540/39-97798062c2e2504a3b8.jpg" data-yle-id="39-97798062c2e2504a3b8" data-crop-coords="w_2581,h_3871,c_crop,x_0,y_0" data-image-width="2581" data-image-version="1656939540" data-copyright="Lucas Ekblad / Yle" data-caption="Petri Abrahamsson, fastighetsförmedlare vid Aktia Fastighetsförmedling." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2581,h_3871,c_crop,x_0,y_0/w_2581/w_1400,h_1400,c_fit/v1656939540/39-97798062c2e2504a3b8.jpg" data-ydd-modal-width="933" data-ydd-modal-height="1400" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 2581 3871'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='2581' height='3871'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAQCAIAAABP3xIpAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABS0lEQVQokT3IS24cMAwE0W6Ksj0Z5P5nCQL4SolHf4kiszCQWrxF8dfnb4TTzPc6a+69tjs1vz+ez+fPH4+HEgD4PwAMIL4vSKqIMIKRmJKLCIhwuDNCKCmpqiQiSLq7yxGQNwKXEUlEVVVFCJAS6p6SgLALD95IlJyzJgpJQbirMCEQZg7BdSFTUhWSoHwD4rpvczDsIiiSNDxIBBiB8Ljmtswj7rFwR0DdbpAkr91z7tl21vaAbbNz7V7dxwgQsHPW2mvuOY8HPtZZe++1dM5FICJs7dZG67OPHeT72qPP3ob2MRDw62euWlqpo42DJHnu2kYuVWsbEXHPWW3Wr/IqvY8tb1nH/qhN3rKW1sP9zD1qr39LefW5TClp7VxbkNrGdLurj/5VX39qbfOAb1l1Ha3D3XWufc1mn7X0UnqbdnMOj2k3zwW//wBkBi5aWy4MEQAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="2581" height="3871" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2581,h_3871,c_crop,x_0,y_0/w_700/v1656939540/39-97798062c2e2504a3b8.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2581,h_3871,c_crop,x_0,y_0/w_400/v1656939540/39-97798062c2e2504a3b8.jpg" alt="en man som ler mot kameran." /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Petri Abrahamsson, fastighetsförmedlare vid Aktia Fastighetsförmedling.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lucas Ekblad / Yle</div>
  
            <span class="hidden" itemprop="keywords">fastigheter,fastighetsköp,fastighetsförmedling,fastighetsbranschen,Fastigheter &amp; byggande</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><h2 class="ydd-heading-large">“En fast telefon på skrivbordet och i bästa fall hade man en telefax”</h2><p>Då Rabbe Holmberg började inom branschen på 1980-talet var läget annorlunda, berättar han.</p><p>– Jag klarade mig med en bil och en skrivmaskin. Ganska snabbt kom mobiltelefonen, datorn och slutligen internet, säger Holmberg.</p><p>1998 öppnade Holmberg sina första hemsidor på internet.</p><p>– Det var en digital revolution, säger Holmberg.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="en man som sitter vid sitt arbetsbord." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4211,h_2369,c_crop,x_4,y_0/w_700/v1656939564/39-97798362c2e252004fa.jpg" data-yle-id="39-97798362c2e252004fa" data-crop-coords="w_4211,h_2369,c_crop,x_4,y_0" data-image-width="4211" data-image-version="1656939564" data-copyright="Lucas Ekblad / Yle" data-caption="Fastighetsförmedlaren Rabbe Holmberg." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4211,h_2369,c_crop,x_4,y_0/w_4211/w_1400,h_1400,c_fit/v1656939564/39-97798362c2e252004fa.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4211 2369'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='4211' height='2369'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABPElEQVQYlSXCzW7VMBAG0G9+7DjJrSp1gVhU6rLvLx6CB2DHBlYggaqr5CZxbMczLDg69OXrdxVNKd2meZ7mlCQICLCO1rxdVzM3YhclBQnUuzl1uAMgAgNMgP/vbgZzJ4AdTgTodWYKwTWwmQDKEAIcZvCrWq3dzFgIYIkM6PlYLcYk4tPIZgIRwB24mpWz5dx6d1FxF2EW1cfHn5RSZLpNo82zXwGANe/1rHmr+1auDo3BnUVEVD9+/RznmzDmaZzGMahaV6ulHPu5rcdjLe1CTAMIGsEq72+fa8kS45CmMAzMbL3XMx/7ui33fV1yPlo3I3UJRirP/VvpLcwvw/QUhpFY+tVLOY5t2df7vi75zM2oczQZjER+/KVw//30+jo/fxrGG2t0s1bOc38c23Js61nbBTFNHpJL+Adg9Mdy3jx6/wAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="4211" height="2369" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4211,h_2369,c_crop,x_4,y_0/w_700/v1656939564/39-97798362c2e252004fa.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4211,h_2369,c_crop,x_4,y_0/w_400/v1656939564/39-97798362c2e252004fa.jpg" alt="en man som sitter vid sitt arbetsbord." /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Fastighetsförmedlaren Rabbe Holmberg.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lucas Ekblad / Yle</div>
  
            <span class="hidden" itemprop="keywords">fastigheter,fastighetsköp,fastighetsförmedling,fastighetsbranschen,Fastigheter &amp; byggande</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><p>Enligt Holmberg kommer den digitala utvecklingen bara att fortsätta. Holmberg säger att det vore klokt att förbereda sig som mäklare på att affärer troligtvis kommer att skötas allt mer digitalt i framtiden.</p><p>Då Petri Abrahamsson började inom branschen för 23 år sedan såg situationen liknande ut som för Holmberg.</p><p>Man fotograferade med en gammaldags kamera för att sedan överföra bilden till en bildbehandlingsbyrå som framkallade bilden. Bilden tejpades i fönstret och fördes in till den lokala tidningen för att annonseras, säger Abrahamsson.</p><h2 class="ydd-heading-large">Erik Kietz familj vill inte gå tillbaka till analoga fastighetsköp</h2><p>För ett år sedan köpte Erik Kietz en fritidsbostad tillsammans med sin fru. Köpet skedde fullständigt digitalt. Att göra köpet ansikte mot ansikte var inte ett alternativ för familjen Kietz, eftersom de levde mitt i coronapandemin. Dessutom var de på semester och befann sig på annan ort.</p><p>– När vi väl bestämde oss för att ge ett anbud på fastigheten så gick köpet extremt effektivt, säger Kietz.</p><p>Också nästa gång ett fastighetsköp är aktuellt vill familjen göra det digitalt.</p><p>– Vi varken behöver gå till banken eller träffa motparten i affären, vilket är bekvämt. Som familj med två barn uppskattade vi också att kunna sköta affären smidigt hemifrån.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="en familj på fyra personer i en roddbåt." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_2052,c_crop,x_0,y_434/w_700/v1657002305/39-97809962c3d8e71b536.jpg" data-yle-id="39-97809962c3d8e71b536" data-crop-coords="w_3648,h_2052,c_crop,x_0,y_434" data-image-width="3648" data-image-version="1657002305" data-copyright="Erik Kietz" data-caption="Fastighetsköparen Erik Kietz med familj." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3648,h_2052,c_crop,x_0,y_434/w_3648/w_1400,h_1400,c_fit/v1657002305/39-97809962c3d8e71b536.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3648 2052'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='3648' height='2052'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABR0lEQVQokT3MyXUbQRAE0aylawBK/vskI/TkArgA5HR3ZfIASff4Yb/+/BYggZIEwQzm5m4W5mYAIEkSRUpJEvhbUwAMMBngLtDwX1CUxFzzhEA9NwDMzeHuHnCHOQwSSTW7pTzvDwGiKEhwWLgr0iIsnsYoNXuRTebj7f0fEASHZUTlsEzLgXCZNbTI1b3YeX99lURKFAQ3q0iOgVEaIzPgvqHFnt2TzPvtJoEkW5ICVpE9SlWskSPNvQ1TnN1LzPvtTRLJbopyWUXsHLvGqqpKC6fZhpa4xPx6/5C0m7ubTaMGfEaskbPGMTJGIJxu29BQno/PJ1i7927uzuYJTPfriGNkVXqljVC4wnOfk9Juzt3n2n0uzFVrn+zpdq04LqNejriUH2UZyd2Eurl3r7XnnHqc8/G5z0m1DtePC+Z1/HxJXrzqG1YiMLHrMjWqAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="3648" height="2052" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_2052,c_crop,x_0,y_434/w_700/v1657002305/39-97809962c3d8e71b536.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3648,h_2052,c_crop,x_0,y_434/w_400/v1657002305/39-97809962c3d8e71b536.jpg" alt="en familj på fyra personer i en roddbåt." /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8">
                  <span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Fastighetsköparen Erik Kietz med familj.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Erik Kietz</div>
  
            <span class="hidden" itemprop="keywords">Skärgård &amp; öar,Skärgårdshavet,skärgårdsbor,Skärgården,Skärgårdens ringväg</span>
  
      </figcaption>
      </figure>
</div>
      
  </div>
    </div><p>– Det är en vanesak. Efter vår digitala upplevelse så är vi övertygade om att det här är framtiden, säger Kietz.</p><p>Kietz upplevde inte processen som osäker. Alla portaler som de använde sig av online krävde att köparen skulle bestyrka sin identitet med hjälp av bankkoder.</p><p>– Den digitala processen kan först kännas ovan, speciellt om du som köpare är van vid de mera traditionella fastighetsköpen, säger Kietz.</p>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative summary-reset user-select-none">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border-solid br flex items-center pointer-events-auto">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="fastighetsförmedling, fastighetsköp, köp av fastighet, fastigheter, mäklare, digitalisering, fastighetsförmedlare, mäklare, Visning">Fastighetsförmedling, Fastighetsköp</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-1142">Fastighetsförmedling</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-257">Fastighetsköp</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-107739">Köp av fastighet</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-215784">Fastigheter</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-316769">Mäklare</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-76197">Digitalisering</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-1143">Fastighetsförmedlare</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-84163">Mäklare</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-162941">Visning</a>
      </li>
                  </ul>

  </div>
</details>



              
<div class="ydd-comments mb-32" id="comments">
  <h2 class="visually-hidden">Diskussion om artikeln</h2>
    
  <div id="yle-comments-plugin" class="js-ydd-comments-plugin lazyload" data-id="7-10018346"></div>
</div>
      
              
                                                
  <div class="ydd-yle-app-promo-banner mb-16 pl-16 pr-16 hen:hidden">
          <a href="https://appen.yle.fi">
        <img alt="Ladda ner Yle-appen" src="https://images.cdn.yle.fi/image/upload/f_auto/q_auto/v1643353474/7-synd-yle_appen_small_pfkyfz.png" height="290" width="640" loading="lazy">
      </a>
      </div>

<aside id="ydd-article-related-content">
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="font-yle-black txt-16" id="aria-articles-list-related-content">
      Åboland
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-content" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018634"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Hybridfärjan Elektra."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3146,h_3145,c_crop,x_567,y_0/w_700/v1497612060/39-4099425943bc6cd7189.jpg"
      data-yle-id="39-4099425943bc6cd7189"
      data-crop-coords="w_3146,h_3145,c_crop,x_567,y_0"
      data-image-width="3146"
      data-image-version="1497612060"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3146 3145&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3146&#039; height=&#039;3145&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABFUlEQVQYlQXBvXITQRCF0e/2zK7Wwi5bCYUeg0enioCUVyAkd0FI8SOvdqb7co4+fflsIllSp8Fpap0sRZTCqBRFS/WpJdWT1jfvViQ1URCNaChpRRmVo1RpN5xUEf3in3ZPbZPz4N3BebJO9XIU2BSyooiiFdEv+d0sqaehl4PnQ49DD5MliTJ2GdsGGdnq2/2r9ZRcm67Se+lFPIo1iLLtxBOXXGBMn7dvFpPr0MfBcWi/8zTY0lE2TnkEKacoQf/1h4LJj4MPd7Yd39mHt3QzyBVUqBoOIeivvzEMc1Bv9W/3snsOn9IdoimatES01ppaRPTXv5fiYfj5Xudb+Vb3t9ThUV5CvceytnXtbe1rb0tE+w+3jbgkrryEMgAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3146"
      height="3145"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3146,h_3145,c_crop,x_567,y_0/w_700/v1497612060/39-4099425943bc6cd7189.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3146,h_3145,c_crop,x_567,y_0/w_400/v1497612060/39-4099425943bc6cd7189.jpg" alt="Hybridfärjan Elektra." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018634">
            <h3 class="font-bold break-word">Färjan Elektra stod stilla på Nagusidan i en timme på grund av tekniskt fel – kör nu normalt igen</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Kan bli lite större köbildning än normalt, säger Finferries.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  13.7.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018618"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="En av Sjöbevakningens patrullbåtar nära Lypertö i Gustavs skärgård, södra Bottenhavet, september 2019."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2197,h_2197,c_crop,x_893,y_0/w_700/v1589548305/39-6771545ebe93e8948a9.jpg"
      data-yle-id="39-6771545ebe93e8948a9"
      data-crop-coords="w_2197,h_2197,c_crop,x_893,y_0"
      data-image-width="2197"
      data-image-version="1589548305"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2197 2197&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2197&#039; height=&#039;2197&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAA20lEQVQYlUXPS04DAQwDUDvOzHD/u3APztGfWoRUgRqbxZTi/XNivn+cASRGkhgAAxIEQQJ04sTxOI57ZgAgToIYCQACJAGCDLCbPf19vwN7u58M5stwNxUwQMD+un2+QOJkED9NgSyWWE02SkT19Xz5B55kkkGGNIsllbq0ShtrYakvx+PfhLEnnuSBDOgSS1Kv6jf1Vlqrlj4dDsA+yvbEj2QAs8JidasX9Va9lVZW9/l0TPYTz5cQg2CBEiX2QjXUVIPV1+sNSGLEyCABQZISSpCiH1cNacLEL8Wbu5wmx8D8AAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2197"
      height="2197"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2197,h_2197,c_crop,x_893,y_0/w_700/v1589548305/39-6771545ebe93e8948a9.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2197,h_2197,c_crop,x_893,y_0/w_400/v1589548305/39-6771545ebe93e8948a9.jpg" alt="En av Sjöbevakningens patrullbåtar nära Lypertö i Gustavs skärgård, södra Bottenhavet, september 2019." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018618">
            <h3 class="font-bold break-word">Äldre man drunknade utanför Nötö – försvann under simtur</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Sjöbevakningen letade efter mannen på tisdagseftermiddagen.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  13.7.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018595"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="5 tromber till havs."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2929,h_2929,c_crop,x_915,y_0/w_700/v1657684910/39-98061962cc1c49af7f7.jpg"
      data-yle-id="39-98061962cc1c49af7f7"
      data-crop-coords="w_2929,h_2929,c_crop,x_915,y_0"
      data-image-width="2929"
      data-image-version="1657684910"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2929 2929&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2929&#039; height=&#039;2929&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABM0lEQVQokU2QMZIUUQxDJVmye4aLEnEPDklCREABAUXtsN3/E+yyoHqhXM8233/4CAAkS0qlfRy5HX2/9+2Y25GZJHGVSiTNKgAQKanqHyqVpJJKf0PSngEBSkW70ul5obs702nHrqoSKdn3GwCKJTk17WNyHD1Hz5GedJLUq4VwHUNAYklJdfxmyHS3E9vll4UIyyIoscSy3lBJIiWKL1USIox9gcDmhrD23tiL6+JaWhfXhaV1YWFzEwvw+fsXAZG7yBKXtc0d7ubKvryey6USRZDw88/vAEhIPEtndD58ds7p587EydsACfjpxxcAAKhN0VbiHk/3dLoTV1wlvt7w9PXzxt7YmwvaLDqVzsxMd3d3bFcVJZLw49snYF04Fx6Lj62lJH3veTdzn7l19/9//QO3WFBkUEhdPgAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2929"
      height="2929"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2929,h_2929,c_crop,x_915,y_0/w_700/v1657684910/39-98061962cc1c49af7f7.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2929,h_2929,c_crop,x_915,y_0/w_400/v1657684910/39-98061962cc1c49af7f7.jpg" alt="5 tromber till havs." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018595">
            <h3 class="font-bold break-word">Sjöbevakningen fångade fem tromber på bild –  meteorolog: &quot;Det varmare klimatet är en varningssignal för oss alla&quot;</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Flera tromber registrerades i Gustavs under helgen.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  13.7.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018266"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Saara Ilvessalo"
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_3648,c_crop,x_1114,y_0/w_700/v1656675870/39-97710062bede04365cd.jpg"
      data-yle-id="39-97710062bede04365cd"
      data-crop-coords="w_3648,h_3648,c_crop,x_1114,y_0"
      data-image-width="3648"
      data-image-version="1656675870"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3648 3648&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3648&#039; height=&#039;3648&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABSklEQVQokQXBW27UUBAE0Krq9iO2x5Mg8ceKWBQLYJN8IogiEh6jjH1vF+fwy9fPRRyhlgPmdV6uj8vTh/XxadrWnIdiO45/f/6+vL78/PXj+e05gQJA2xDc4GY3VLM7qsNiFdCJDjbqSPqkARp1ulw9q0/VZrQRJiz0g3Un3sWb8i3VD7PA5nL1e++oNvgcrUQYCLaD/V24KX7H8D1ZjezEHTpdR7V0W3wu5owMIthO1SHcI24xfEsWCRGBXq5AyZ3oZAdhEirIFEMaIz4laiYMTjTlSdiFK7ERC/EgRCHILl6kj5ITdQFBixiFh+AeukbsEZtyEgQ09YGUEMKa8GYIGISF2jIumXsOW4xLxECQbOwTNRITfU17AYOYxQ3aM/bMSwybhlmZAszGNpEDMKLuaUxGAg/kIq7SFrEpVuXETAKshgiQsFDjf5HaopePLzZjAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3648"
      height="3648"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_3648,c_crop,x_1114,y_0/w_700/v1656675870/39-97710062bede04365cd.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3648,h_3648,c_crop,x_1114,y_0/w_400/v1656675870/39-97710062bede04365cd.jpg" alt="Saara Ilvessalo" /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018266">
            <h3 class="font-bold break-word">Saara Ilvessalo vill prata brett om hur arbetsgivare behandlar sexuella trakasserier: &quot;Det handlar inte om mig och det här enskilda fallet&quot;</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Enligt ÅA skedde Ilvessalos fall utanför arbetstid. </p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  13.7.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018577"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="vitsvanshjort"
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_3648,c_crop,x_1026,y_0/w_700/v1636720806/39-843465611d04c34903d.jpg"
      data-yle-id="39-843465611d04c34903d"
      data-crop-coords="w_3648,h_3648,c_crop,x_1026,y_0"
      data-image-width="3648"
      data-image-version="1636720806"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3648 3648&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3648&#039; height=&#039;3648&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABDElEQVQokTXQMY4cVxAE0Yis6tkdEaCgq/B01LFF0CA12z9lLOSF85zw+9/fdHf/2MeXud6SKfd9fr1eP17//vPx+smZ4c/NX9d83TxXxwwZVERBUSbOeGHCxKjEneupk72ci1kTC+6VR/I8sUTfk8sdkt3HU2Me2XUGY92e5m1zuleP9Z15MNvM7vWGIetcZMXU9ErqUB4Nx8c91z3TuJkLJUtiFNNMZ+ZKgXPK7ZBp0rAqWsFCUcCYJrNyLJBjpNA9PSDncw/Qz2ikaeFQhOPBds/9AszAkUOmWqncKaXtOW2hJ7D3x2/QmWHq4oEUb9WWfpLecGrZ++OlhrsuB9I6x4jQ+j84h7ue/gcRx4oHfYyGzgAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3648"
      height="3648"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_3648,c_crop,x_1026,y_0/w_700/v1636720806/39-843465611d04c34903d.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3648,h_3648,c_crop,x_1026,y_0/w_400/v1636720806/39-843465611d04c34903d.jpg" alt="vitsvanshjort" /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018577">
            <h3 class="font-bold break-word">Flera vitsvanshjortar får fällas i Egentliga Finland – sakkunnig vid Viltcentralen: &quot;Vi beviljar avsiktligt fler jaktlicenser än vad jägarna tror sig kunna skjuta&quot;</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Största hjortstammen i landet finns i Egentliga Finland.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  12.7.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018581"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Två poliser i uniform."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3510,h_3506,c_crop,x_821,y_4/w_700/v1636030976/39-8698796171401b13ad2.jpg"
      data-yle-id="39-8698796171401b13ad2"
      data-crop-coords="w_3510,h_3506,c_crop,x_821,y_4"
      data-image-width="3510"
      data-image-version="1636030976"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3510 3506&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3510&#039; height=&#039;3506&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABIklEQVQYlQXB0XIbIQwF0CshYO3PbfvBzbRxZvrQxjXLgkBSzqEf37+ZQyd6p1ej18nn5AmGIGdIcsHGVh9qp/q5JKVMFJaQEpKQZCrBiZgzlQwRZgDLN3yZLXepx90NIN8e1cIAqcyJS0m1UhYQtq00L+4Fo5LUcjcPh+e987aKKMGlpNsht5qyAMhrcc+gZEguREIURJuIiMEpCF4yHwVHpSIUCCZem0TBOWRMdY8511Sdc001JkokK5XMQsERtpauNaaOoZd8Pj/NYujqXVvXqRvAUWTccj9EhAFX1dav5+t8ti6Pjw/zmHP1Pl9ttr62RS7pfpOjSs4c4Uu1tevvv/Z4nPLz9y+3GEP/P8f7WwcuQAECMiAAAwZcwB9gA/gCiP7MJlpg/MMAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3510"
      height="3506"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3510,h_3506,c_crop,x_821,y_4/w_700/v1636030976/39-8698796171401b13ad2.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3510,h_3506,c_crop,x_821,y_4/w_400/v1636030976/39-8698796171401b13ad2.jpg" alt="Två poliser i uniform." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018581">
            <h3 class="font-bold break-word">17-åring knivhöggs vid Aura å – polisen har gripit den misstänkta</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Polisen har gripit en misstänkt ung man.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  12.7.2022
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>
</aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

            
<div class="ap-8c8ad">
  <div class="ydd-ap-footer">
    <div class="ydd-ap-footer__content">
      <div class="ap-8c8ad-aj-logo">
  <a aria-label="Info om ansvarsfull journalistik" id="ad_ansvarjournalism_120318" href="https://svenska.yle.fi/artikel/2018/03/12/jonas-jungar-ansvarsfull-journalistik-alla-medierevolutioner-till-trots-finns-det">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 954.1 228.9"><g><path fill="#1d1d1b" d="M130.8 106.6l-16.2-14.7H48.8l49.4 45.4 32.8-30.5z"></path><path fill="#fff" d="M245.5 0L98.2 137.3 48.8 91.9 0 137.6l98.6 91.3L295.2 46z"></path><path fill="#1d1d1b" d="M357.2 41.8L312 0h-66.5l49.7 46L98.6 228.9h855.5V41.8z"></path><g><path fill="#fff" d="M342.7 122h-11.3l13.4-33.3h10.1l13.4 33.3H357l-1.2-3.7h-11.9l-1.2 3.7zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM417.9 122h-9.5l-11.2-14.2V122h-10.9V88.9h10l10.6 14.1V88.9h10.9V122zM464.3 100c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM496.4 122l-13.3-33.1h12l6.9 18.4 6.9-18.3h12l-13.2 33h-11.3zM544 122h-11.3l13.4-33.3h10.1l13.4 33.3h-11.3l-1.2-3.7h-11.9L544 122zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM600.7 114.3h-2.1v7.8h-10.9V88.9c5.3-.2 9.4-.3 14.1-.3 9.2 0 14.3 4.3 14.3 12.5 0 4.4-1.4 7.9-4.2 10.1l6.4 10.9h-12.6l-4-7.8h-1zm.2-9c2.9 0 4.2-1.5 4.2-3.8 0-2.4-1.3-3.6-4.2-3.6h-2.3v7.4h2.3zM662.4 100.1c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM706.1 102.4v10h-11.3v9.6h-10.9V89h24.5v9.5h-13.6v4l11.3-.1zM757.5 106c0 10.8-5.6 16.8-15.6 16.8s-15.6-6-15.6-16.8V89h11.1v17c0 3.9 1.6 6.1 4.5 6.1s4.5-2.2 4.5-6.1V89h11.1v17zM777 122.1V89h10.9v23.4h13.9v9.7H777zM820.5 122.1V89h10.9v23.4h13.9v9.7h-24.8zM355.8 166.9c0 10.1-4 15.8-13.3 15.8-3.7 0-7.7-.9-11-2.5l2.1-9.6c3.6 1 5.6 1.4 8 1.4 2.5 0 3.2-1.8 3.2-4.7v-18.5h11.1v18.1zM408.9 165.5c0 10.4-6.8 17.3-17.1 17.3s-17.1-6.9-17.1-17.3 6.8-17.3 17.1-17.3c10.2 0 17.1 6.9 17.1 17.3zm-11.1 0c0-4.3-2.4-7.1-6-7.1s-6 2.8-6 7.1 2.4 7.1 6 7.1 6-2.8 6-7.1zM458.8 166c0 10.8-5.6 16.8-15.6 16.8s-15.6-6-15.6-16.8v-17h11.1v17c0 3.9 1.6 6.1 4.5 6.1s4.5-2.2 4.5-6.1v-17h11.1v17zM491.4 174.3h-2.1v7.8h-10.9V149c5.3-.2 9.4-.3 14.1-.3 9.2 0 14.3 4.3 14.3 12.5 0 4.4-1.4 7.9-4.2 10.1L509 182h-12.6l-4-7.8h-1zm.1-9c2.9 0 4.2-1.5 4.2-3.8 0-2.4-1.3-3.6-4.2-3.6h-2.3v7.4h2.3zM558.2 182h-9.5l-11.2-14.2V182h-10.9v-33.1h10l10.6 14.1v-14.1h10.9V182zM587.6 182h-11.3l13.4-33.3h10.1l13.4 33.3h-11.3l-1.2-3.7h-11.9l-1.2 3.7zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM631.3 182.1V149h10.9v23.4h13.9v9.7h-24.8zM685.5 182.1h-10.9V149h10.9v33.1zM731.7 160.1c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM771.2 182.1h-10.9v-23.4h-9.4V149h29.8v9.7h-9.4v23.4zM809.6 182.1h-10.9V149h10.9v33.1zM840.3 182.1h-10.9V149h10.9v12.4h.1l8-12.4h12.7l-10.3 15.5 11.8 17.6h-13.2l-5.9-9.6h-3.1v9.6z"></path></g></g></svg>
  </a>
</div>

<div class="txt-center mx-auto bg-clr-E clr-B p-16 mb-16">
  <div class="vn-some-arg567 flex justify-between">
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://www.facebook.com/yleaboland/">
        <div class="vn-some-arg567-svg">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm2.274 6.634h-1.443c-.171 0-.361.225-.361.524V8.6h1.805l-.273 1.486H10.47v4.461H8.767v-4.461H7.222V8.6h1.545v-.874c0-1.254.87-2.273 2.064-2.273h1.443v1.581z"></path></svg>
        </div>      
        <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Facebook - yleaboland</h3>
      </a>
  	</div>
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://twitter.com/yle_aboland">
      <div class="vn-some-arg567-svg">
      	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm3.905 7.864c.004.082.005.164.005.244 0 2.5-1.901 5.381-5.379 5.381a5.335 5.335 0 01-2.898-.85c.147.018.298.025.451.025.886 0 1.701-.301 2.348-.809a1.895 1.895 0 01-1.766-1.312 1.9 1.9 0 00.853-.033 1.892 1.892 0 01-1.517-1.854v-.023c.255.141.547.227.857.237a1.89 1.89 0 01-.585-2.526 5.376 5.376 0 003.897 1.977 1.891 1.891 0 013.222-1.725 3.797 3.797 0 001.2-.459 1.9 1.9 0 01-.831 1.047 3.799 3.799 0 001.086-.299 3.834 3.834 0 01-.943.979z"></path></svg>
      </div>
      <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Twitter @yle_aboland</h3>
      </a>
	</div>
    <div class="vn-some-arg567-logo">
      <a class="flex" href="https://www.instagram.com/yleaboland">
        <div class="vn-some-arg567-svg">
          <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 19.2 19.2"><path fill="#02B5C8" d="M13.498 6.651a1.656 1.656 0 00-.95-.949 2.766 2.766 0 00-.928-.172c-.527-.024-.685-.03-2.02-.03s-1.493.006-2.02.03a2.766 2.766 0 00-.929.172 1.656 1.656 0 00-.949.95 2.766 2.766 0 00-.172.928c-.024.527-.03.685-.03 2.02s.006 1.493.03 2.02a2.766 2.766 0 00.172.929 1.656 1.656 0 00.95.949 2.766 2.766 0 00.928.172c.527.024.685.029 2.02.029s1.493-.005 2.02-.03a2.766 2.766 0 00.929-.171 1.656 1.656 0 00.949-.95 2.766 2.766 0 00.172-.928c.024-.527.029-.685.029-2.02s-.005-1.493-.03-2.02a2.766 2.766 0 00-.171-.929zM9.6 12.168A2.568 2.568 0 1112.168 9.6 2.568 2.568 0 019.6 12.168zm2.669-4.637a.6.6 0 11.6-.6.6.6 0 01-.6.6zM11.267 9.6A1.667 1.667 0 119.6 7.933 1.667 1.667 0 0111.267 9.6zM9.6 0a9.6 9.6 0 109.6 9.6A9.6 9.6 0 009.6 0zm4.97 11.661a3.67 3.67 0 01-.233 1.214 2.556 2.556 0 01-1.462 1.462 3.67 3.67 0 01-1.213.233c-.534.024-.704.03-2.062.03s-1.528-.006-2.062-.03a3.67 3.67 0 01-1.213-.233 2.556 2.556 0 01-1.462-1.462 3.67 3.67 0 01-.233-1.213c-.024-.534-.03-.704-.03-2.062s.006-1.528.03-2.062a3.67 3.67 0 01.232-1.213 2.556 2.556 0 011.463-1.463 3.67 3.67 0 011.213-.232c.534-.024.704-.03 2.062-.03s1.528.006 2.062.03a3.67 3.67 0 011.213.232 2.556 2.556 0 011.462 1.463 3.67 3.67 0 01.233 1.213c.024.534.03.704.03 2.062s-.006 1.528-.03 2.062z"></path></svg>
        </div><h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Instagram - yleaboland</h3>
      </a>
    </div>
     </div>
  <div class="vn-some-arg567-border pt-16 mt-8">
    <span id="aria_ab_tfn_tips" class="fnt-semibold">Tipsa oss</span> om nyheter på <a class="clr-B" aria-labelledby="aria_ab_tfn_tips" href="tel:02270900">02-270 900</a>, <a href="mailto:aboland@yle.fi" class="clr-B">aboland@yle.fi</a> eller fornamn.efternamn@yle.fi. Universitetsgatan 19 A, 2 vån., 20101 Åbo. <br><a class="clr-YLE" href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a>
  </div>
</div>
    </div>
  </div>
</div>
                        
    <div>
      <section class="ydd-footer p-16 bg-clr-B txt-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 txt-center border-b-solid border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F br flex-inline p-11 pb-5 pt-5" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-12 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-12 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer">Ansvariga redaktörer</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="ylefifooter-logo-link block mt-24 mb-24" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Åboland"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10018346","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yleCommentsPlugin":{"initialLimit":50,"pagerLimit":50,"environment":"production","appId":"yddrasilsv_public_prod","appKey":"a5ac6fd0a3936e26aad32e3363b1d9da","language":"sv","jsUrl":"https:\/\/comments.yle.fi\/versions\/1.2.844\/yle-comments-plugin.js","cssUrl":"https:\/\/comments.yle.fi\/versions\/1.2.844\/css\/comments.css","preconnects":{"\/\/comments.api.yle.fi":"use-credentials"},"translations":{"commentsPolicyBeforeText":"L\u00e4s innan du kommenterar: Yle f\u00f6rhandsmodererar kommentarerna. Vi vill skapa ett gott diskussionsklimat b\u00e5de f\u00f6r dem som l\u00e4ser och f\u00f6r dem som skriver kommentarer. D\u00e4rf\u00f6r ratas kommentarer som \u00e4r respektl\u00f6sa, som inte f\u00f6r diskussionen vidare, som upprepar samma argument eller som inte h\u00e5ller sig till \u00e4mnet. ","commentsPolicy":"L\u00e4s hela diskussionspolicyn","commentsPolicyAfterText":".","commentsClosed":"Diskussionen i den h\u00e4r artikeln har st\u00e4ngts. De kommentarer som skrivits tidigare visas fortfarande.","commentsAction":"Diskutera"}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v2.0.0.min.js","sdkIntegrity":"sha256-wSLF8n\/LDglzE2o6MPSS5XmhS0xVWUhmT9vKhYtHSRM= sha384-2ZuURICTNYQ5HkRp5WLEAPGOqHd\/o+fcQeX\/Fph+GEIoYf1Q6tXDJbbhCVezWnN+ sha512-oVGzRZnkJVhCxop1SFy2nV3DdrSIravSXJNUu4GZ1w\/qEV\/uZoQND9Vtt8COiMv3HoBNWmY\/9EZcG86l2GitKQ==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"aboland.skulle-du-kopa-en-lagenhet-du-aldrig-besokt-virtuella-fastighetskop-blir-allt-vanligare.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"lucas.ekblad","yle_stickytitle":"skulle-du-kopa-en-lagenhet-du-aldrig-besokt-virtuella-fastighetskop-blir-allt-vanligare","yle_svenska_category":"aboland","yle_articleid":"10018346","yle_contenttype":"article","yle_topic":"fastighetsformedling;fastighetskop;kop-av-fastighet;fastigheter;maklare;digitalisering;fastighetsformedlare;visning","yle_ydd_subject":"aboland;inrikes","yle_pubtime":"07-11","yle_pub":"2022-07-14","yle_uptime":"07-11","yle_update":"2022-07-14","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska","yyaEnvironment":"production"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_mramJBHjFsOr2sfKHt2tdxhnb8Pj0f6wdLRHtSh0l8E.js"></script>

  </body>
</html>
