<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10019718" />
<meta name="dcterms.title" content="Wilma Murtos bragd sporrade Viivi Lehikoinen till finländskt rekord – har medaljchans i morgon: &quot;I en final vill man inte hamna utanför pallen&quot;" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10019718" />
<meta property="og:title" content="Wilma Murtos bragd sporrade Viivi Lehikoinen till finländskt rekord – har medaljchans i morgon: &quot;I en final vill man inte hamna utanför pallen&quot;" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="Viivi Lehikoinen, Sara Kuivisto, HIFK-friidrott, friidrott, Laurent Meuwly, EM i friidrott, EM i friidrott 2022" />
<meta name="dcterms.description" content="HIFK-löparen var tredje snabbast totalt i semifinalerna." />
<meta property="og:description" name="description" content="HIFK-löparen var tredje snabbast totalt i semifinalerna." />
<meta name="twitter:site" content="@YleSporten" />
<meta name="dcterms.publisher" content="Svenska Yle Sport" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>.ydd-areena-player-wrapper--fit[data-aspect-ratio="16:9"]{max-width:calc(100vh * 16 / 9)}</style>
<style>.ydd-fluid-aspect-ratio-placeholder[data-aspect-ratio="16:9"]{padding-bottom:calc(100% * 9 / 16)}</style>
<style>.fsl-tag-list{display:flex;flex-wrap:wrap;font-size:14px;list-style:none;margin:0 auto 16px;padding:8px;}.fsl-tag-list li{margin-bottom:8px;padding-right:8px;}.fsl-tag-list li a{border:1px solid var(--ydd-color-gray-10,#f1f2f4);border-radius:2rem;color:var(--color-brand-primary,#00809c);display:inline-block;max-width:100%;overflow:hidden;padding:5px 11px;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap;}</style>
<style>.vn-some-arg567{text-align:left;}@media only screen and (max-width:600px){.vn-some-arg567{flex-direction:column;}.vn-some-arg567-logo{margin-bottom:8px;}}@media only screen and (min-width:600px){.vn-some-arg567-logo svg{margin-top:8px;margin-bottom:8px;width:40px;}}.vn-some-arg567-logo svg{width:20px;margin-left:8px;margin-right:8px;}.vn-some-arg567-border{border-color:#595959;border-top-style:solid;border-top-width:1px;}.vn-some-arg567-svg{align-self:center;}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 116.4 18.7'%3E %3Cpath d='M6.2 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5C.2 1.8 2.9 0 7.1 0c2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6C4 1.6 2.2 2.8 2.2 4.7c0 2.1 1.8 2.7 4.2 3.9l1.6.7c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .1-1.7-1.6-2.5-3.7-3.5zM18 12.1v6.3h-1.9V.8S18 0 22 0c4.5 0 7.3 1.7 7.3 5.8 0 4-2.9 6.6-7.6 6.6-2.3 0-3.7-.3-3.7-.3zm0-1.6s1.5.3 3.3.3c4.2 0 6.1-1.9 6.1-5 0-2.8-1.9-4.3-5.2-4.3-3 .1-4.2.5-4.2.5v8.5zM31.8 9.5c0-6.2 3.4-9.5 9-9.5C45.7 0 49 3.2 49 8.9c0 6.7-3.3 9.8-8.9 9.8-5.3 0-8.3-3.4-8.3-9.2zm15.1-.3c0-4.8-2.1-7.6-6.3-7.6-4.3 0-6.8 2.5-6.8 7.6s2.1 7.9 6.4 7.9c4.4 0 6.7-2.7 6.7-7.9zM64.4 18.4l-4.6-6.9H55v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2h-2.4zM55 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5L55 10zM68.3 1.9V.3h14.5v1.6h-6.3v16.5h-1.9V1.9h-6.3zM86 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6h9.9v1.6H86zM103.4 18.4h-1.8V.3h1.7L114.5 15V.3h1.9v18.2h-1.3l-11.6-15v14.9z'/%3E %3C/svg%3E");}:root{--override-color-brand-primary:#0C4679;}@media (prefers-color-scheme:dark){:root{--override-color-brand-primary:#308DDF;}}</style>
<style>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</style>

    <title>Wilma Murtos bragd sporrade Viivi Lehikoinen till finländskt rekord – har medaljchans i morgon: &quot;I en final vill man inte hamna utanför pallen&quot; – Sport – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_EHNlWQq3m4hpYPQNMvS0aTga3iM5YObeAHWpGLNlv6A.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_np1THaaCs1RS_JsMU2pyQXT1IBeGIpcaIJujNLTuapk.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3734,h_2100,c_crop,x_0,y_11/w_1200/v1660822686/39-99621462fe24778b1e6.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3734,h_2100,c_crop,x_0,y_11/w_1200/v1660822686/39-99621462fe24778b1e6.jpg" />
<meta name="twitter:image:alt" content="Viivi Lehikoinen löper i EM i München." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/sport"><span>Sport</span>
</a>
  </h2>
</header>
  
      
          
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b-solid overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative summary-reset user-select-none">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/sport" class="ydd-mega-menu__pill bg-clr-W border-clr-B border-solid br clr-A flex-none focus-bg-fill mr-8 pointer-events-auto" id="aria-mega-menu">Sport</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border-solid br flex items-center max-w-cod pointer-events-auto truncate">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10019718">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
              <h1 class="ydd-article-headline" itemprop="headline">
        <span>Wilma Murtos bragd sporrade Viivi Lehikoinen till finländskt rekord – har medaljchans i morgon: &quot;I en final vill man inte hamna utanför pallen&quot;</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="clr-C txt-12" property="dc:date dc:created" content="2022-08-18T14:52:55+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-08-18T14:52:55+03:00">Publicerad 18.08.2022 14:52.</span>
                      <meta itemprop="dateModified" content="2022-08-18T14:52:55+03:00">
            </span>
</div>
  </div>

    <div class="mb-16">
              

              
  
      

  

      




  
  

  

<div
  class="ydd-areena-player-wrapper  ydd-areena-player-wrapper--available mx-auto ydd-areena-player-wrapper--fit"
  data-aspect-ratio="16:9"
>
      <div
      class="ydd-areena-player js-ydd-areena-player  relative  ydd-fluid-aspect-ratio-placeholder"
      data-aspect-ratio="16:9"
      data-player-props="{&quot;analytics&quot;:true,&quot;autoFocus&quot;:false,&quot;autoplay&quot;:true,&quot;controls&quot;:true,&quot;id&quot;:&quot;1-63214701&quot;,&quot;language&quot;:&quot;swe&quot;,&quot;loop&quot;:false,&quot;noRecommendations&quot;:false,&quot;noSharing&quot;:false,&quot;seek&quot;:0,&quot;videoTitle&quot;:false,&quot;ylePlayer&quot;:true,&quot;aspectRatio&quot;:&quot;16:9&quot;}"
      data-ydd-autoplay="false"
    >
              


  <div class="relative">
    

        




  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt=""
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3734,h_2100,c_crop,x_0,y_11/w_700/v1660822686/39-99621462fe24778b1e6.jpg"
      data-yle-id="39-99621462fe24778b1e6"
      data-crop-coords="w_3734,h_2100,c_crop,x_0,y_11"
      data-image-width="3734"
      data-image-version="1660822686"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3734 2100&#039;%3E%3Crect width=&#039;100%&#039; height=&#039;100%&#039; fill=&#039;transparent&#039; /%3E%3C/svg%3E"
        data-src=https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3734,h_2100,c_crop,x_0,y_11/w_400/v1660822686/39-99621462fe24778b1e6.jpg
            width="3734"
      height="2100"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3734,h_2100,c_crop,x_0,y_11/w_700/v1660822686/39-99621462fe24778b1e6.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3734,h_2100,c_crop,x_0,y_11/w_400/v1660822686/39-99621462fe24778b1e6.jpg" alt="" /></noscript>
      </figure>
</div>
          
<div class="ydd-media-overlay ydd-media-overlay--large absolute flex items-center">
          <div class="ydd-media-overlay__icon ydd-media-overlay__icon--large  icon icon--play"></div>
        <div class="ydd-media-overlay__duration bg-clr-lock-E br clr-lock-W" aria-hidden="true">
              1 min
          </div>
  </div>
  
  </div>
          
          </div>
  
      <div class="clr-F mb-32 mt-8 pl-16 ram:pl-0 txt-12">
              <span id="aria-areena-caption-1-63214701">
          Viivi Lehikoinen vinner semifinalen på 400 meter häck
        </span>
                    <span> - </span>
              <a class="deco-link" href="https://arenan.yle.fi/1-63214701" aria-describedby="aria-areena-caption-1-63214701">
      Spela upp på Arenan
          </a>
  
          </div>
  </div>
            </div>
    
  
  
  
  
  <div class="ydd-author-list border-clr-B border-b-solid border-t-solid overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="flex-inline flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-59">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2051,h_2050,c_crop,x_0,y_513/w_700/v1441123930/14-svyle-24658555e5ce10283ed.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2051,h_2050,c_crop,x_0,y_513/w_40/v1441123930/14-svyle-24658555e5ce10283ed.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-12">
          <span itemprop="name">Christian Vuojärvi</span>
                  </span>
                  </a>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10019718%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Facebook i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10019718%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Wilma%20Murtos%20bragd%20sporrade%20Viivi%20Lehikoinen%20till%20finl%C3%A4ndskt%20rekord%20%E2%80%93%20har%20medaljchans%20i%20morgon%3A%20%22I%20en%20final%20vill%20man%20inte%20hamna%20utanf%C3%B6r%20pallen%22&amp;via=YleSporten" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Twitter i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10019718%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Whatsapp i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Sport" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead font-bold">  Viivi Lehikoinen gjorde det igen. Hon löpte nytt finländskt rekord för andra gången inom loppet av några veckor då hon vann sitt semifinalheat på 54,50. Finalen på fredag blir högintressant.</p>
            
  <p>Framgång föder framgång. Efter Wilma Murtos EM-guld i går var det Viivi Lehikoinens tur att glänsa i dag. Lehikoinen stod för ett mycket balanserat lopp då hon passerade konkurrenterna på upploppet och noterades för den tredje snabbaste tiden i semfinalerna.</p><p>– Jag inledde rappt. På bortre långsidan var det motvind så jag bytte stegrytm efter tredje häcken. Efter det gick det som planerat. Framför allt slutet gick bra. Vi var tre i bredd på målrakan. Jag lyckades hålla ihop min löpning ända till slut. Ett bra lopp!</p><h2 class="ydd-heading-large">Nattsömnen blev lidande</h2><p>Lehikoinen berättar att hon och rumskamraten Sara Kuivisto inte klarade av att slita sig från tv-apparaten i gårkväll då stavfinalen pågick. Wilma Murtos show lyfte stämningen ända upp i taket.</p><p>– Det var så fint att följa med tävlingen. Den störde visserligen min och Saras nattsömn då hon bara fortsatte att hoppa. Vi sade till varandra vid något skede: När ska vi kunna gå och lägga oss, säger hon och skrattar högljutt.</p><p>Men det var inte bara stavfinalen som satte myror i hennes huvud.</p><p>– Jag hade svårt att somna då jag var så taggad över dagens lopp. Till slut lyckades det. Det var det viktiga.</p><h2 class="ydd-heading-large">Välkomnar regn och rusk</h2><p>Holländskan Femke Bol är solklar favorit i finalen i morgon. Viivi Lehikoinens semifinallopp var av den kalibern att hon senast efter det sällade sig in bland medaljkandidaterna.</p><p>– Allt jag gör i morgon är plus. Chansen att kämpa om finalplatsen kändes i sig redan fin. Jag tar ingen press för finalen.</p><p>– Jag kommer att njuta av stunden och kämpa så hårt jag bara kan. Det är många som drömmer om medalj. Jag är en av dem. I en final vill man inte hamna utanför pallen.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group"><img alt="Viivi Lehikoinen skrattar efter lyckat lopp." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3840,h_2160,c_crop,x_0,y_109/w_700/v1660822898/39-99621662fe25566cf20.jpg" data-yle-id="39-99621662fe25566cf20" data-crop-coords="w_3840,h_2160,c_crop,x_0,y_109" data-image-width="3840" data-image-version="1660822898" data-copyright="Lehtikuva" data-caption="Lehikoinen njöt av stunden efter semifinalsegern." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3840,h_2160,c_crop,x_0,y_109/w_3840/w_1400,h_1400,c_fit/v1660822898/39-99621662fe25566cf20.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3840 2160'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='3840' height='2160'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABKElEQVQokVXOMXJbMRRDUQAPJL8kW96Y61TZ/xIydkQ+pHCVmVuc8vL3568x/f58PD8eb2/3uQaJ/drfX1+v7z88fy/n+Zgfz/vz/Xa/lkosUYRIAgSI/wAQAAIECXwbsrVKQzRZIMGAJgMCUsIGOn3Sp/12uexr1CoNaVAAQIUFViijGabTu89u369ZrjXH9JhllwGoQW1WJWWCQQ7Ozn61b7dLVXPNNecYwx4ACmBb7cYWIvBnae94XpdUYy3P5blsC2hROJXXYaFbQsAT8MRaN6lqrVqX17JLSEzpCK/DV59DAmIDJzTGxSrOqXlpzXIVg01xMybUW0kghmrKGTOqeGFMjlmjio1q0kglBai7IUZs0pFThTLKLNMlNrjRklVmmjkEf9I/4WuBtdTxu58AAAAASUVORK5CYII=' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="3840" height="2160" /><meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3840,h_2160,c_crop,x_0,y_109/w_700/v1660822898/39-99621662fe25566cf20.jpg" /><noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3840,h_2160,c_crop,x_0,y_109/w_400/v1660822898/39-99621662fe25566cf20.jpg" alt="Viivi Lehikoinen skrattar efter lyckat lopp." /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8"><span class="visually-hidden">Bildtext</span>
          <span class="clr-F" itemprop="description">Lehikoinen njöt av stunden efter semifinalsegern.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Lehtikuva</div>
  
            <span class="hidden" itemprop="keywords">Viivi Lehikoinen</span>
  
      </figcaption></figure></div>
      
  </div>
    </div><p>Hennes glada humör blir bara bättre då man i intervjuzonen påminner henne om att det utlovas regn och rusk till i morgon. Tränaren Laurent Meuwly har påpekat att det skulle vara välkommet för hans holländska och finländska adepter.</p><p>– Jo, det passar bra! Framför allt för oss finländare. Vi är vana vid det. Laurent tycker inte om det finländska vädret, men jag tror han nu är glad över att jag är förberedd, säger hon och skrattar igen.</p><h2 class="ydd-heading-large">Berömmer succétränaren</h2><p>Hon passar på att hylla sina tränare. Utöver Meuwly hjälper också Yle Sportens expert, Mikael Ylöstalo, till med hennes träningar i vardagen.</p><p>Deras hjälp var oumbärlig då hon hade en svacka efter VM. Meuwly litade emellertid på den plan som han hade ritat upp för finländska stjärna. Den planen innebar bland annat att Lehikoinen, emot sin vilja, löpte och vann 400 meter i Kalevaspelen.</p><p>– Jag hann redan svära till både Micke och Laurent. Jag sade att det här inte blir till någonting. Än en gång så visste han vad han talade om. Det finns inte många människor som han. Han bara säger att nu gör vi så här fast allt går åt pipsvängen.</p><p>Finalen på 400 meter häck står på programmet klockan 22.45 i morgon.</p>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative summary-reset user-select-none">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border-solid br flex items-center pointer-events-auto">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="Viivi Lehikoinen, Sara Kuivisto, HIFK-friidrott, friidrott, Laurent Meuwly, EM i friidrott, EM i friidrott 2022">Viivi Lehikoinen, Sara Kuivisto</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-161819">Viivi Lehikoinen</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-162305">Sara Kuivisto</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-160293">HIFK-friidrott</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-217919">Friidrott</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-320643">Laurent Meuwly</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-188008">EM i friidrott</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-339701">EM i friidrott 2022</a>
      </li>
                  </ul>

  </div>
</details>



              
<div class="ydd-comments mb-32" id="comments">
  <h2 class="visually-hidden">Diskussion om artikeln</h2>
    
  <div id="yle-comments-plugin" class="js-ydd-comments-plugin lazyload" data-id="7-10019718"></div>
</div>
      
              
                                                
  <div class="ydd-yle-app-promo-banner mb-16 pl-16 pr-16 hen:hidden">
          <a href="https://appen.yle.fi">
        <img alt="Ladda ner Yle-appen" src="https://images.cdn.yle.fi/image/upload/f_auto/q_auto/v1643353474/7-synd-yle_appen_small_pfkyfz.png" height="290" width="640" loading="lazy">
      </a>
      </div>

<aside id="ydd-article-related-content">
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-4 border-b-solid border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="font-yle-black txt-16" id="aria-articles-list-related-content">
      Relaterat
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-content" class="list-reset">
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10019670"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Camilla Richardsson."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1832,h_1832,c_crop,x_1111,y_0/w_700/v1658374431/39-98451762d8c8d2d94e4.jpg"
      data-yle-id="39-98451762d8c8d2d94e4"
      data-crop-coords="w_1832,h_1832,c_crop,x_1111,y_0"
      data-image-width="1832"
      data-image-version="1658374431"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1832 1832&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1832&#039; height=&#039;1832&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABIUlEQVQYlUXOQXLUQBAEwKrqHmmXPcAFH8x7/P93+IAjHAFeSTPdxZF8QfLt8aur5nmc+HwCB1DMfPl5//H98Xh8u9/uI/fUIIIttziolCghBAgQJFIkSZESRQaZYJKZt+xqY9TffeCrgdIeylSMUIZGxBbciWEKzLilqoHqY69ahktDERmKiAyN0B7agQ0dZiplQRWxZT63hskE9L9EBjmIzUp0mjABkkEhBJdpo9rlXu5224ABmHauKnRXd3c33HBV1aw1l+dSRhLZSlIE7bzOy22fs661MCd8to7zqiO31IS7EiMgNrGIeNW+zlXHXPNcuE6sL/hj8j3wQVxuutnFXnZ1r3i5oq5ZdRWuCZ/AH9RvG5Ogn/Yn+o4KNFHt/gdYTcCcW7cxHQAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1832"
      height="1832"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1832,h_1832,c_crop,x_1111,y_0/w_700/v1658374431/39-98451762d8c8d2d94e4.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_1832,h_1832,c_crop,x_1111,y_0/w_400/v1658374431/39-98451762d8c8d2d94e4.jpg" alt="Camilla Richardsson." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10019670">
            <h3 class="font-bold break-word">Kvällspasset i EM: Hemmastjärna ute efter längdguldet, Jakob Ingebrigtsen jagar dubbeln och Camilla Richardsson springer final</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Fyra finländare deltar i kvällspasset.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  18.8.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10019369"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Viivi Lehikoinen på en löpbana. "
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1359,h_1359,c_crop,x_1314,y_164/w_700/v1659954174/39-98450062d8b2c336263.jpg"
      data-yle-id="39-98450062d8b2c336263"
      data-crop-coords="w_1359,h_1359,c_crop,x_1314,y_164"
      data-image-width="1359"
      data-image-version="1659954174"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1359 1359&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1359&#039; height=&#039;1359&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABXUlEQVQYlQXBSW7UQBQA0D9XuWyjKAMLJCQ4FhKn4abZgBJCuju22+4afvEe/vrxk0TjOA7jFMdR1RCx1ZL37ViX/eOSt7XmWwckVhKVUisDtta8u7t3cOjYe3NvrdVaSym5lgJIhMTOsi6LhgDCEoM2cycEqC3ncuzHul3P1+XcbgUl6DAJoJze3iwNIGQphGbSEBFqPW7luu2X8+Vl+ftcj6zjl9ghIPK31h27phiHIUQVZQAvNe/7+rG8n/49n36/bi+52gHxE4pJef0jib0+9V4BHLEjIRICM4i6TTVBKSDErXvzKuPnFFMMwsrEREyMwtIhDPMwl/mxN5zy/aYoQ4zGJA9fv1uaxpSCmamJBhJFiY7WwIBSDHf5ukG5CXQhkPvHJwkxjdNg0TSoBLbAgMgROYoMKYx5W/3YIO/YsszzzGohRjMTFhZlMSYh6UhGqIqciSqhU++5/wd9a7TQvsq+2QAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1359"
      height="1359"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1359,h_1359,c_crop,x_1314,y_164/w_700/v1659954174/39-98450062d8b2c336263.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_1359,h_1359,c_crop,x_1314,y_164/w_400/v1659954174/39-98450062d8b2c336263.jpg" alt="Viivi Lehikoinen på en löpbana. " /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10019369">
            <h3 class="font-bold break-word">Viivi Lehikoinen tog guld efter ursinnig spurt – skulle hellre ha löpt 200 meter: &quot;Det var inte mitt beslut&quot;</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Häckspecialisten klagade på tunga ben.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  6.8.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10019355"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Viivi Lehikoinen löper i Paavo Nurmi Games 2022."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3099,h_3099,c_crop,x_831,y_0/w_700/v1659770028/39-97680162be102a34b5c.jpg"
      data-yle-id="39-97680162be102a34b5c"
      data-crop-coords="w_3099,h_3099,c_crop,x_831,y_0"
      data-image-width="3099"
      data-image-version="1659770028"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3099 3099&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3099&#039; height=&#039;3099&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAA80lEQVQokTWQy5FUQRADM1X9ZjESEzABx4mdLnEYuOig0C/k718/JXqck5wkpnrxG/603+VubWd7yhxKqSKqJkm1kDJw26qQmJLTXY2SeM7MOQYMZdtd7BXK6ME5vUsUZnKec56TSdnduHKlF9BJjslpEdSZOWee1/Mx3Ov7TZG92mRmJjMHIjHJZM6HTQnQtgVUZjInM3MyjzPmaFRF+aj+nzDaaEzk5PnKxDlNSrfLUtourQB8kG7ryetHIpPi3Xrfu0Lb7V66UvqJcsuZ10swFu7dthH910AXCtvtXbQn80Cx7d7ddstqodLPFNi2ZaF/AatRonydIS4zAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3099"
      height="3099"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3099,h_3099,c_crop,x_831,y_0/w_700/v1659770028/39-97680162be102a34b5c.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3099,h_3099,c_crop,x_831,y_0/w_400/v1659770028/39-97680162be102a34b5c.jpg" alt="Viivi Lehikoinen löper i Paavo Nurmi Games 2022." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10019355">
            <h3 class="font-bold break-word">Kalevaspelen live: Sällan skådad bredd bäddar för högintressanta finaler på 400 meter</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Elva FM-titlar på spel i Joensuu i kväll.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  6.8.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018870"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Viivi Lehikoinen."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3197,h_3197,c_crop,x_598,y_0/w_700/v1658373933/39-98451162d8bff48a95e.jpg"
      data-yle-id="39-98451162d8bff48a95e"
      data-crop-coords="w_3197,h_3197,c_crop,x_598,y_0"
      data-image-width="3197"
      data-image-version="1658373933"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3197 3197&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3197&#039; height=&#039;3197&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABEElEQVQYlQXBWZIVMRADQEl2AxFwdi7BPzdjZlheL3aVRCa///hJhCl5K1veiBMGMg9rZkxIGKRIZh5DiGmKpMEAAYCAJCWGCBGAMYD59RiI0MEuBDAQgKSUoYwRyYRju23Pb8dEbHSKdlJmwhEOUsKUyU6qu2p11fwyAKORtt2dasTC1IwIElaqm15Yd9Yz1RU3e7MW9sJ6ABPWlDwYwlBv1c394nPN53rB7ufu+/RzZj0EjPLAGCEqRPfyvrJfqXP+/fM77uzHz5XnRC8CA5/EGtisI4p71766/znnfHv/hRi9UBf7ZrYI4bOw6cVxQEB2fNlneM33jw/CxFKewVvoIRKbaXZxTApkEQ9xk+s/MUn0ajKzZCAAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3197"
      height="3197"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3197,h_3197,c_crop,x_598,y_0/w_700/v1658373933/39-98451162d8bff48a95e.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3197,h_3197,c_crop,x_598,y_0/w_400/v1658373933/39-98451162d8bff48a95e.jpg" alt="Viivi Lehikoinen." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018870">
            <h3 class="font-bold break-word">Det här hände under VM-natten i Eugene: Finländskt rekord av Viivi Lehikoinen i VM-semifinalen – Tuija Helanders 35 år gamla rekord historia</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">&quot;Det här är stunderna jag har tänkt på när det varit svårt.&quot;</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  21.7.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018835"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Viivi Lehikoinen."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3340,h_3340,c_crop,x_786,y_1/w_700/v1658282989/39-98405762d763d8ce647.jpg"
      data-yle-id="39-98405762d763d8ce647"
      data-crop-coords="w_3340,h_3340,c_crop,x_786,y_1"
      data-image-width="3340"
      data-image-version="1658282989"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3340 3340&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3340&#039; height=&#039;3340&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABDElEQVQYlSXQMWIUQQwEwO6WZtaYvxLwCT6M79gdSU3gvKLin9+/PF33fd5f5/Wq5zak/SM/f+bHZ6wtAlVzv/v9d/595bQ9gEFIEZnLpDKCFEwPDHvsAQAy6254MAyt2MC6SCCSEYDdZXuqXO0xGHm/ikSKK9baOwUKAMeocXV1taumywAU+bwqgnFF7H1dubdCtKeqn+d8U/TBDAlGZD/NFHZKkWuvKyOIGapsdHWrREIERSIJkCBJCSFGMgU7GGHmYEBKMwdo0Lk2I8X4HkEBgCg6Q4hkIFJPTMvz2Cf3R1BUwvRxc8aGFAhCGUpGKNUHU+0+mVsUGRhMz5yZsROUUmRoKJJDnLHG+A9NOLbO5khHcAAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3340"
      height="3340"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3340,h_3340,c_crop,x_786,y_1/w_700/v1658282989/39-98405762d763d8ce647.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3340,h_3340,c_crop,x_786,y_1/w_400/v1658282989/39-98405762d763d8ce647.jpg" alt="Viivi Lehikoinen." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018835">
            <h3 class="font-bold break-word">Full kontroll av semifinalklara Viivi Lehikoinen: &quot;Häftigt att det här är grundnivån&quot; – personbästa av debutanten Kristiina Halonen efter &quot;rutininsats&quot;</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">HIFK-löparen stod för karriärens näst bästa tid.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  20.7.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block border-b-solid border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10018803"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Viivi Lehikoinen, U23-EM 2019."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_755,h_755,c_crop,x_360,y_0/w_700/v1563051390/39-5773375d2a455bc7e79.jpg"
      data-yle-id="39-5773375d2a455bc7e79"
      data-crop-coords="w_755,h_755,c_crop,x_360,y_0"
      data-image-width="755"
      data-image-version="1563051390"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 755 755&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;755&#039; height=&#039;755&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABR0lEQVQYlSXCu24UQRAF0Fu3untm2F0sICXgP0lI+UTnCBkJWbZ31/Po6roEHB37/uNncX5Y2uU0Xc7Lssxtbl6r6DIKNDMaK63Q3Kz0SAEjModypDKVqTEEpGXCACMMZqKlobzejlbIxORcig9nmqDQsABCGpkQ/H+gPD1vS6W6JthCm0wFoWGD2hX7iCP66EORjGSiPP7ZPjfy0Ak407rJQTYEY9N+79v7tm7rGuuuNXCM8vjULwsfxC/Vt8ajyp2UOvue63rc3u7X2/V1fX3pL2+6vRe84Zq4n7RteRzjOEbpoiM8e+oI7JHve7/e7tvz7/73V8FcUQ3kgPVEF7rMxYDJDDQjzGWe8kyWgof2tVmbicJ0hjGsgEVuwOya6zRNc4vThI9LzU/l26k+VEyNrJ7uSSY9WcViBkerUefJc6GdPTT/A3ga1N8THi65AAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="755"
      height="755"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_755,h_755,c_crop,x_360,y_0/w_700/v1563051390/39-5773375d2a455bc7e79.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_755,h_755,c_crop,x_360,y_0/w_400/v1563051390/39-5773375d2a455bc7e79.jpg" alt="Viivi Lehikoinen, U23-EM 2019." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10018803">
            <h3 class="font-bold break-word">Dagens VM-tävling: Vilken blir Viivi Lehikoinens placering i försöksheaten på 400 meter häck?</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Tippa rätt och vinn VM-pris!</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  19.7.2022
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>
</aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

            
<div class="ap-00bcb">
  <div class="ydd-ap-footer">
    <div class="ydd-ap-footer__content">
      <div class="txt-center mx-auto bg-clr-E clr-B p-16 mb-16">
  <div class="vn-some-arg567 flex justify-between">
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://www.facebook.com/YleSporten">
        <div class="vn-some-arg567-svg">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm2.274 6.634h-1.443c-.171 0-.361.225-.361.524V8.6h1.805l-.273 1.486H10.47v4.461H8.767v-4.461H7.222V8.6h1.545v-.874c0-1.254.87-2.273 2.064-2.273h1.443v1.581z"></path></svg>
        </div>      
        <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Facebook - YleSporten</h3>
      </a>
  	</div>
	<div class="vn-some-arg567-logo">
      <a class="flex" href="https://twitter.com/YleSporten">
      <div class="vn-some-arg567-svg">
      	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 20 20"><path fill="#02B5C8" d="M10 .4C4.698.4.4 4.698.4 10s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6S15.302.4 10 .4zm3.905 7.864c.004.082.005.164.005.244 0 2.5-1.901 5.381-5.379 5.381a5.335 5.335 0 01-2.898-.85c.147.018.298.025.451.025.886 0 1.701-.301 2.348-.809a1.895 1.895 0 01-1.766-1.312 1.9 1.9 0 00.853-.033 1.892 1.892 0 01-1.517-1.854v-.023c.255.141.547.227.857.237a1.89 1.89 0 01-.585-2.526 5.376 5.376 0 003.897 1.977 1.891 1.891 0 013.222-1.725 3.797 3.797 0 001.2-.459 1.9 1.9 0 01-.831 1.047 3.799 3.799 0 001.086-.299 3.834 3.834 0 01-.943.979z"></path></svg>
      </div>
      <h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Twitter @YleSporten</h3>
      </a>
	</div>
    <div class="vn-some-arg567-logo">
      <a class="flex" href="https://www.instagram.com/yle_sporten/">
        <div class="vn-some-arg567-svg">
          <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 19.2 19.2"><path fill="#02B5C8" d="M13.498 6.651a1.656 1.656 0 00-.95-.949 2.766 2.766 0 00-.928-.172c-.527-.024-.685-.03-2.02-.03s-1.493.006-2.02.03a2.766 2.766 0 00-.929.172 1.656 1.656 0 00-.949.95 2.766 2.766 0 00-.172.928c-.024.527-.03.685-.03 2.02s.006 1.493.03 2.02a2.766 2.766 0 00.172.929 1.656 1.656 0 00.95.949 2.766 2.766 0 00.928.172c.527.024.685.029 2.02.029s1.493-.005 2.02-.03a2.766 2.766 0 00.929-.171 1.656 1.656 0 00.949-.95 2.766 2.766 0 00.172-.928c.024-.527.029-.685.029-2.02s-.005-1.493-.03-2.02a2.766 2.766 0 00-.171-.929zM9.6 12.168A2.568 2.568 0 1112.168 9.6 2.568 2.568 0 019.6 12.168zm2.669-4.637a.6.6 0 11.6-.6.6.6 0 01-.6.6zM11.267 9.6A1.667 1.667 0 119.6 7.933 1.667 1.667 0 0111.267 9.6zM9.6 0a9.6 9.6 0 109.6 9.6A9.6 9.6 0 009.6 0zm4.97 11.661a3.67 3.67 0 01-.233 1.214 2.556 2.556 0 01-1.462 1.462 3.67 3.67 0 01-1.213.233c-.534.024-.704.03-2.062.03s-1.528-.006-2.062-.03a3.67 3.67 0 01-1.213-.233 2.556 2.556 0 01-1.462-1.462 3.67 3.67 0 01-.233-1.213c-.024-.534-.03-.704-.03-2.062s.006-1.528.03-2.062a3.67 3.67 0 01.232-1.213 2.556 2.556 0 011.463-1.463 3.67 3.67 0 011.213-.232c.534-.024.704-.03 2.062-.03s1.528.006 2.062.03a3.67 3.67 0 011.213.232 2.556 2.556 0 011.462 1.463 3.67 3.67 0 01.233 1.213c.024.534.03.704.03 2.062s-.006 1.528-.03 2.062z"></path></svg>
        </div><h3 class="clr-YLE txt-16 mb-8 mt-8 mr-8">Instagram - yle_sporten</h3>
      </a>
    </div>
  </div>
  <div class="vn-some-arg567-border border-t-solid pt-16 mt-8">
	Yle Sportens redaktion finns fysiskt i Böle i Helsingfors (Radiogatan 5). Redaktionen är väl representerad även i Åbo och Österbotten. 
    <br><a class="clr-YLE focus-underline" href="mailto:svenskasporten@yle.fi" aria-label="Svenska sportens e-postadress">Skicka e-post</a> - <a href="https://svenska.yle.fi/kontakta-sporten" class="clr-YLE focus-underline">Alla kontaktuppgifter</a>
  </div>
</div>

    </div>
  </div>
</div>
                  
    <div>
      <section class="ydd-footer p-16 bg-clr-B txt-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 txt-center border-b-solid border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F br flex-inline p-11 pb-5 pt-5" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-12 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-12 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/audio/guide">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="list-reset lh-m" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/tv/program/yle-fem">Yle Fem</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/audio/program/yle-vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://arenan.yle.fi/audio/program/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table pt-8 pb-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer">Ansvariga redaktörer</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="mr-16 mb-16 ml-16 flex"><a class="ydd-pill bg-clr-W clr-C br p-11 pb-5 pt-5" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="ylefifooter-logo-link block mt-24 mb-24" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Sport"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10019718","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yleCommentsPlugin":{"initialLimit":50,"pagerLimit":50,"environment":"production","appId":"yddrasilsv_public_prod","appKey":"a5ac6fd0a3936e26aad32e3363b1d9da","language":"sv","jsUrl":"https:\/\/comments.yle.fi\/versions\/1.2.844\/yle-comments-plugin.js","cssUrl":"https:\/\/comments.yle.fi\/versions\/1.2.844\/css\/comments.css","preconnects":{"\/\/comments.api.yle.fi":"use-credentials"},"translations":{"commentsPolicyBeforeText":"L\u00e4s innan du kommenterar: Yle f\u00f6rhandsmodererar kommentarerna. Vi vill skapa ett gott diskussionsklimat b\u00e5de f\u00f6r dem som l\u00e4ser och f\u00f6r dem som skriver kommentarer. D\u00e4rf\u00f6r ratas kommentarer som \u00e4r respektl\u00f6sa, som inte f\u00f6r diskussionen vidare, som upprepar samma argument eller som inte h\u00e5ller sig till \u00e4mnet. ","commentsPolicy":"L\u00e4s hela diskussionspolicyn","commentsPolicyAfterText":".","commentsClosed":"Diskussionen i den h\u00e4r artikeln har st\u00e4ngts. De kommentarer som skrivits tidigare visas fortfarande.","commentsAction":"Diskutera"}},"ylePlayerInit":{"options":{"url":"https:\/\/player-v2.yle.fi\/embed.js","locale":"swe","resourceLinks":[{"rel":"preconnect","href":"\/\/cdnsecakmi.kaltura.com"},{"rel":"preconnect","href":"\/\/locations.api.yle.fi"},{"rel":"preconnect","href":"\/\/player.api.yle.fi","crossorigin":"anonymous"},{"rel":"preconnect","href":"\/\/areena.api.yle.fi","crossorigin":"use-credentials"}]}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v2.1.1.min.js","sdkIntegrity":"sha256-rTyCbtxr9MjncGAXu8FTeAwa19dmlzSuvm1INJMotz0= sha384-Nm4eN9YdUTCUJHBh+nn2+jXjwaVCc5cMDQkGrv1MQOta2GmUUzOIcGwv\/PoKG7Zg sha512-w2w5h\/QwJFih4TBHMGZ4f4CU+1KgQzi8uwQB7yconRh\/5g+2QCnJVAyyXxGB8wdxMRSJVTaUwiPnw5EMD3RLSw==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"sport.wilma-murtos-bragd-sporrade-viivi-lehikoinen-till-finlandskt-rekord-har-medaljchans-i-morgon-i-en-final-vill-man-inte-hamna-utanfor-pallen-.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"christian.vuojarvi","yle_stickytitle":"wilma-murtos-bragd-sporrade-viivi-lehikoinen-till-finlandskt-rekord-har-medaljchans-i-morgon-i-en-final-vill-man-inte-hamna-utanfor-pallen-","yle_svenska_category":"sport","yle_articleid":"10019718","yle_contenttype":"article","yle_topic":"viivi-lehikoinen;sara-kuivisto;hifk-friidrott;friidrott;laurent-meuwly;em-i-friidrott;em-i-friidrott-2022","yle_ydd_subject":"sport","yle_pubtime":"14-52","yle_pub":"2022-08-18","yle_uptime":"14-52","yle_update":"2022-08-18","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska","yyaEnvironment":"production"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_UKfzI-BNQUNvHQQpXYF19w0lUFx01FFSzK3qpoTKKro.js"></script>

  </body>
</html>
