<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10020919" />
<meta name="dcterms.title" content="Fortum förlorade knappa 6 miljarder på Uniperäventyret – vi förklarar vem som betalar" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10020919" />
<meta property="og:title" content="Fortum förlorade knappa 6 miljarder på Uniperäventyret – vi förklarar vem som betalar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="Fortum, Uniper, Tyskland, energibranschen, börser, Ryssland, aktieägare, Martin Paasi, energi, gasjätte, finansiella tjänster, dividender, staten" />
<meta name="dcterms.description" content="Ingen smäll för skattebetalarna, men nog för småspararna." />
<meta property="og:description" name="description" content="Ingen smäll för skattebetalarna, men nog för småspararna." />
<meta name="twitter:site" content="@svenska_yle" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#00637d 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#00b4c8 70%,#00b4c8 70%);background-image:linear-gradient(70deg,var(--ydd-color-turquoise-80,#00637d) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--ydd-color-turquoise-50,#00b4c8) 70%,var(--ydd-color-turquoise-50,#00b4c8) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 93.2 18.7'%3E %3Cpath d='M0 .3h1.9v18.2H0V.3zM8.4 18.4H6.6V.3h1.7L19.5 15V.3h1.9v18.2H20L8.4 3.4v15zM37.4 18.4l-4.6-6.9h-4.7v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2h-2.5zM28.1 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5l-.1 7.9zM43.5.3h1.9v18.2h-1.9V.3zM50 .3h2v10l2.6-2.4c2.7-2.5 4.8-5.1 6.2-7.6H63c-2.4 3.9-5 6.7-7.4 9l7.6 9.2h-2.5l-6.4-8-2.3 2.1v5.9h-2V.3zM66.6 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6h9.9v1.6H66.6zM87.4 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5 0-2.9 2.7-4.7 6.9-4.7 2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6c-2.9 0-4.8 1.1-4.8 3.1 0 2.1 1.8 2.7 4.2 3.9l1.6.8c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .2-1.8-1.5-2.6-3.6-3.6z'/%3E %3C/svg%3E");}</style>
<style>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</style>

    <title>Fortum förlorade knappa 6 miljarder på Uniperäventyret – vi förklarar vem som betalar – Inrikes – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_Y5WaBEdnWvSxkPk4uGl9B4M-UztBeL-bpOdpnfjaAcw.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_NLsaf2LvuNmbnTUdVuFtNigszp5S6A73K5vCMciDFhM.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6240,h_3510,c_crop,x_0,y_214/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1571920502/39-6039635db19a3a84795.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6240,h_3510,c_crop,x_0,y_214/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1571920502/39-6039635db19a3a84795.jpg" />
<meta name="twitter:image:alt" content="En man i skjorta och kavaj intervjuas för TV. " />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="bg-lock-black dark:bg-yellow-50 font-bold inline-block no-underline outline-none sr-only active:not-sr-only focus:not-sr-only text-turquoise-30 dark:text-lock-black active:p-8 focus:p-8">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/inrikes"><span>Inrikes</span>
</a>
  </h2>
</header>
  
      
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative select-none summary-reset">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/inrikes" class="ydd-mega-menu__pill bg-clr-W border-clr-B border clr-A flex-none focus-bg-fill mr-8 pointer-events-auto rounded-4xl" id="aria-mega-menu">Inrikes</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border flex items-center max-w-cod pointer-events-auto truncate rounded-4xl">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/coronavirus">Coronavirus</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10020919">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
              <h1 class="ydd-article-headline" itemprop="headline">
        <span>Fortum förlorade knappa 6 miljarder på Uniperäventyret – vi förklarar vem som betalar</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="clr-C txt-12" property="dc:date dc:created" content="2022-09-21T14:44:10+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-09-21T14:44:10+03:00">Publicerad 21.09.2022 14:44.</span>
                      <meta itemprop="dateModified" content="2022-09-21T14:44:10+03:00">
            </span>
</div>
  </div>

    <div class="mb-16">
              
  

        


  
                          
  



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="En man i skjorta och kavaj intervjuas för TV. "
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6240,h_3510,c_crop,x_0,y_214/w_700/v1571920502/39-6039635db19a3a84795.jpg"
      data-yle-id="39-6039635db19a3a84795"
      data-crop-coords="w_6240,h_3510,c_crop,x_0,y_214"
      data-image-width="6240"
      data-image-version="1571920502"
              data-copyright="yle/ Patrik Schauman"
        data-caption="Borde diskuteras. Jaktplanen tjafsades det om hur länge som helst - det här kanske det inte tjafsades tillräckligt om, anser investeringsekonomen Martin Paasi."
        data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6240,h_3510,c_crop,x_0,y_214/w_6240/w_1400,h_1400,c_fit/v1571920502/39-6039635db19a3a84795.jpg"
        data-ydd-modal-width="1400"
        data-ydd-modal-height="788"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 6240 3510&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;6240&#039; height=&#039;3510&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABFklEQVQokSXLO25UURAE0Pr0G3thJATsfxUICcmewfd1FYGzkxz++vlD6uPK2yPvj72uWCDZaNe7zqpBCwJEh/gWRZIiIRIkZFWNSpVgCxTAmBBpwpSlEW2JarUQSxRswjRbdIYQMZLFscaesTitRAkA9u42J037HURTlq2xL/uyBhiJYtu7+7VMenZ3JIkQRRoc8EG90Q9iSAJxzn2jPbs95x5SIAul2s5ijEt8Iy9SamRDCV5f29fXGdAFFkKEJdbwoNfoQbpOxfDc8b/Tj9drAgNIuMu9uWas2tVYEzZsMKd8nvz9fE2oAim64N0jxMSIdTFgw134RM+TPx+fE6jA3W7QG+Ny4dAVK6KFAt3l687v5/M/25XCCuuYd4YAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="6240"
      height="3510"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_6240,h_3510,c_crop,x_0,y_214/w_700/v1571920502/39-6039635db19a3a84795.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_6240,h_3510,c_crop,x_0,y_214/w_400/v1571920502/39-6039635db19a3a84795.jpg" alt="En man i skjorta och kavaj intervjuas för TV. " /></noscript>
          <figcaption class="ydd-image__captions txt-12 pl-16 ram:pl-0 pt-8">
                  <span class="sr-only">Bildtext</span>
          <span class="clr-F" itemprop="description">Borde diskuteras. Jaktplanen tjafsades det om hur länge som helst - det här kanske det inte tjafsades tillräckligt om, anser investeringsekonomen Martin Paasi.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: yle/ Patrik Schauman</div>
  
        
      </figcaption>
      </figure>
</div>
          </div>
    
  
  
  
  
  <div class="ydd-author-list border-clr-B border-b border-t overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="inline-flex flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-585">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2479,h_2477,c_crop,x_1661,y_356/w_700/v1397294055/14-svyle-116733531974499de6c.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2479,h_2477,c_crop,x_1661,y_356/w_40/v1397294055/14-svyle-116733531974499de6c.jpg)">
            </div>
                  </div>
        <span class="flex flex-col txt-12">
          <span itemprop="name">Markus Ekholm</span>
                  </span>
                  </a>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10020919%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Facebook i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10020919%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Fortum%20f%C3%B6rlorade%20knappa%206%20miljarder%20p%C3%A5%20Uniper%C3%A4ventyret%20%E2%80%93%20vi%20f%C3%B6rklarar%20vem%20som%20betalar&amp;via=svenska_yle" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Twitter i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10020919%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Whatsapp i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Inrikes" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="ydd-lead font-bold">  Fortum förlorade åtminstone knappa 6 miljarder på grund av Uniperäventyret. Det här bekräftar Fortums vd Markus Rauramo i dag.</p>
            
  <p>Tyska staten tar över den krisdrabbade gasjätten Uniper och köper alla Fortums aktier för en halv miljard.</p><p>När affären är klar kommer tyska staten att äga 98,5 procent av Uniper.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group"><img alt="Markus Rauramo på presskonferensen" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_2052,c_crop,x_0,y_1254/w_700/v1663758205/39-1010872632aee1901169.jpg" data-yle-id="39-1010872632aee1901169" data-crop-coords="w_3648,h_2052,c_crop,x_0,y_1254" data-image-width="3648" data-image-version="1663758205" data-copyright="Aalto Puutio / Yle" data-caption="Enorm förlust. Fortum kocentrerar sig nu på tre saker: att avsluta Uniperaffären, att lämna Ryssland och bolagets likviditet, säger vd Markus Rauramo." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3648,h_2052,c_crop,x_0,y_1254/w_3648/w_1400,h_1400,c_fit/v1663758205/39-1010872632aee1901169.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3648 2052'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='3648' height='2052'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAQCAIAAABP3xIpAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABXklEQVQokS3Ly2pUURRF0X1uzg2lQUFE+/7/v0i6gkSwpyGpuo/z2I+1l43YmzCY5fHxeyBGP87j9TxextgjjFJE7qQsZFkoIhShkEIRkSJS3ooUUmomk5lvziIsZOH/gSRrZmYyk0khF3IRLkymCMhM1kAgACTARGEuxJKZID2JzGoeQHgAQYCJJbEA9EwDPFHVLAEzN49whjNcAnSkIjS8zjkTUFVVNw3XjEhHamCET/fae0+kzql96tBQi0AgZvhw76a1tQbAps42rc9QT2QkZlg3PU3rcexA6tDZhjWFg0mQM7yZnjrrvm8IzKHjGNqUTpHCUjSjmbY567ZdIzDO0bY+T2WUWtdS75xsZufUut2u4XHu7fay9+ssWS8P79d3lyxLN+/D6r5f3fz2evvz++/z03YvHz9/+/Lw6cOyrtOzN6u9HzZ1uz7/ePqZIiLP8Wv9el/XC81pPf4BAtGkqtONecEAAAAASUVORK5CYII=' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="3648" height="2052" /><meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_2052,c_crop,x_0,y_1254/w_700/v1663758205/39-1010872632aee1901169.jpg" /><noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3648,h_2052,c_crop,x_0,y_1254/w_400/v1663758205/39-1010872632aee1901169.jpg" alt="Markus Rauramo på presskonferensen" /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8"><span class="sr-only">Bildtext</span>
          <span class="clr-F" itemprop="description">Enorm förlust. Fortum kocentrerar sig nu på tre saker: att avsluta Uniperaffären, att lämna Ryssland och bolagets likviditet, säger vd Markus Rauramo.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Aalto Puutio / Yle</div>
  
            <span class="hidden" itemprop="keywords">Fortum,Fortum Sähkönsiirto Oy,Uniper</span>
  
      </figcaption></figure></div>
      
  </div>
    </div><h2 class="ydd-heading-large">6 miljarder är en enorm förlust</h2><p>Fortum har placerat drygt 7 miljarder i Uniperaktier.</p><p>När tyska staten köper Fortums aktier i Uniper får Fortum tillbaka en halv miljard. 900 miljoner har betalats ut som aktieutdelning under åren - det vill säga det handlar om en förlust på knappa 6 miljarder euro.</p><p>6 miljarder är en enorm summa. Det handlar om 60 procent av den summa som finska staten investerar i nya jaktplan.</p><p>– Förlusten är enorm och det gick verkligen inte på det sättet som staten hade tänkt sig, säger Rauramo till Svenska Yle</p><h2 class="ydd-heading-large">Ministern tror inte att Fortum behöver tilläggsfinansiering</h2><p>För majoritetsägaren staten handlar det om att minimera förlusterna och säkra Fortums verksamhetsmöjligheter. Läget var exceptionellt och det fanns inga valmöjligheter.</p><p>– Bolaget måste skydda sin finansiella ställning så att det förmår att sköta sin kärnverksamhet, konstaterade ägarstyrningsministern Tytti Tuppurainen <a class="deco-link" href="https://svenska.yle.fi/a/7-10020915">på en presskonferens i dag</a>.</p><p>Tytti Tuppurainens bedömning är att Fortum nu har tillräckligt med rörelseutrymme för att sköta sina åtaganden och att bolaget inte kommer att behöva tilläggsfinansiering.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group"><img alt="Tytti Tuppurainen på Uniper-infot" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4624,h_2601,c_crop,x_0,y_564/w_700/v1663758800/39-1010875632aee39987a1.jpg" data-yle-id="39-1010875632aee39987a1" data-crop-coords="w_4624,h_2601,c_crop,x_0,y_564" data-image-width="4624" data-image-version="1663758800" data-copyright="Jani Saikko / Yle" data-caption="Inga alternativ. För majoritetsägaren staten handlar det om att minimera förlusterna och säkra Fortums verksamhetsmöjligheter, säger den ansvariga ministern Tytti Tuppurainen (SDP)" data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4624,h_2601,c_crop,x_0,y_564/w_4624/w_1400,h_1400,c_fit/v1663758800/39-1010875632aee39987a1.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4624 2601'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='4624' height='2601'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABMklEQVQokTWRS44VQRADbWdWvfvfBYk9hwK682MWzEghb0JeBX/9+Gnvdk39mef31h/0Aw9JRUgJCZDhtW2nARuGbX+tDZu2QXtggDC+XM7a9q7nPzM77WnYpKikAhRIE4CzxrBnPLs90zPz1ta7O7CooIKRlCiCyJq1Z2d6tnurut7q529XewEEIyOPTkSGQvn22Lu93Vszb89b/T5Vf59pG1LcvHM+N6+V8X2Y7dkaP+On/dS+7/S7tiJ1ECOfQIpZNYZ3tse1aLOtssrRJiw76AiGmGRmz9q7u7MecxGrRHyYlBeWzo1zlR/lVWbujO21d2ETTOrGgR0RJiLynM89n3vOiRO5s99NAAiMyANTTBwQyjx5T96bN5WR9ldEgCClsBJBMWiIEZF5TpwTmYr4B1ArJQf3/hTXAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="4624" height="2601" /><meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4624,h_2601,c_crop,x_0,y_564/w_700/v1663758800/39-1010875632aee39987a1.jpg" /><noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4624,h_2601,c_crop,x_0,y_564/w_400/v1663758800/39-1010875632aee39987a1.jpg" alt="Tytti Tuppurainen på Uniper-infot" /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8"><span class="sr-only">Bildtext</span>
          <span class="clr-F" itemprop="description">Inga alternativ. För majoritetsägaren staten handlar det om att minimera förlusterna och säkra Fortums verksamhetsmöjligheter, säger den ansvariga ministern Tytti Tuppurainen (SDP)</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Jani Saikko / Yle</div>
  
            <span class="hidden" itemprop="keywords">Tytti Tuppurainen,ministrar,Fortum,Uniper,2022,Finlands Socialdemokratiska Parti SDP,Finska staten,Tyskland</span>
  
      </figcaption></figure></div>
      
  </div>
    </div><h2 class="ydd-heading-large">Aktiespararna tar smällen i form av lägre utdelning</h2><p>Däremot borde brakförlusten inte ha några omedelbara effekter för dig och mig som skattebetalare.</p><p>– Jaktplanen tjafsades det om hur länge som helst - det här kanske det inte tjafsades tillräckligt om, svarar investeringsekonomen Martin Paasi.</p><p>Det som affären har effekter för är småspararna som antagligen kan se fram emot lägre utdelning på Fortumaktierna.</p><p>– En finländsk investerare märker det på det sättet att Fortumaktierna inte är värda så mycket längre, säger Martin Paasi.</p><p>Hur stora smällar aktiespararna ska bereda sig på är omöjligt att veta.</p><p>– Jag kan inte ta ställning till dividenden ännu. Det handlar om Fortums balansräkning, framtidsutsikterna och investeringar, säger Markus Rauramo.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                          
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group"><img alt="Unipers kolkraftverk" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4797,h_2698,c_crop,x_0,y_439/w_700/v1663758999/39-1010590632a9f2c69a85.jpg" data-yle-id="39-1010590632a9f2c69a85" data-crop-coords="w_4797,h_2698,c_crop,x_0,y_439" data-image-width="4797" data-image-version="1663758999" data-copyright="Heikki Saukkomaa / Lehtikuva" data-caption="Brakförlust. Tyska staten tar över den krisdrabbade gasjätten Uniper och köper alla Fortums aktier för en halv miljard." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4797,h_2698,c_crop,x_0,y_439/w_4797/w_1400,h_1400,c_fit/v1663758999/39-1010590632a9f2c69a85.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="788" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4797 2698'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='4797' height='2698'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAA90lEQVQYlSXKy5EUQAwFwXpSzzLBhZ8/WIOdWAVBMNtScSDPme8/fgYaOhxstxxcd1bHbNoc62Ed0uf51gmFjQ1lYrFquTZZyiorJFTO1y9vgWjcuHHYIG4JEmmqqUOa9Pn25Qni4rLXDTtuUIwJ6VSTpprU+fzpgeruXsddnWWjCf93JU13UqTOx2eQlR1m3euurEgg2VRSpEmRcB71UtYZBy+5cGWCgUpXTpUp04ficP8E2WXWuc7d++7euAVW0Q/ySH2I4jn795c4y+zeuzN37rv7Hm+zVOW8sU80kubM67dm5A4ze2fmvpxX+S5Dh70oqdCx/gGFfs6dgRKTDAAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="4797" height="2698" /><meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4797,h_2698,c_crop,x_0,y_439/w_700/v1663758999/39-1010590632a9f2c69a85.jpg" /><noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4797,h_2698,c_crop,x_0,y_439/w_400/v1663758999/39-1010590632a9f2c69a85.jpg" alt="Unipers kolkraftverk" /></noscript>
          <figcaption class="ydd-image__captions txt-12  pt-8"><span class="sr-only">Bildtext</span>
          <span class="clr-F" itemprop="description">Brakförlust. Tyska staten tar över den krisdrabbade gasjätten Uniper och köper alla Fortums aktier för en halv miljard.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Heikki Saukkomaa / Lehtikuva</div>
  
            <span class="hidden" itemprop="keywords">Uniper,kolkraftverk,Rotterdam</span>
  
      </figcaption></figure></div>
      
  </div>
    </div><h2 class="ydd-heading-large">Fortums tillgångar i Ryssland är ett oskrivet blad</h2><p>De rörliga delarna i affären är när Fortum på riktigt har pengarna på kontot och hur det går med de tillgångar på fem miljarder som fortfarande sitter fast i Ryssland.</p><p>Fortums vd Markus Rauramo säger att bolagets ledning nu koncenterar sig på tre saker.</p><p>– Att avsluta Uniperengagemanget, att lämna Ryssland och att ta hand om bolagets likviditet, säger Rauramo.</p>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative select-none summary-reset">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border flex items-center pointer-events-auto rounded-4xl">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="Fortum, Uniper, Tyskland, energibranschen, börser, Ryssland, aktieägare, Martin Paasi, energi, gasjätte, finansiella tjänster, dividender, staten">Fortum, Uniper</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-178797">Fortum</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-262015">Uniper</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-177448">Tyskland</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-205415">Energibranschen</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-204504">Börser</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-180720">Ryssland</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-212259">Aktieägare</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-245098">Martin Paasi</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-211945">Energi</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-243970">Gasjätte</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-9987">Finansiella tjänster</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-217766">Dividender</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-956">Staten</a>
      </li>
                  </ul>

  </div>
</details>



      
              
                                                
  <div class="ydd-yle-app-promo-banner mb-16 pl-16 pr-16 hen:hidden">
          <a href="https://appen.yle.fi">
        <img alt="Ladda ner Yle-appen" src="https://images.cdn.yle.fi/image/upload/f_auto/q_auto/v1643353474/7-synd-yle_appen_small_pfkyfz.png" height="290" width="640" loading="lazy">
      </a>
      </div>

<aside id="ydd-article-related-content">
  

<div class="ydd-articles-list mb-32">
  
    <div class="border-b-4 border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h2 class="font-yle-black txt-16" id="aria-articles-list-related-content">
      Inrikes
    </h2>
  
                </div>
  </div>
  <ul aria-labelledby="aria-articles-list-related-content" class="list-reset">
          <li class="ydd-articles-list__item block rat:flex border-b border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16 rat:mb-0">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10020899"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Daghemsbarn leker ute på gården vid Touhula daghem."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3275,h_3275,c_crop,x_230,y_0/w_700/v1638429481/39-88481961a0dd902a697.jpg"
      data-yle-id="39-88481961a0dd902a697"
      data-crop-coords="w_3275,h_3275,c_crop,x_230,y_0"
      data-image-width="3275"
      data-image-version="1638429481"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3275 3275&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3275&#039; height=&#039;3275&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABJUlEQVQokQXBS5ITQRBEwReRpRnjsCzZcF4WbDA+M5Ja3ZUZuOv7t6+RRrfRW7NIeVJ7366jzkedn5z36Wf3tekOS4ximDAmJEocFISEkY0jOUJZlQusIHkwQaOaOHIkLBVeoh2GWdUH2MxAgNwYuVONY7Okm7xNJ4Es7QcU6WKSkDClgQmtxKKgrBKbsPq8E8M7GQgz5JaIycxo4uCgxIky6zg+RZEtooQM6aQykCZbsyvtbHM55/p43EWJNpjAkM7URDOdXMzLOSqH83Re69f9Ka2CkkoSgZ5xD7un+8ocmqfnUTycY/28X9Ys+821XKVA9/jcOfd+Xefex+yH57P45/xdP44u8aX2l7Xf6ypJzG4d13ye++/r+PV6HtcH/Zv8ucF/7fkADwkiuT4AAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3275"
      height="3275"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3275,h_3275,c_crop,x_230,y_0/w_700/v1638429481/39-88481961a0dd902a697.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3275,h_3275,c_crop,x_230,y_0/w_400/v1638429481/39-88481961a0dd902a697.jpg" alt="Daghemsbarn leker ute på gården vid Touhula daghem." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content max-w-full">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10020899">
            <h3 class="font-bold break-word">Mera lön och fler utbildningsplatser – så vill politiker lösa personalkrisen inom dagisarna som har lett till &quot;värsta hösten någonsin&quot;</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Till Helsingfors småbarnspedagogik behövs 50 nya anställda.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  21.9.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block rat:flex border-b border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16 rat:mb-0">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10020915"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Europa- och ägarstyrningsminister Tytti Tuppurainen (SDP) i riksdagen."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3408,h_3408,c_crop,x_924,y_0/w_700/v1663753220/39-878612618d141524818.jpg"
      data-yle-id="39-878612618d141524818"
      data-crop-coords="w_3408,h_3408,c_crop,x_924,y_0"
      data-image-width="3408"
      data-image-version="1663753220"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3408 3408&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3408&#039; height=&#039;3408&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABEUlEQVQYlSXOyZXQUBADQKkX2zNkSwAciJjHG/D2W+JARVD8/uNnBo+tvh39udfRUWF6rNHIBthZe/VRfWRtJZmAZUkaKSwjIEu2bZIwYBAkiHrXUjDppl8rRCcCgmXAzAAImmGGEXXdT5KcyFmxAk0lMgwCEUw6TNCADIJ1nncF+TKb1ZFNFJ1kBbOAdIA2ZYyMqet6isjEvjhDDbEFOsEGE4altcZ4NYiYeq5lehr+X8goVyMIAJSgpdGzHoE3wZp7KkG6Gk3uiaPQHaxS5GtqaeZ+55wZSYUF2tluYi8eW3zs2VshayE9XGvW/V7ned/n+1xFgYEEKtnFrWPr7C5EUTkDjHTfz5+v8+vX9ff3P3CgvKKlHeWHAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3408"
      height="3408"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3408,h_3408,c_crop,x_924,y_0/w_700/v1663753220/39-878612618d141524818.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3408,h_3408,c_crop,x_924,y_0/w_400/v1663753220/39-878612618d141524818.jpg" alt="Europa- och ägarstyrningsminister Tytti Tuppurainen (SDP) i riksdagen." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content max-w-full">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10020915">
            <h3 class="font-bold break-word">Tuppurainen: Fortums styrelse har fattat ett oundvikligt beslut, vi kan vara nöjda att vi nådde målet</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Sannfinländarna anklagar staten för slapphänt ägarpolitik.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  21.9.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block rat:flex border-b border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16 rat:mb-0">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10020918"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="En varg fotograferad från sidan medan den står bland växter och blommor i en skog."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5000,h_5000,c_crop,x_250,y_0/w_700/v1655870344/39-97338062b2932596edb.jpg"
      data-yle-id="39-97338062b2932596edb"
      data-crop-coords="w_5000,h_5000,c_crop,x_250,y_0"
      data-image-width="5000"
      data-image-version="1655870344"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 5000 5000&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;5000&#039; height=&#039;5000&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABJ0lEQVQokS3CwXUcMQwDUACkNLN2OSnCjbj/Y3alEYlc8t/nz+8fgsGRHGIA6vbus2q/z1q1T7daA2NyJjIjSCipZAYHrSbIMNmACdYBIZMAgbzuECJxTX4N3EIaPK6717s/s97rfOoUS1GhVt6vCIyJ+8L35FfiAnRYy+vqv7PyfWLv3buxpaO8XyHk5euF14XvwZuMYi3OYUUhHn8SD08baOYYCmg6JvLCHLykaLVIoNzbMYCH1XXsBxmEQAH/0xIYSHGQozWtOuok5ZbTbaDtKj/FJckuwOAmj9ghh5y02aCzn7YPseg3ydIJJ+jGKS1400coocVqdJ5VBOyPgebJGOEgaFfHKW/Uwy666AIqazdhA40u7ugMRIgg4G4c90EX3XAR9Q9obs9KVlpzcQAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="5000"
      height="5000"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5000,h_5000,c_crop,x_250,y_0/w_700/v1655870344/39-97338062b2932596edb.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5000,h_5000,c_crop,x_250,y_0/w_400/v1655870344/39-97338062b2932596edb.jpg" alt="En varg fotograferad från sidan medan den står bland växter och blommor i en skog." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content max-w-full">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10020918">
            <h3 class="font-bold break-word">Oklart om det blir stamvårdande jakt på varg i vinter – myndigheterna reagerar på rapport om vargens genetik</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Tjänsteman vill inte spekulera.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  21.9.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block rat:flex border-b border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16 rat:mb-0">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10020916"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Antti Kaikkonen."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3416,h_3416,c_crop,x_1601,y_0/w_700/v1663753854/39-1010776632ade42ebea8.jpg"
      data-yle-id="39-1010776632ade42ebea8"
      data-crop-coords="w_3416,h_3416,c_crop,x_1601,y_0"
      data-image-width="3416"
      data-image-version="1663753854"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3416 3416&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3416&#039; height=&#039;3416&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABQElEQVQokT2QS47bQBBDWR/J9hhI7n+brGabo0wS25JaXUVmYSQElw/EA+3n5w9BAgm2urqqqqt7ds9GN0QH3eVBc6SAdymRJNlkVXc1q9GEKCcgmNyQhCRQKnJ2z1nnec4xa5RmgzQoA7EghACyBUlFzepxznEcxz7GPuZ+crZRGVhWXy6+XDzkWe/55pi9j3Pbjtdj2x/beA0e5cC6xvUjr/dlRS7wLIrSbI6qfczndjwer8fXc/+19zbD7HbLj++Xsust1rbMIvm2rz5nHWM+9+P3Y3t+PeefmWb3b2uH7GK2mhxZTYr9Pqe72LPqmOdzjGMbIetU3GMZmWdaejb/RwAAwaFAhUbQ2hb2aM5mFbuY/2ABMoOHxeK5RtwCI3qqEmVqihRbSVISJAPcEWGZnqvnJfwacipNZgIkifoLTQ5NTJBJ/YwAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3416"
      height="3416"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3416,h_3416,c_crop,x_1601,y_0/w_700/v1663753854/39-1010776632ade42ebea8.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3416,h_3416,c_crop,x_1601,y_0/w_400/v1663753854/39-1010776632ade42ebea8.jpg" alt="Antti Kaikkonen." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content max-w-full">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10020916">
            <h3 class="font-bold break-word">Försvarsministern: Rysslands mobilisering ingen överraskning, läget i Finlands närområden är lugnt och stabilt</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Mobiliseringen kom inte som en överraskning för försvarsminister Antti Kaikkonen (C).  Han ser också att det kommer ta tid för Ryssland att mobilisera de 300 000 reservister det handlar om. </p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  21.9.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block rat:flex border-b border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16 rat:mb-0">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10020911"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Kvinna med axellångt blont hår står och ser rakt in i kameran, i bakgrunden en gata och höghus. Det är sommar på bilden."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3853,h_3853,c_crop,x_966,y_0/w_700/v1623163712/39-81781660bf82c033e92.jpg"
      data-yle-id="39-81781660bf82c033e92"
      data-crop-coords="w_3853,h_3853,c_crop,x_966,y_0"
      data-image-width="3853"
      data-image-version="1623163712"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3853 3853&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3853&#039; height=&#039;3853&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABXUlEQVQokSXL2XUUQQwF0CpJvUyP4djknwgJEAFR4GMbz7inSsuT+OD+3/7z1++sNDd1CxhTHbs8Xy8/vl2/Px3HvvEiWaXwYabhgvCsRATCgWhUGS0RQAAA0HrLVhERiIiQcd4z08KnW8CFirDsVFNo404FFkbldH+4Dje5f7wh09ynqyOEGy6bwJcCI2AbMUVhuH3pHKby9/UPMqfbUHOESPdjJ5sMb242ts7kGafpXcepUz5e35EYZudUDWfper00sx6RavP4H/Bl+jnGl0253TSAU/X2GKcqc7Mn7yjKVlGqTiKWebp/Tr9byMTmwMPbTfH+iKoI+MK6ilJfAea1R6MBmd4sWHJ9LgBQW+Vm/PBJXtfZr6O2rZH0pUvxko06N24lfLwkQH32FIDfuhwUZ8kAK3jLhWrrtFNfVqGqLrxfE5DGjKJIrRrNjNiaRJPsS9FKtLFsS5fW6B/SYUqGmDjmcgAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3853"
      height="3853"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3853,h_3853,c_crop,x_966,y_0/w_700/v1623163712/39-81781660bf82c033e92.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3853,h_3853,c_crop,x_966,y_0/w_400/v1623163712/39-81781660bf82c033e92.jpg" alt="Kvinna med axellångt blont hår står och ser rakt in i kameran, i bakgrunden en gata och höghus. Det är sommar på bilden." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content max-w-full">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10020911">
            <h3 class="font-bold break-word">Sämre konjunkturläge för företagen i Österbotten och Mellersta Österbotten – särskilt inom handeln är stämningen på minus</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Företagens oro syns i barometer.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  21.9.2022
                              </span>
            </div>
                  </div>
      </li>
          <li class="ydd-articles-list__item block rat:flex border-b border-clr-B ml-16 mr-16 pb-16 pt-16">
                  <div class="ydd-articles-list__image mb-16 rat:mb-0">
            


  
  <a
    class="block relative"
    href="https://svenska.yle.fi/a/7-10020908"
    data-analytics-context=""
          aria-hidden="true"
      tabindex="-1"
          >
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Gula, gröna och röda tomater hänger i plantor i ett växthus."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4000,h_4000,c_crop,x_694,y_0/w_700/v1624974335/39-82658760db21c2583e2.jpg"
      data-yle-id="39-82658760db21c2583e2"
      data-crop-coords="w_4000,h_4000,c_crop,x_694,y_0"
      data-image-width="4000"
      data-image-version="1624974335"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 4000 4000&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;4000&#039; height=&#039;4000&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABIElEQVQokQXBgYHbMAwDQIAEZeczUlfpDh3/E9sCese///44ee7rvj7X9fXeLGm91vEz6yxNwufZ3+/9+f18vpeAICZCoggUQRAAkhg2wUKamSZUim8mxG4GKhsgi4bvbAYhq5OzcKxOU/AXQNHVEMthgMDInSf2VrWqNaWlAoXcBApkA1VIHGzbSWLGxVmsQ32MplsESBZZIAsI7SBAmLBYzR7NueZca0liHSSIECkECMBmozoY9Zo5NEuzNJJapTcRZsN3/MRJSEz3yT41x8zSmlKzK6R63ojzXE6wn2wDYq/uHx1vrdesKTUKm0mi0it2TOf2nWwX2a3WOes950szVWX49oNssRe48Txx743cTqOjqtWzep2tIWHvON7+D/ATtyXQr0AZAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="4000"
      height="4000"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_4000,h_4000,c_crop,x_694,y_0/w_700/v1624974335/39-82658760db21c2583e2.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_4000,h_4000,c_crop,x_694,y_0/w_400/v1624974335/39-82658760db21c2583e2.jpg" alt="Gula, gröna och röda tomater hänger i plantor i ett växthus." /></noscript>
      </figure>
</div>
      
  </a>
          </div>
                <div class="ydd-articles-list__content max-w-full">
          <a class="block focus-underline" href="https://svenska.yle.fi/a/7-10020908">
            <h3 class="font-bold break-word">Masspermitteringar att vänta i Närpes då växthusen tvingas stänga inför vintern: &quot;Väldigt många som kommer att behöva hjälp&quot;</h3>
          </a>
                      <p class="txt-16 clr-E ml-0 ">Över 500 anställda inom växthusnäringen kan permitteras.</p>
                                <div class="flex items-center mt-0">
              <span class="icon icon--time"></span>
              <span class="clr-C txt-12">
                                                  21.9.2022
                              </span>
            </div>
                  </div>
      </li>
      </ul>
</div>
</aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

              
    <div>
      <section class="ydd-footer p-16 bg-clr-B text-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 text-center border-b border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F inline-flex p-11 py-5 rounded-4xl" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 txt-12 cod:pt-16 cod:pb-16" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto txt-12 max-w-dog ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table py-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/guide">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table py-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/tv/program/yle-fem">Yle Fem</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/yle-vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table py-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer">Ansvariga redaktörer</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="block my-24 focus:outline-offset-4 focus:outline focus:outline-2 focus:outline-red-60 hover:outline-gray-60 hover:outline hover:outline-2 hover:outline-offset-4" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Inrikes"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10020919","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v2.1.2.min.js","sdkIntegrity":"sha256-9X5NE67byfsGEEpQJ6Cg60gm0tG\/E7XW1wmIwKEzkbU= sha384-75MQUFDehhODyxrbKfNv79DqG+oWIh10jYVxWpGyM4QTkZeUwDpVQPVeY9cRO+65 sha512-xNiUkv6Ygn4UBILdrQY6pMwSw5+Zym08DoEvj2hHYse8pQAaJO8qrm3tiiR8NyB2Vy9yjNaiirLwDCU2cXKE3w==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"inrikes.fortum-forlorade-knappa-6-miljarder-pa-uniperaventyret-vi-forklarar-vem-som-betalar.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"markus.ekholm","yle_stickytitle":"fortum-forlorade-knappa-6-miljarder-pa-uniperaventyret-vi-forklarar-vem-som-betalar","yle_svenska_category":"inrikes","yle_articleid":"10020919","yle_contenttype":"article","yle_topic":"fortum;uniper;tyskland;energibranschen;borser;ryssland;aktieagare;martin-paasi;energi;gasjatte;finansiella-tjanster;dividender;staten","yle_ydd_subject":"inrikes;politik;utrikes","yle_pubtime":"14-44","yle_pub":"2022-09-21","yle_uptime":"14-44","yle_update":"2022-09-21","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska","yyaEnvironment":"production"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer type="module"></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_fQly8OfCpWSOyirR4LxR2F6fArcWXJg6in2hXh4Kpqk.js"></script>

  </body>
</html>
