<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10021813" />
<meta name="dcterms.title" content="Ryssar med drönare intresserar sig för mål i Norge – två har gripits och i sitter nu häktade" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10021813" />
<meta property="og:title" content="Ryssar med drönare intresserar sig för mål i Norge – två har gripits och i sitter nu häktade" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="Norge, Ryssland, spionage, drönare (obemannad luftfarkost), Storskog, Kirkenes, Tromsø, Norden, säkerhet, Nato" />
<meta name="dcterms.description" content="Sanktionerna förbjuder ryssar allt slags flygande i Norge. " />
<meta property="og:description" name="description" content="Sanktionerna förbjuder ryssar allt slags flygande i Norge. " />
<meta name="twitter:site" content="@svenska_yle" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/open-sans-v17-latin_latin-ext-700.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://nya.svenska.yle.fi/themes/custom/yddrasil/assets/fonts/yle-black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#00637d 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#00b4c8 70%,#00b4c8 70%);background-image:linear-gradient(70deg,var(--ydd-color-turquoise-80,#00637d) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--ydd-color-turquoise-50,#00b4c8) 70%,var(--ydd-color-turquoise-50,#00b4c8) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 102.8 18.7'%3E %3Cpath d='M13.6 16.6c-1.5.8-3.9 2.1-7 2.1-4.7 0-6.6-1.7-6.6-7V.3h1.9v11.2c0 4.2 1.3 5.6 4.7 5.6 3.6 0 6.2-1.9 6.2-1.9V.3h1.9v15.1l1.7 2.4-1.4.9-1.4-2.1zM18.2 1.9V.3h14.5v1.6h-6.3v16.5h-1.9V1.9h-6.3zM47 18.4l-4.6-6.9h-4.7v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2H47zM37.7 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5l-.1 7.9zM53.1.3H55v18.2h-1.9V.3zM59.6.3h2v10l2.6-2.4C67 5.4 69 2.8 70.4.3h2.2c-2.4 3.9-5 6.7-7.4 9l7.6 9.2h-2.5l-6.4-8-2.3 2.1v5.9h-2V.3zM76.3 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6H88v1.6H76.3zM97 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5C91 1.8 93.7 0 98 0c2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6c-2.9 0-4.8 1.1-4.8 3.1 0 2.1 1.8 2.7 4.2 3.9l1.6.8c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .1-1.8-1.6-2.6-3.7-3.6z'/%3E %3C/svg%3E");}</style>
<style>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</style>

    <title>Ryssar med drönare intresserar sig för mål i Norge – två har gripits och i sitter nu häktade – Utrikes – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_Y5WaBEdnWvSxkPk4uGl9B4M-UztBeL-bpOdpnfjaAcw.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_aLnBlDk6tja0eZlpycOrajhJuMhZPW8mlGyg4-1HHuI.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5086,h_2861,c_crop,x_0,y_270/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1665847550/39-6221105df252d75c9ec.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5086,h_2861,c_crop,x_0,y_270/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1665847550/39-6221105df252d75c9ec.jpg" />
<meta name="twitter:image:alt" content="Polisdrönare i luften." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="bg-lock-black dark:bg-yellow-50 font-bold inline-block no-underline outline-none sr-only active:not-sr-only focus:not-sr-only text-turquoise-30 dark:text-lock-black active:p-8 focus:p-8">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-clr-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="clr-W focus-underline" href="/utrikes"><span>Utrikes</span>
</a>
  </h2>
</header>
  
      
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-clr-B border-b overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative select-none summary-reset">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-clr-H"></div>
                  <a href="/utrikes" class="ydd-mega-menu__pill bg-clr-W border-clr-B border clr-A flex-none focus-bg-fill mr-8 pointer-events-auto rounded-4xl" id="aria-mega-menu">Utrikes</a>
                <div class="ydd-mega-menu__pill bg-clr-H border-clr-B border flex items-center max-w-cod pointer-events-auto truncate rounded-4xl">
          <span class="clr-C truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10021813">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
  <div class="mb-24 pl-16 pr-16 ram:pl-0 ram:pr-0">
              <h1 class="ydd-article-headline" itemprop="headline">
        <span>Ryssar med drönare intresserar sig för mål i Norge – två har gripits och i sitter nu häktade</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="clr-C text-xs" property="dc:date dc:created" content="2022-10-15T19:18:18+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-10-15T19:18:18+03:00">Publicerad 15.10.2022 19:18.</span>
                      <meta itemprop="dateModified" content="2022-10-15T19:18:18+03:00">
            </span>
</div>
  </div>

    <div class="mb-16">
              
  

        


  
                          
  



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Polisdrönare i luften."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5086,h_2861,c_crop,x_0,y_270/w_700/v1665847550/39-6221105df252d75c9ec.jpg"
      data-yle-id="39-6221105df252d75c9ec"
      data-crop-coords="w_5086,h_2861,c_crop,x_0,y_270"
      data-image-width="5086"
      data-image-version="1665847550"
              data-copyright="Juha Kivioja / Yle"
        data-caption="En obemannad luftfarkost eller drönare kan användas till att ta bildmaterial av hög kvalitet. Arkivbild."
        data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5086,h_2861,c_crop,x_0,y_270/w_5086/w_1400,h_1400,c_fit/v1665847550/39-6221105df252d75c9ec.jpg"
        data-ydd-modal-width="1400"
        data-ydd-modal-height="788"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 5086 2861&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;5086&#039; height=&#039;2861&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABDklEQVQokT3OwREUMRBDUUlu8g+LGyGQBEXNtO2WOOwW7y7V589fvxOM57/EACQurS+JkiiAIkVSFL/wkSBIkAABAYIkWWtVEnAWkMQWmNhB4M9jJIACF6XvgBQCy+QAcJLESUBSDARSS2uVVIkRUPoExR5f26AcgNJyAJCg6huLwLHtmTv3njM2QJdJrlVlx4FQc2+SmXvOvnufs0/3vttjkLFFlWq0hotE7X6czNy9u/fb/fZ+7zmOJTEecqRLCoCrnudv4nvv3v322/2cvWcugKqlxOSIgxxfr6r3+WPn3LO73353v+ecZJbE/Cgikokb4x5L1f3YPud0d79vd889RFBVBJYwJ5dGZq7Jf8GcDk5/wBf/AAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="5086"
      height="2861"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5086,h_2861,c_crop,x_0,y_270/w_700/v1665847550/39-6221105df252d75c9ec.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5086,h_2861,c_crop,x_0,y_270/w_400/v1665847550/39-6221105df252d75c9ec.jpg" alt="Polisdrönare i luften." /></noscript>
          <figcaption class="ydd-image__captions text-xs pl-16 ram:pl-0 pt-8">
                  <span class="sr-only">Bildtext</span>
          <span class="clr-F" itemprop="description">En obemannad luftfarkost eller drönare kan användas till att ta bildmaterial av hög kvalitet. Arkivbild.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Juha Kivioja / Yle</div>
  
        
      </figcaption>
      </figure>
</div>
          </div>
    
  

  
  
  <div class="ydd-author-list border-clr-B border-b border-t overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="inline-flex flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-1470">
                <div class="ydd-authors-list__placeholder-wrapper bg-clr-C clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-11">
                                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 595.3 595.3" class="block"><path style="fill:var(--ydd-color-light);" d="M568.6 0H28C12.8 0 0 12.3 0 27.6v540.1c0 14.7 12.8 27.6 28 27.6h540.6c13.9 0 26.7-12.9 26.7-27.6V27.6c0-15.3-12.8-27.6-26.7-27.6z"/><path style="fill:var(--ydd-color-gray-60);" d="M243.7 226c0-7.4-4.8-12.1-12.1-12.1H222c-8.3 0-12 4.1-14.9 16.5L180 348.3h-6c-9.2 0-13-2.3-16.2-15.2l-27.1-102.8-.3-1.1c-2.1-7.9-4-15.3-13.4-15.3h-10.2c-8.2 0-12.7 4.3-12.7 12.1 0 4.8 1.3 11.8 4.1 22.3L127 351.1c5.2 19.4 15.7 27.7 35.2 27.7h11.6c-1.2 6.4-3.8 19.7-5.5 24.8-5.3 16.4-13.5 19.9-27.6 19.9-11.6 0-19.3-.9-24.9-1.6-3.4-.4-6-.7-8.5-.7-6.6 0-10.4 4-10.4 11v6.8c0 7.7 4 10.1 8 11.8 6.9 3.1 15.5 4.8 41.4 4.8 26 0 45.3-13.9 51.6-37.3 11.4-42.4 42.1-171.1 42.4-172.4 0 0 3.4-13.6 3.4-19.9m76.9-72.3c0-13.3-1.4-26.2-17.8-26.2h-24.3c-4.4 0-16.1 0-16.1 11.5v10.7c0 4.5 2.2 12.1 17.2 12.1h6v202c0 10.8 2.2 16.6 13.8 16.6h7.9c11 0 13.2-6.6 13.2-16.6l.1-210.1zm182.8 133.2c0-33-7.6-77.6-68.4-77.6-51 0-73.7 27.8-73.7 90.1 0 60.7 21.2 83.3 78.2 83.3 25.4 0 42.1-3.5 48.7-6.5 4.1-1.7 8.1-4.1 8.1-11.9v-6.2c0-7-3.8-11-10.4-11-2.3 0-4.7.5-7.7 1-5.9 1.2-14.7 2.9-31.9 2.9-42.8 0-48.1-7.7-49.3-43h80.8c19.4.1 25.6-8.3 25.6-21.1zm-32.1-7.3l-73.6.1c1.1-30.3 12.7-43.3 38-43.3 24.9-.1 34.8 14.7 35.6 43.2"/></svg>
                  </div>
        <span class="flex flex-col text-xs">
          <span itemprop="name">Sara Torvalds</span>
                  </span>
                  </a>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="mb-16 mt-16">
        
  <div class="ydd-share-buttons flex js-ydd-share-buttons">
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--facebook block clr-lock-W cursor-pointer focus-bg-split ml-0 mr-8 rounded-full js-ydd-share-buttons-facebook" href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10021813%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Facebook i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m12.5255,7.034l-1.443,0c-0.171,0 -0.361,0.225 -0.361,0.524l0,1.042l1.805,0l-0.273,1.486l-1.532,0l0,4.461l-1.703,0l0,-4.461l-1.545,0l0,-1.486l1.545,0l0,-0.874c0,-1.254 0.87,-2.273 2.064,-2.273l1.443,0l0,1.581z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--twitter block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-twitter" href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10021813%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Ryssar%20med%20dr%C3%B6nare%20intresserar%20sig%20f%C3%B6r%20m%C3%A5l%20i%20Norge%20%E2%80%93%20tv%C3%A5%20har%20gripits%20och%20i%20sitter%20nu%20h%C3%A4ktade&amp;via=svenska_yle" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Twitter i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="m13.6645,8.121308c0.004,0.082 0.005,0.164 0.005,0.244c0,2.5 -1.901,5.381 -5.379,5.381a5.335,5.335 0 0 1 -2.898,-0.85c0.147,0.018 0.298,0.025 0.451,0.025c0.886,0 1.701,-0.301 2.348,-0.809a1.895,1.895 0 0 1 -1.766,-1.312a1.9,1.9 0 0 0 0.853,-0.033a1.892,1.892 0 0 1 -1.517,-1.854l0,-0.023c0.255,0.141 0.547,0.227 0.857,0.237a1.89,1.89 0 0 1 -0.585,-2.526a5.376,5.376 0 0 0 3.897,1.977a1.891,1.891 0 0 1 3.222,-1.725a3.797,3.797 0 0 0 1.2,-0.459a1.9,1.9 0 0 1 -0.831,1.047a3.799,3.799 0 0 0 1.086,-0.299a3.834,3.834 0 0 1 -0.943,0.979z"/>
</svg>
              </a>
                                <a class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp block clr-lock-W cursor-pointer focus-bg-split ml-8 mr-8 rounded-full js-ydd-share-buttons-whatsapp" href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10021813%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" target="_blank" rel="noopener">
                        
<svg title="Dela innehållet på Whatsapp i ett nytt fönster" xmlns="http://www.w3.org/2000/svg" height="40" width="40" viewBox="0 0 20 20">
  <path d="M10.091 14.745c-.861 0-1.669-.22-2.372-.606l-2.717.864 .885-2.615C5.441 11.653 5.183 10.792 5.183 9.871 5.183 7.18 7.38 4.997 10.091 4.997c2.71 0 4.908 2.182 4.908 4.874 0 2.692-2.197 4.874-4.908 4.874zm0-8.931c-2.253 0-4.086 1.821-4.086 4.057 0 .888.289 1.71.778 2.379L6.273 13.757l1.57-.499c.645.424 1.418.671 2.248.671 2.253 0 4.085-1.82 4.085-4.057 0-2.237-1.832-4.057-4.085-4.057zm1.572 6.468c-.23.012-.237.179-1.491-.367-1.255-.546-2.01-1.872-2.069-1.958-.06-.085-.486-.693-.463-1.305.023-.612.358-.901.478-1.021.119-.121.256-.146.339-.143.084 .003.167 .017.24 .019.073 .002.179-.035.274 .218.095 .253.323 .874.352 .938.029 .063.047 .136.002 .218-.045.082-.068.132-.133.203-.065.071-.137.157-.196.211-.065.059-.133.124-.065.251 .069.127 .305.544 .665.888 .462.442 .861.588 .984.655 .123.067 .196.06 .273-.021.076-.081.326-.352.415-.473.088-.122.171-.098.284-.052.113 .046.718 .37.841 .437.122 .066.205 .101.234 .154.029 .053.02 .302-.095.589-.115.286-.638.548-.868.56z"/>
</svg>
              </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Utrikes" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="font-bold text-lg owl:text-xl">  Både före och efter explosionerna vid Nord Stream 1 och 2 i Östersjön har flera misstänkta drönare observerats vid norska oljeanläggningar. Nu har två drönarflygande ryssar gripits.</p>
            
  <p>När västländerna på grund av det ryska anfallet mot Ukraina i februari införde sanktioner mot Ryssland som innebar att ryska flygplan inte får flyga i finskt luftrum eller landa på finska flygfält blev det också förbjudet i Norge. Den norska sanktionslagen förbjuder inte bara flygplan, utan alla ryska luftfarkoster.</p><p>Inte bara en utan två ryssar har den senaste veckan häktats i Nordnorge efter att ha flugit drönare, alltså obemannade luftfarkoster, i Norge. Båda männen har erkänt brottet.</p><p>Av båda männen har norsk polis beslagtagit bildmaterial och elektroniska lagringsenheter av olika slag.</p><h2 class="ydd-heading-large">Reste runt i Norge med tre pass sedan i augusti</h2><p>I tisdags greps en 50-årig man vid Storskogs gränsövergång vid den norska gränsen till Ryssland.</p><p>Det norska rundradiobolaget <a class="deco-link" href="https://www.nrk.no/tromsogfinnmark/russisk-mann-fengsles-for-a-fly-med-drone-i-norge-1.16139020">NRK rapporterar</a> att mannen greps med tre pass i baggaget. Han hade också med sig stora mängder bildmaterial – delvis krypterat.</p><p>I polisförhör uppges mannen ha erkänt att han har rest omkring i Norge i flera månader. Han ska ha uppehållit sig i landet från och med augusti.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

        


  
                  
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group"><img alt="Karta som visar var Storskog gränsstation ligger." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_640,h_360,c_crop,x_120,y_305/w_700/v1665845495/14-svyle-2559125632090f2c969.jpg" data-yle-id="14-svyle-2559125632090f2c969" data-crop-coords="w_640,h_360,c_crop,x_120,y_305" data-image-width="640" data-image-version="1665845495" data-copyright="Yle" data-caption="Den ena ryska drönarflygaren greps vid Storskogs gränsstation i nordöstra Norge." data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_640,h_360,c_crop,x_120,y_305/w_640/v1665845495/14-svyle-2559125632090f2c969.jpg" data-ydd-modal-width="640" data-ydd-modal-height="360" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 360'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='640' height='360'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAw0lEQVQYlU2RMXIDMQwDd0E5//9Y+jT5iU9IoYttDBvOAIQA+f3zC+x27z6vXrvP3WuzAZ3JY+Zrzdeax8okCygHKoKgFVHvHUWNrP1mN8qAsBF7SLlnxTW5BefASDaq9oKNSRInWZO18kjW/rCN1KaYWjaazGTGmUwykwXiO0CwhZ53oZkcmGhcmjvry0oAjyqZZBKx0LJiXiS8C4j4X00Stbg3z3aN4c7Qvts1fgBbnhfalfv4/R1Hc9iJmmPfslvgDw7BQ+EFQWSGAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="640" height="360" /><meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_640,h_360,c_crop,x_120,y_305/w_700/v1665845495/14-svyle-2559125632090f2c969.jpg" /><noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_640,h_360,c_crop,x_120,y_305/w_400/v1665845495/14-svyle-2559125632090f2c969.jpg" alt="Karta som visar var Storskog gränsstation ligger." /></noscript>
          <figcaption class="ydd-image__captions text-xs  pt-8"><span class="sr-only">Bildtext</span>
          <span class="clr-F" itemprop="description">Den ena ryska drönarflygaren greps vid Storskogs gränsstation i nordöstra Norge.</span>
                    <div class="clr-C" itemprop="copyrightHolder">Bild: Yle</div>
  
            <span class="hidden" itemprop="keywords">Norge,gränsstationer,Ryssland,kartor,Storskog</span>
  
      </figcaption></figure></div>
      
  </div>
    </div><p>Mannen <a class="deco-link" href="https://svenska.yle.fi/a/7-10015555/64-3-114569">häktades i fredags</a> av tingsrätten i nordnorska Vadsø för två veckor för brott mot den norska lag som förbjuder ryska flygplan och obemannade farkoster att landa i Norge, men fler åtal kan komma att väckas i takt med att bildmaterialet undersöks av polisen.</p><p>I normala fall skulle en häktning i Norge bara vara i två dagar, inte två veckor, men eftersom man har flera terabyte av bildmaterial att gå igenom beviljades polisens ansökan om mer tid än normalt.</p><p>Femtioåringen uppger att han rest omkring i Norge som en vanlig fotointresserad turist. Han har kört igenom hela Norge från söder till norr.</p><p>Att mannen hade tre pass med sig beror på att han har dubbelt medborgarskap, både ryskt och israeliskt, uppger hans advokat Jens Bernhard Herstad till NRK. Att man har mer än ett ryskt pass är helt normalt enligt mannen.</p><h2 class="ydd-heading-large">51-åring fotograferade militärhelikopter</h2><p>På morgonen i fredags greps ytterligare en rysk man för att ha flugit drönare i Norge.</p><p>Mannen, som är 51 år gammal, greps på flygplatsen i nordnorska Tromsø. Polis tillkallades efter att en flygplatsanställd hade lagt märke till en person som fotograferade anläggningen, <a class="deco-link" href="https://www.nrk.no/tromsogfinnmark/nok-en-russer-pagrepet-for-ulovlig-droneflyvning-1.16140564">uppger NRK</a>.</p><p>I mannens kamera fanns bilder från flygplatsen i Kirkenes och norska försvarets Bell-helikopter.</p><div class="ydd-article-image ydd-article-image--normal mb-32 ml-12 mr-12 mt-32 relative">
      


  <div class="relative">
    

  


  
                                                      
  
  


<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group"><img alt="En gul vägskylt med Kirkenes i latinska och kyrilliska bokstäver." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5120/w_700/v1665846775/39-1021413634acd672e6e3.jpg" data-yle-id="39-1021413634acd672e6e3" data-crop-coords="w_5120" data-image-width="5120" data-image-version="1665846775" data-copyright="Michael Jenner / Alamy/All Over Press" data-caption="" data-ydd-modal-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5120/w_1400/w_1400,h_933,c_fit/v1665846775/39-1021413634acd672e6e3.jpg" data-ydd-modal-width="1400" data-ydd-modal-height="933" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5120 3413'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='5120' height='3413'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABcklEQVQokTXRzWoUQRRH8XNvVXdPZyZGGRJE0EVcRPIY+gY+sitdBATBhWhQgrgwH+bDTLq66v5dDO7Pb3Xs3fsTMAPAwIQhFEhSiAgpoGEBwnKZpi0wMwMHQ0aYQoqQQmqi/Tf54vw34O7JLbklI5sSMhoREVFDs1TCiqxi+cfpV3NLybsuDV0asg2JziKrEbW1Vmpsqu6b3Yc/yPKnjx9S8mHR7ewMq2W3WuRlx5ii12yt1FIeSr2Z4mryi9mvWrK12RIOjtl/xv765frR6vGYdnMZuPb5rD5w95fLO37e8uWWk3vyJVzC2WeOrtHhN5/wFXRU8Jm64e6GP+f8+s7JFYADwB6Me5BoYm6UxtQoYoLilI55dxuSX7/p3brcjYth3Bn6sc+ph1Rlm6YLDZMt6JfsPeHwBacb8tHx2y115KbO1LuyyyyMMNXc6jjP6zK/KvPB3PLB0+fbp4pQa6ZwlJA7mJzIikWru7VarcsW/wAuithaghEYyAAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="5120" height="3413" /><meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5120/w_700/v1665846775/39-1021413634acd672e6e3.jpg" /><noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5120/w_400/v1665846775/39-1021413634acd672e6e3.jpg" alt="En gul vägskylt med Kirkenes i latinska och kyrilliska bokstäver." /></noscript>
          <figcaption class="ydd-image__captions text-xs  pt-8"><div class="clr-C" itemprop="copyrightHolder">Bild: Michael Jenner / Alamy/All Over Press</div>
  
            <span class="hidden" itemprop="keywords">Storskog,Norge,Kirkenes,vägvisare,Ryssland,gränsstationer</span>
  
      </figcaption></figure></div>
      
  </div>
    </div><p>Mannen begärdes häktad i fyra veckor, men tingsrätten i Tromsø beviljade två veckors häktning. Även i det här fallet har polisen beslagtagit elektroniska minneskort och annan lagringsutrustning.</p><p>Mannen har uppgett att han kom till Norge via Storskog i torsdags och var på väg till Svalbard.</p><p>Norska polisens säkerhetstjänst PST blir automatiskt inkopplad när det gäller ett brott mot sanktionslagen, men tillsvidare är det den lokala polisen som har hand om båda fallen.</p><p>– Vi vill veta om det är frågan om olaglig underrättelseverksamhet i Norge eller om det är en tillåten aktivitet, säger PST:s kommunikationsdirektör Trond Hugubakken till NRK.</p><p>Både före och efter explosionerna vid oljeledningarna Nord Stream 1 och 2 i Östersjön har misstänkta drönare observerats vid norska oljeanläggningar. Beredskapen har höjts på flera anläggningar sedan dess.</p><p><em>Källa: NRK</em></p>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative select-none summary-reset">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-clr-H border-clr-B border flex items-center pointer-events-auto rounded-4xl">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text clr-C truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="Norge, Ryssland, spionage, drönare (obemannad luftfarkost), Storskog, Kirkenes, Tromsø, Norden, säkerhet, Nato">Norge, Ryssland</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-183818">Norge</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-180720">Ryssland</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-216252">Spionage</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-22831">Drönare (obemannad luftfarkost)</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-343666">Storskog</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-94320">Kirkenes</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-146898">Tromsø</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-185920">Norden</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-217329">Säkerhet</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-174473">Nato</a>
      </li>
                  </ul>

  </div>
</details>



      
              
                                                
  <div class="ydd-yle-app-promo-banner mb-16 pl-16 pr-16 hen:hidden">
          <a href="https://appen.yle.fi">
        <img alt="Ladda ner Yle-appen" src="https://images.cdn.yle.fi/image/upload/f_auto/q_auto/v1643353474/7-synd-yle_appen_small_pfkyfz.png" height="290" width="640" loading="lazy">
      </a>
      </div>

<aside id="ydd-article-related-content">
  
      
    <div class="border-b-4 border-clr-B deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h3 class="font-yle-black text-md" id="aria-articles-list-related-content">
      Utrikes
    </h3>
  
                </div>
  </div>
    <div class="ydd-cards w-full list-">
                              
        
        
        






          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10021811">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Pekka Haavisto ler mot kameran. Bakom honom syns lövträd i höstfärger."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2268,h_2268,c_fill,g_faces/w_700/v1665827392/39-1021371634a81cf51fac.jpg"
      data-yle-id="39-1021371634a81cf51fac"
      data-crop-coords="w_2268,h_2268,c_fill,g_faces"
      data-image-width="2268"
      data-image-version="1665827392"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2268 2268&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2268&#039; height=&#039;2268&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABB0lEQVQYlSXLQY4bMQwEQDZJacY2ggT74v1KDnmggcD2SGR3Dql74c/vbxMkV4c61G4EKJiANrQ55RREmGAplgTRRYo0/g9mRgPhFNuMBAnRLGv9lSBC7Wq3difMEBAgOIUWmtZb3abcn6dkpLGgAhouT8Ac5uYuoduqtBer1LnWSxJLXeSWlZwY8BGe4REmV1lv7dLerCympOqu3fsqrUIxDSNiZOQIpCusPWUBV3b8IlVey9bFa+3Fa6M5gDl9HjnOmT48MjLDkRxfpFq1Y31wvfl5r09f5dIx467jkbf7ed7GOc8jR6SNH0ZJxb0q5tvy2fm6Fps3+s9xivfhj9u453kcc/4DTuzeuI7/f1kAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2268"
      height="2268"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2268,h_2268,c_fill,g_faces/w_700/v1665827392/39-1021371634a81cf51fac.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2268,h_2268,c_fill,g_faces/w_400/v1665827392/39-1021371634a81cf51fac.jpg" alt="Pekka Haavisto ler mot kameran. Bakom honom syns lövträd i höstfärger." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-md">Västvärlden står enad, säger utrikesminister Haavisto: ”Vi måste göra det klart för Ryssland att svaret på kärnvapen skulle bli massivt”</h3>
          </a>

                      <p class="clr-E text-md">Enskilda medlemsländer i Nato har kärnvapen, inte alliansen.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="clr-C mr-8 pr-11 pb-5 pt-5 text-xs">15.10.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                      
                  <div class="border-clr-B border-t ml-16 mr-16"></div>
        
        
        






          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10021809">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Kvinnor håller i en utprintad bild av Mahsa Amini och skyltar medan de demonstrerar."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3280,h_3280,c_fill,g_faces/w_700/v1665843798/39-1021410634ac1742f61b.jpg"
      data-yle-id="39-1021410634ac1742f61b"
      data-crop-coords="w_3280,h_3280,c_fill,g_faces"
      data-image-width="3280"
      data-image-version="1665843798"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3280 3280&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3280&#039; height=&#039;3280&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABJUlEQVQokQXBgZHUQBADQEkz6+PhisAJgBCIj/oC7mzvSHTz568fhKuu6nfXVUXpQT6R7/bTfow1nslpvIKzGyBBUBBQCBAiYCxvTtFkRrkHO9j9TQwUFrJiJYmLsXzVgL5g2GPcg9O4+kkG3Og72mMjSGrS8zrmvSaykRns4R5MfwUNXOkEO7CNGczd+/qyz8ecyzcyZja5ie6JwQ0iFcsO9o29a+9j//uYP0dehM3aWpurc48hQxNNahxOOF2jNpdzACTNKh7F1a/XNvUGL9YNGUqKWNSHMJKESwRrQUe0+vPfNnWLZ2lLFCmxHwyDFTyDiYgqqMnq33/vSNOYpSwtEWqowhXG9BARIaUUsj/fOxIWgaqqRoNkNaoimbQIEaLFEP8BmdPcr1vXLTsAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3280"
      height="3280"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3280,h_3280,c_fill,g_faces/w_700/v1665843798/39-1021410634ac1742f61b.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3280,h_3280,c_fill,g_faces/w_400/v1665843798/39-1021410634ac1742f61b.jpg" alt="Kvinnor håller i en utprintad bild av Mahsa Amini och skyltar medan de demonstrerar." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-md">En månad sedan Mahsa Aminis död i Iran – det här har hänt sedan dess</h3>
          </a>

                      <p class="clr-E text-md">De stora protesterna fortsätter trots våld från polisen.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="clr-C mr-8 pr-11 pb-5 pt-5 text-xs">15.10.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                      
                  <div class="border-clr-B border-t ml-16 mr-16"></div>
        
        
        






          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10021807">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Försvarsminister Antti Kaikkonen i tv- studio. "
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1646470316/39-924183622324724e1f3.jpg"
      data-yle-id="39-924183622324724e1f3"
      data-crop-coords="w_1080,h_1080,c_fill,g_faces"
      data-image-width="1080"
      data-image-version="1646470316"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1080 1080&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1080&#039; height=&#039;1080&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABMUlEQVQYlQXBOZJTQQwAUEktdbftwQEuAuJJpjgNx+BwHIeEAxBSNYPt34s23sPvP34yxUXWpzYu7ehtcF1QQhFW4jScy/dUHyPngD15qguFQCi5FbOigAoZhmhJaqgWau4WaQ7m/Oe+TxRbJuwB+oz94LqSQ5Fm8mHl2Lmn+tgwFu3Jv/5OIH+rI9oj+z/vH1xHcm6SZ7a7y2PjnJpjljHLGgwfE8h+t3Htx0kfRe9Sj+Cc1O7p71bflZ7Tcaw2VluLoWwg/0rWyJmSEAkoIzEBI9CcLNmdMgRBCvLrLc4UN8HPVa7tfBIo3AODE9GJjFoBpYBSpAp78rcbMNFZ+KX2Sy1VOpEFWIuoHl3jZYcqggE5UQh/uVIh6EynWnqtVRzJI03CWFXUGqsqgAM6YfJ/GWvZrMmLl18AAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1080"
      height="1080"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1646470316/39-924183622324724e1f3.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_1080,h_1080,c_fill,g_faces/w_400/v1646470316/39-924183622324724e1f3.jpg" alt="Försvarsminister Antti Kaikkonen i tv- studio. " /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-md">Försvarsminister Antti Kaikkonen: ”Den västliga sammanhållningen kommer att testas under vintern”</h3>
          </a>

                      <p class="clr-E text-md">“Nordstreamrören exempel på skärpt säkerhetsläge.”</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="clr-C mr-8 pr-11 pb-5 pt-5 text-xs">15.10.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                      
                  <div class="border-clr-B border-t ml-16 mr-16"></div>
        
        
        






          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10021770">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Stor tv-skärm på allmän plats i Kina som visar bilder på president Xi Jinping."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3564,h_3564,c_fill,g_faces/w_700/v1665737330/39-102088863492207cf47f.jpg"
      data-yle-id="39-102088863492207cf47f"
      data-crop-coords="w_3564,h_3564,c_fill,g_faces"
      data-image-width="3564"
      data-image-version="1665737330"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3564 3564&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3564&#039; height=&#039;3564&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAIAAAAy3EnLAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABLklEQVQYlQXBi5UTQQwEQEmj2V0f+YdCBMRBCPcwNt75SK2mSn/++m3KruiWXaMxiMxEJDckxWjeDj9OP47m3bwgolJKVlGKBAtMFFiwEqGKlVQJKSzxPWhSojAJ5RQuVgCFsqSnGSlU1SbNqCy/XzApMMjB+lTdUpGULX3btd14NidFqCxC/f0nGpE1C3fh5XhLrVRbds1e+1RmcxjASoXT/36vRuyamZ/IV8+n1Ey16V/z4n4oQzwR6QgNpz+foxGr7sh758fzLfik6vQ1ztpfxcieV4TnZWcXf/77NMHiHZwT0zElR1QOWWPm3qGxznwEjoCfh/lr300ROkP3ZWhSZG7MEXOsHXtZjos/Uh6QI8r9xmxW1QItw9goEO6Mu2LsmbGaLPi2I7RfZcd/6pou9ieBIuIAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3564"
      height="3564"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3564,h_3564,c_fill,g_faces/w_700/v1665737330/39-102088863492207cf47f.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3564,h_3564,c_fill,g_faces/w_400/v1665737330/39-102088863492207cf47f.jpg" alt="Stor tv-skärm på allmän plats i Kina som visar bilder på president Xi Jinping." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-md">Ny epok inleds i Kina då kommunistpartiet samlas på söndag – personkulten gör comeback för första gången sen Mao Zedong</h3>
          </a>

                      <p class="clr-E text-md">Xi väntas snart bli Kinas mäktigaste ledare på decennier.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="clr-C mr-8 pr-11 pb-5 pt-5 text-xs">15.10.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                      
                  <div class="border-clr-B border-t ml-16 mr-16"></div>
        
        
        






          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10021805">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Räddningsarbetare och gruvarbetare sår samlade utanför en gruva i Turkiet."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_fill,g_faces/w_700/v1665778478/39-10212956349c2fe0bb3e.jpg"
      data-yle-id="39-10212956349c2fe0bb3e"
      data-crop-coords="w_3024,h_3024,c_fill,g_faces"
      data-image-width="3024"
      data-image-version="1665778478"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3024 3024&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3024&#039; height=&#039;3024&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABPklEQVQokT2QTXITYRBD9dPfjO0QwjLX4BCcghNwdNhQhALieLrFwgUq7fQ2evz86Yud8ynn85z2o1ZDxw19nblObqCqTltdTnXZaysXSRL/wv8lQFCkAN6nAEBZkkAOggkmQQQEgBSDkkQxSDiDkkoMwAl6whagYQiYICnKIMM0hilRZHKnj4QiFCUEGYMCGWTSHQSVJBMgISZRogoVOAzoYCZAB2k0WbfbAYYKu+lWt45WtTxyNJAoiff/ZP1+fSUCBRq56VYdrnaNPDYk3um7sHp5+QmCChXWyK1qV8stjx35LsqkSdW3r98pqOBFr3iNauiDPqhDjs1y2WUtyRQ/LvARflja37N2sDo6Rm/DN3rW0r6209q3tS8XyWfAwAZsH1BnE1tf8faj/3R+YV112Z4fHp8u7x72877WX6TYo1bVQXOjAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3024"
      height="3024"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_fill,g_faces/w_700/v1665778478/39-10212956349c2fe0bb3e.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3024,h_3024,c_fill,g_faces/w_400/v1665778478/39-10212956349c2fe0bb3e.jpg" alt="Räddningsarbetare och gruvarbetare sår samlade utanför en gruva i Turkiet." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-md">41 döda i gruvolycka i Turkiet – räddningsoperationen har avslutats</h3>
          </a>

                      <p class="clr-E text-md">Explosionen inträffade på 300 meters djup.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="clr-C mr-8 pr-11 pb-5 pt-5 text-xs">14.10.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                      
                  <div class="border-clr-B border-t ml-16 mr-16"></div>
        
        
        






          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10021802">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Robbie Coltrane."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1866,h_1866,c_fill,g_faces/w_700/v1665768046/39-102127063499a48f19df.jpg"
      data-yle-id="39-102127063499a48f19df"
      data-crop-coords="w_1866,h_1866,c_fill,g_faces"
      data-image-width="1866"
      data-image-version="1665768046"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1866 1866&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1866&#039; height=&#039;1866&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABWElEQVQokQXBO3YbMQwFUPzIGZIaST4uvIAUabL/bSUpLJskgOd7+c+v34jI1xf+/Zf9efYyPj7G+/t4PtoY5aiqTOm5v2O9Yr0swUQiVuxxHTzOcfT7vfd+1qOWYqosBBJiAQtYbLoYy2jlel63Vm/9bKOdvZV2aikkDGQ6uZqoqVb73HKrerbj+Whv936/td5bPaoUg3AA7tuZNCOipsH+Tm3VjrNd1/X2vB730dtZaiHhAJb7El6ZEp7pSbA1mW5aSj1b66OPMXo7rVgy7QgwZ0aqkipUCWa0SVhUxczMipWixcQMACXAAmIiEiYWYRPrTEZgIhCS4MBORGYAM3J6rMjMZEAYIrCnZaVExnaf7l97pwhFemK6z7VjbY4whHIIp42SxpHhy/drTio6gRTdienhe2HvEruRg4IlrCqUEul77++1aKqAQnQlLY/wrbEBr+yQIIof+AXiuA+CymcAAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1866"
      height="1866"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1866,h_1866,c_fill,g_faces/w_700/v1665768046/39-102127063499a48f19df.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_1866,h_1866,c_fill,g_faces/w_400/v1665768046/39-102127063499a48f19df.jpg" alt="Robbie Coltrane." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-md">Robbie Coltrane är död – känd för rollen som Hagrid i filmerna om Harry Potter</h3>
          </a>

                      <p class="clr-E text-md">Han slog igenom i början av 1990-talet.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="clr-C mr-8 pr-11 pb-5 pt-5 text-xs">14.10.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                  </div>
  </aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

              
    <div>
      <section class="ydd-footer p-16 bg-clr-B text-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="pb-16 text-center border-b border-clr-W">
    <a href="#top" class="ydd-pill clr-W bg-clr-F inline-flex p-11 py-5 rounded-4xl" data-ydd-track-event="ydd.anchor_links.back_to_top">
      Till sidans topp
    </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 cod:pt-16 cod:pb-16 text-xs" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto max-w-dog text-xs ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table py-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/guide">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table py-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/tv/program/yle-fem">Yle Fem</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/yle-vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table py-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/respons">Respons &amp; kontaktuppgifter</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer">Ansvariga redaktörer</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
      <li class="m-16 mx-16 flex"><a class="ydd-pill bg-clr-W clr-C p-11 py-5 rounded-4xl" href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
    </ul>
    <a class="block my-24 focus:outline-offset-4 focus:outline focus:outline-2 focus:outline-red-60 hover:outline-gray-60 hover:outline hover:outline-2 hover:outline-offset-4" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-clr-B block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Utrikes"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10021813","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v2.1.3.min.js","sdkIntegrity":"sha256-tQN9OVbv\/FRUqkO+lWxSIvfQ6imAEXYFoBWbX5O+KY8= sha384-ECODKfJy4hhnq6RGq6xK2tSqMMX9K4ssJytAcctRJ6qmdy2ORtEOeOsdYjo\/esOQ sha512-Bm7sV\/4AmjG+Qv76wHcBZ3e5UP\/9ea5EA2G3zx9IiEkJGYtcJTJeffNcg22vdE48tg+YpEw2p1yYi0OqMilACg==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"4021e34f-5f8a-434e-93ff-5f21e1c2f33d","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"utrikes.ryssar-med-dronare-intresserar-sig-for-mal-i-norge-tva-har-gripits-och-i-sitter-nu-haktade.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"sara.torvalds","yle_stickytitle":"ryssar-med-dronare-intresserar-sig-for-mal-i-norge-tva-har-gripits-och-i-sitter-nu-haktade","yle_svenska_category":"utrikes","yle_articleid":"10021813","yle_contenttype":"article","yle_topic":"norge;ryssland;spionage;dronare-obemannad-luftfarkost-;storskog;kirkenes;tromso;norden;sakerhet;nato","yle_ydd_subject":"utrikes","yle_pubtime":"19-18","yle_pub":"2022-10-15","yle_uptime":"19-18","yle_update":"2022-10-15","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska","yyaEnvironment":"production"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer type="module"></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_fQly8OfCpWSOyirR4LxR2F6fArcWXJg6in2hXh4Kpqk.js"></script>

  </body>
</html>
