<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10023539" />
<meta name="dcterms.title" content="Dramatisk förändring på bostadsmarknaden i oktober – färre lägenheter såldes och priserna sjönk" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/a/7-10023539" />
<meta property="og:title" content="Dramatisk förändring på bostadsmarknaden i oktober – färre lägenheter såldes och priserna sjönk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="bostäder, bostadsmarknaden, ekonomi, Helsingfors, fastighetsförmedling, boende, försäljning, huvudstadsregioner" />
<meta name="dcterms.description" content="Äldre höghuslägenheter gick ned särskilt mycket i pris. " />
<meta property="og:description" name="description" content="Äldre höghuslägenheter gick ned särskilt mycket i pris. " />
<meta name="twitter:site" content="@svenska_yle" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://design-system.cdn.yle.fi/OpenSans-Regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://design-system.cdn.yle.fi/OpenSans-Bold.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://design-system.cdn.yle.fi/Yle-Black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>.ydd-areena-player-wrapper--fit[data-aspect-ratio="16:9"]{max-width:calc(100vh * 16 / 9)}</style>
<style>.ydd-fluid-aspect-ratio-placeholder[data-aspect-ratio="16:9"]{padding-bottom:calc(100% * 9 / 16)}</style>
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#00637d 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#00b4c8 70%,#00b4c8 70%);background-image:linear-gradient(70deg,var(--ydd-color-turquoise-80,#00637d) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--ydd-color-turquoise-50,#00b4c8) 70%,var(--ydd-color-turquoise-50,#00b4c8) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 93.2 18.7'%3E %3Cpath d='M0 .3h1.9v18.2H0V.3zM8.4 18.4H6.6V.3h1.7L19.5 15V.3h1.9v18.2H20L8.4 3.4v15zM37.4 18.4l-4.6-6.9h-4.7v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2h-2.5zM28.1 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5l-.1 7.9zM43.5.3h1.9v18.2h-1.9V.3zM50 .3h2v10l2.6-2.4c2.7-2.5 4.8-5.1 6.2-7.6H63c-2.4 3.9-5 6.7-7.4 9l7.6 9.2h-2.5l-6.4-8-2.3 2.1v5.9h-2V.3zM66.6 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6h9.9v1.6H66.6zM87.4 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5 0-2.9 2.7-4.7 6.9-4.7 2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6c-2.9 0-4.8 1.1-4.8 3.1 0 2.1 1.8 2.7 4.2 3.9l1.6.8c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .2-1.8-1.5-2.6-3.6-3.6z'/%3E %3C/svg%3E");}</style>
<style>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</style>

    <title>Dramatisk förändring på bostadsmarknaden i oktober – färre lägenheter såldes och priserna sjönk – Inrikes – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_mIckjjWGT8LQ5eeopviXXhPmOspjvYo38JgwRI4dCpc.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_oHVA6ybPFXkxVlOJYMvxPiNBdy6DD4kfWT4P0RoIbj8.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5472,h_3078,c_crop,x_0,y_120/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1561739839/39-4768975aca1a0f9a579.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5472,h_3078,c_crop,x_0,y_120/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1561739839/39-4768975aca1a0f9a579.jpg" />
<meta name="twitter:image:alt" content="Nyckelknippe på ett bord i en lägenhet till salu." />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="bg-lock-black dark:bg-yellow-50 font-bold inline-block no-underline outline-none sr-only active:not-sr-only focus:not-sr-only text-turquoise-30 dark:text-lock-black active:p-8 focus:p-8">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="focus-underline text-light" href="/inrikes"><span>Inrikes</span>
</a>
  </h2>
</header>
  
      
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-b border-gray-10 overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative select-none summary-reset">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-gray-5"></div>
                  <a href="/inrikes" class="ydd-mega-menu__pill bg-light border border-gray-10 flex-none focus-bg-fill mr-8 pointer-events-auto rounded-4xl text-turquoise-80" id="aria-mega-menu">Inrikes</a>
                <div class="ydd-mega-menu__pill bg-gray-5 border border-gray-10 flex items-center max-w-cod pointer-events-auto truncate rounded-4xl">
          <span class="text-gray-60 truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10023539">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
      
    
  <div class="mb-24 px-16 ram:px-0">
              <h1 class="ydd-article-headline" itemprop="headline">
        <span>Dramatisk förändring på bostadsmarknaden i oktober – färre lägenheter såldes och priserna sjönk</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="text-gray-60 text-xs" property="dc:date dc:created" content="2022-11-27T11:22:35+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-11-27T11:22:35+02:00">Publicerad 27.11.2022 11:22.</span>
                      <meta itemprop="dateModified" content="2022-11-27T11:22:35+02:00">
            </span>
</div>
  </div>

    <div class="mb-16">
              

              
  
        


  

      




  
  

  

<div
  class="ydd-areena-player-wrapper ydd-areena-player-wrapper--available mx-auto ydd-areena-player-wrapper--fit"
  data-aspect-ratio="16:9"
>
  <div
    class="ydd-areena-player js-ydd-areena-player relative lazyload ydd-fluid-aspect-ratio-placeholder"
    data-aspect-ratio="16:9"
    data-player-props="{&quot;analytics&quot;:false,&quot;autoFocus&quot;:false,&quot;autoplay&quot;:true,&quot;controls&quot;:false,&quot;id&quot;:&quot;1-64233389&quot;,&quot;language&quot;:&quot;swe&quot;,&quot;loop&quot;:true,&quot;seek&quot;:0,&quot;videoTitle&quot;:false,&quot;ylePlayer&quot;:true,&quot;aspectRatio&quot;:&quot;16:9&quot;}"
    data-ydd-autoplay="true"
  >
      </div>

      <div class="mb-32 mt-8 pl-16 ram:pl-0 text-gray-70 text-xs">
              <span id="aria-areena-caption-1-64233389">
          I det här huset i Berghäll i Helsingfors köpte Perttilä och hennes sambo en lägenhet för ett nedsatt pris.
        </span>
                </div>
  </div>
            </div>
    
  

    
  
  <div class="ydd-author-list border-b border-gray-10 border-t overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="inline-flex flex-shrink-0 items-center pb-8 pr-24 pt-8">
                <div class="ydd-authors-list__placeholder-wrapper bg-gray-60 clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-11">
                                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 595.3 595.3" class="block"><path style="fill:var(--ydd-color-light);" d="M568.6 0H28C12.8 0 0 12.3 0 27.6v540.1c0 14.7 12.8 27.6 28 27.6h540.6c13.9 0 26.7-12.9 26.7-27.6V27.6c0-15.3-12.8-27.6-26.7-27.6z"/><path style="fill:var(--ydd-color-gray-60);" d="M243.7 226c0-7.4-4.8-12.1-12.1-12.1H222c-8.3 0-12 4.1-14.9 16.5L180 348.3h-6c-9.2 0-13-2.3-16.2-15.2l-27.1-102.8-.3-1.1c-2.1-7.9-4-15.3-13.4-15.3h-10.2c-8.2 0-12.7 4.3-12.7 12.1 0 4.8 1.3 11.8 4.1 22.3L127 351.1c5.2 19.4 15.7 27.7 35.2 27.7h11.6c-1.2 6.4-3.8 19.7-5.5 24.8-5.3 16.4-13.5 19.9-27.6 19.9-11.6 0-19.3-.9-24.9-1.6-3.4-.4-6-.7-8.5-.7-6.6 0-10.4 4-10.4 11v6.8c0 7.7 4 10.1 8 11.8 6.9 3.1 15.5 4.8 41.4 4.8 26 0 45.3-13.9 51.6-37.3 11.4-42.4 42.1-171.1 42.4-172.4 0 0 3.4-13.6 3.4-19.9m76.9-72.3c0-13.3-1.4-26.2-17.8-26.2h-24.3c-4.4 0-16.1 0-16.1 11.5v10.7c0 4.5 2.2 12.1 17.2 12.1h6v202c0 10.8 2.2 16.6 13.8 16.6h7.9c11 0 13.2-6.6 13.2-16.6l.1-210.1zm182.8 133.2c0-33-7.6-77.6-68.4-77.6-51 0-73.7 27.8-73.7 90.1 0 60.7 21.2 83.3 78.2 83.3 25.4 0 42.1-3.5 48.7-6.5 4.1-1.7 8.1-4.1 8.1-11.9v-6.2c0-7-3.8-11-10.4-11-2.3 0-4.7.5-7.7 1-5.9 1.2-14.7 2.9-31.9 2.9-42.8 0-48.1-7.7-49.3-43h80.8c19.4.1 25.6-8.3 25.6-21.1zm-32.1-7.3l-73.6.1c1.1-30.3 12.7-43.3 38-43.3 24.9-.1 34.8 14.7 35.6 43.2"/></svg>
                  </div>
        <span class="flex flex-col text-xs">
          <span itemprop="name">Johanna Laakkonen</span>
                  </span>
              </div>
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="inline-flex flex-shrink-0 items-center pb-8 pr-24 pt-8">
                <div class="ydd-authors-list__placeholder-wrapper bg-gray-60 clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-11">
                                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 595.3 595.3" class="block"><path style="fill:var(--ydd-color-light);" d="M568.6 0H28C12.8 0 0 12.3 0 27.6v540.1c0 14.7 12.8 27.6 28 27.6h540.6c13.9 0 26.7-12.9 26.7-27.6V27.6c0-15.3-12.8-27.6-26.7-27.6z"/><path style="fill:var(--ydd-color-gray-60);" d="M243.7 226c0-7.4-4.8-12.1-12.1-12.1H222c-8.3 0-12 4.1-14.9 16.5L180 348.3h-6c-9.2 0-13-2.3-16.2-15.2l-27.1-102.8-.3-1.1c-2.1-7.9-4-15.3-13.4-15.3h-10.2c-8.2 0-12.7 4.3-12.7 12.1 0 4.8 1.3 11.8 4.1 22.3L127 351.1c5.2 19.4 15.7 27.7 35.2 27.7h11.6c-1.2 6.4-3.8 19.7-5.5 24.8-5.3 16.4-13.5 19.9-27.6 19.9-11.6 0-19.3-.9-24.9-1.6-3.4-.4-6-.7-8.5-.7-6.6 0-10.4 4-10.4 11v6.8c0 7.7 4 10.1 8 11.8 6.9 3.1 15.5 4.8 41.4 4.8 26 0 45.3-13.9 51.6-37.3 11.4-42.4 42.1-171.1 42.4-172.4 0 0 3.4-13.6 3.4-19.9m76.9-72.3c0-13.3-1.4-26.2-17.8-26.2h-24.3c-4.4 0-16.1 0-16.1 11.5v10.7c0 4.5 2.2 12.1 17.2 12.1h6v202c0 10.8 2.2 16.6 13.8 16.6h7.9c11 0 13.2-6.6 13.2-16.6l.1-210.1zm182.8 133.2c0-33-7.6-77.6-68.4-77.6-51 0-73.7 27.8-73.7 90.1 0 60.7 21.2 83.3 78.2 83.3 25.4 0 42.1-3.5 48.7-6.5 4.1-1.7 8.1-4.1 8.1-11.9v-6.2c0-7-3.8-11-10.4-11-2.3 0-4.7.5-7.7 1-5.9 1.2-14.7 2.9-31.9 2.9-42.8 0-48.1-7.7-49.3-43h80.8c19.4.1 25.6-8.3 25.6-21.1zm-32.1-7.3l-73.6.1c1.1-30.3 12.7-43.3 38-43.3 24.9-.1 34.8 14.7 35.6 43.2"/></svg>
                  </div>
        <span class="flex flex-col text-xs">
          <span itemprop="name">Tuomo Björksten</span>
                  </span>
              </div>
      </div>


  
  <div class="max-w-cod mb-32 mt-32 mx-auto pl-16 pr-16">
          <div class="my-16">
        
  <div class="js-ydd-share-buttons flex gap-16">
                                        
      


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 h-[40px] w-[40px] cursor-pointer"
    href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10023539%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial"
          aria-label="Dela innehållet på Facebook i ett nytt fönster"
              rel="noopener"
              target="_blank"
      >
          <div class="flex items-center justify-center h-20 w-20 ">
              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="currentColor" d="M13.5 9.25v-2a1.5 1.5 0 011.5-1.5h.5a1 1 0 001-1V3a1 1 0 00-1-1h-2A4.5 4.5 0 009 6.5v2.75H7a1 1 0 00-1 1V12a1 1 0 001 1h2v8a1 1 0 001 1h2.5a1 1 0 001-1v-8h2.323a1 1 0 00.928-.629l.7-1.75a1 1 0 00-.928-1.371H13.5z"/></svg>
          </div>
    
  
  </a>
                                        
      


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 h-[40px] w-[40px] cursor-pointer"
    href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10023539%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Dramatisk%20f%C3%B6r%C3%A4ndring%20p%C3%A5%20bostadsmarknaden%20i%20oktober%20%E2%80%93%20f%C3%A4rre%20l%C3%A4genheter%20s%C3%A5ldes%20och%20priserna%20sj%C3%B6nk&amp;via=svenska_yle"
          aria-label="Dela innehållet på Twitter i ett nytt fönster"
              rel="noopener"
              target="_blank"
      >
          <div class="flex items-center justify-center h-20 w-20 ">
              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="currentColor" d="M23.154 5.13c-.824.362-1.702.602-2.617.718a4.516 4.516 0 001.998-2.51 9.076 9.076 0 01-2.88 1.1 4.54 4.54 0 00-7.856 3.106c0 .359.03.705.105 1.035-3.776-.185-7.117-1.994-9.362-4.751a4.573 4.573 0 00-.621 2.296c0 1.573.81 2.967 2.017 3.774a4.485 4.485 0 01-2.052-.56v.05a4.563 4.563 0 003.639 4.463c-.37.101-.773.15-1.19.15a4.01 4.01 0 01-.86-.078c.588 1.799 2.258 3.121 4.243 3.164a9.126 9.126 0 01-5.631 1.937c-.263 0-.38.366-.147.489A12.81 12.81 0 007.967 21c8.358 0 12.927-6.923 12.927-12.924 0-.2-.007-.395-.016-.587a9.06 9.06 0 002.276-2.358z"/></svg>
          </div>
    
  
  </a>
                                        
      


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 h-[40px] w-[40px] cursor-pointer"
    href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10023539%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial"
          aria-label="Dela innehållet på Whatsapp i ett nytt fönster"
              rel="noopener"
              target="_blank"
      >
          <div class="flex items-center justify-center h-20 w-20 ">
              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="currentColor" d="M19.194 4.806A9.518 9.518 0 0012.419 2a9.518 9.518 0 00-6.774 2.806 9.518 9.518 0 00-2.806 6.775c0 1.62.41 3.214 1.19 4.625L2 22l5.794-2.028a9.576 9.576 0 004.625 1.19 9.518 9.518 0 006.775-2.807A9.518 9.518 0 0022 11.581c0-2.56-.997-4.965-2.806-6.775zM17.156 15.14l-1.106 1.106c-.917.916-3.516-.198-5.807-2.489-2.29-2.29-3.405-4.89-2.489-5.807L8.86 6.844c.23-.229.6-.229.83 0l1.382 1.383c.23.229.23.6 0 .83l-.83.829a8.138 8.138 0 003.872 3.871l.83-.83c.229-.229.6-.229.83 0l1.382 1.383c.229.23.229.6 0 .83z"/></svg>
          </div>
    
  
  </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Inrikes" class="ydd-body-content ydd-body-content--article mb-64">
              
<p class="font-bold text-lg owl:text-xl">  Det svängde rejält på bostadsmarknaden i oktober. Så här stora förändringar är ovanliga att se på en månad, men experterna vågar ännu inte dra några slutsatser utgående från oktobers siffror.</p>
            
  <p>Rebekka Perttilä, 29, är väldigt lycklig just nu. Hon och hennes sambo köpte en tvårummare i Berghäll i Helsingfors i oktober för 30 000 euro mindre än utgångspriset.</p><p>– Vi provade att buda rejält under utgångspriset och budet godkändes genast. Det här var den absolut bästa tidpunkten för köpet.</p><p>Det svängde rejält på bostadsmarknaden i oktober. Något liknande har inte skett sedan början av coronapandemin då nästan allting bara stannade av.</p><p>Exempelvis såldes det 29 procent färre äldre lägenheter i oktober i Helsingfors, jämfört med i september. Dessutom var bostäderna i genomsnitt ute på marknaden en vecka längre i oktober.</p><p>Med äldre lägenheter menas lägenheter som inte är nybyggen.</p><p>Den plötsliga inbromsningen verkar sänka bostadspriserna, utgående från siffror från den databas där fastighetsmäklare samlar uppgifter från genomförda affärer. Yle har fått se uppgifterna genom bolaget Kiinteistömaailma.</p><p>I Helsingfors såldes 30 procent färre höghuslägenheter i oktober än i september. I Esbo såldes 27 procent färre, i Vanda 15 procent färre och i Åbo 18 procent färre.</p><h2 class="ydd-heading-large">Rabatt på tiotusentals euro</h2><p>I Helsingfors dök priserna särskilt för äldre höghuslägenheter. Kvadratmeterpriset för de sålda lägenheterna var i genomsnitt 8 procent lägre i oktober jämfört med i september.</p><p>För en typisk tvårummare i Berghäll i Helsingfors innebär det i teorin en prisnedgång på tiotusentals euro – på bara en månad.</p><p>Yle har ändå inte exakta uppgifter om de affärer som gjorts, så förändringen ska snarare ses som riktgivande.</p><p>Också Juhana Brotherus, chefsekonom på Finlands Hypoteksförening, varnar för att dra för snabba slutsatser utgående från en månad. Det är möjligt att det såldes fler lägenheter med lågt kvadratmeterpris i oktober än annars.</p><p>Brotherus säger ändå att man kan anta att färre sålda lägenheter och en förlängning av tiden lägenheter är till försäljning kommer att leda till att prisen går ned i något skede.</p><p>Marina Salenius som är styrelseordförande för Centralförbundet för Fastighetsförmedling betonar att priserna ändå inte sjunker lika mycket överallt.</p><p>– Man måste se separat på varje lägenhet och förstå de olika områdenas situation.</p><p>Salenius och Kiinteistömaailmas analytiker Tony Korkala säger ändå att det är ovanligt med en förändring som den i oktober inom loppet av en månad.</p><p>– Förändringen var dramatisk och ger tydliga tecken på att läget blir tystare på bostadsmarknaden, särskilt för höghuslägenheters del, säger Korkala.</p><p>Kvadratmeterpriserna för höghuslägenheter var också lägre på flera håll i landet i oktober jämfört med i september. I Helsingfors var de åtta procent lägre, i Esbo en procent, i Vanda elva procent och i Åbo 14 procent lägre.</p><h2 class="ydd-heading-large">Längre betänketid inför köpet</h2><p>Den nyblivna lägenhetsägaren Rebekka Perttilä berättar att hon och hennes sambo hann fatta köpbeslutet i lugn och ro, till skillnad från många av hennes vänner som köpte lägenheter för ett år sedan.</p><p>– Vi fattade beslutet ungefär en vecka efter att vi var på visning. Vi kunde fundera på vad vi vill helt i lugn och ro.</p><p>Läget just nu är gynnsamt särskilt för personer som likt Perttilä köper sin första lägenhet.</p><p>Penttilä, som själv arbetar inom fastighetsbranschen, visste bra vilket pris det lönade sig att erbjuda för den typen av lägenhet hon själv ville ha.</p><p>Tillsammans med sin sambo var hon på visning av över tio olika lägenheter under en månad.</p><p>– Man märkte att marknaden var i ett brytningsskede. Det fanns säljare som ännu inte ville tro att lägenhetspriserna nu börjar sjunka, och således inte var flexibla i fråga om priset.</p><p>Perttilä berättar att hon i efterhand hörde att en lägenhet som hon varit intresserad av en månad senare såldes till det lägre pris hon tidigare hade erbjudit.</p><h2 class="ydd-heading-large">Färre bostadslån när räntorna stiger</h2><p>Bostadspriserna sjunker av flera orsaker: Låneräntorna och konsumentpriserna stiger, energin blir dyrare och kriget i Ukraina skapar osäkerhet.</p><p>Förändringen tar sig också uttryck i att färre ansöker om bostadslån. Det har synts särskilt under de två senaste månaderna, enligt Jussi Pajala som är vd på Nordeas hypoteksbank.</p><p>Pajala bedömer att en del skjuter upp köpet av lägenhet och väntar på en tydligare bild av den ekonomiska situationen.</p><p>Antalet låneansökningar från förstagångsbostadsköpare har dock inte minskat i samma takt.</p><p>Rebekka Perttilä har för sin del aldrig ställt sig tveksam till att lyfta lån eller köpa sin första lägenhet den här hösten.</p><p>– Trots att man talat om de stigande räntorna i en skrämmande ton visste jag att det är normalt.</p><p><em>Artikeln är en översättning av Yle Uutisets artikel </em><a class="deco-link" href="https://yle.fi/a/3-12680780"><em>Asuntomarkkinoilla tapahtui lokakuussa "dramaattinen muutos", joka pudottaa hintoja – katso oman asuinalueesi tilanne</em></a><em> skriven av Johanna Laakkonen och Tuomo Björksten. Artikeln översattes till svenska av Josefin Flemmich.</em></p>

    </div>
    <div class="-ml-16 -mr-16">
      
      
      
      
  


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative select-none summary-reset">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-gray-5 border border-gray-10 flex items-center pointer-events-auto rounded-4xl">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text text-gray-60 truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="bostäder, bostadsmarknaden, ekonomi, Helsingfors, fastighetsförmedling, boende, försäljning, huvudstadsregioner">Bostäder, Bostadsmarknaden</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-211498">Bostäder</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-216947">Bostadsmarknaden</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-204933">Ekonomi</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-194469">Helsingfors</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-1142">Fastighetsförmedling</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-216121">Boende</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-212566">Försäljning</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-3867">Huvudstadsregioner</a>
      </li>
                  </ul>

  </div>
</details>



      
              
                                                
<aside id="ydd-article-related-content">
  
      
    <div class="border-b-4 border-gray-10 deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h3 class="font-yle-black text-lg" id="aria-articles-list-related-content">
      Inrikes
    </h3>
  
                </div>
  </div>
    <div class="ydd-cards w-full list-">
                                      
                
        
        





          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10023535">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Man med glasögon ler mot kameran."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1669364682/39-103926463807af94413b.jpg"
      data-yle-id="39-103926463807af94413b"
      data-crop-coords="w_3000,h_3000,c_fill,g_faces"
      data-image-width="3000"
      data-image-version="1669364682"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3000 3000&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3000&#039; height=&#039;3000&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAIAAADkharWAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABVklEQVQokT2PMXLdMBBDAZKSbN+/8W3S5zLxl0RxudxFCsfBoHkF5g34+9cnWFgb6866k02ilsKXm7u5TbcVljmFBRb8CwHyBwRIUCr/VxAAqEkkCH0vCEKCpIj0yOkxPTwiBBWCbEqggCD5Y5Ay0leYrTF8TPfMINAKamkSkIJEgQAkpCLCp48xr27D5pLYSlGtqE0RLAWZVFBFkDLD3Wz2Ps7recZMqO51z21Ta0gXChPIwoBQ0mP5tDHuu59nv/tM6nhrmbuyNaQRBZEISZvE9Fw27Om936/XfV5D1Pv7pti1tsboUAE3rEBZGQwLH2OO/tz3fb5er5HKZQ3r0Nwa8yYKYwNWcssoYbFs+Ljnc/X7PL+uWBFP5Tw0tkZdzArsQkBbrpIzYo41u9ttz9nPr9lNb6XZjo+9UYMo0PeH0Cq5Mt3SR6yxvM/+Gn/OuuHwo9rxFz4GXg37GX8KAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3000"
      height="3000"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1669364682/39-103926463807af94413b.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3000,h_3000,c_fill,g_faces/w_400/v1669364682/39-103926463807af94413b.jpg" alt="Man med glasögon ler mot kameran." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-lg">De flesta bränder börjar i köket: &quot;Låt inte maten stå och puttra utan uppsikt&quot;</h3>
          </a>

                      <p class="mb-0 text-gray-95 text-md">Levande ljus inte längre den största brandfaran.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 pb-5 pt-5 text-gray-60 text-xs">27.11.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t ml-16 mr-16"></div>
        
        
        





          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10023378">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Kaivinkone ennallistaa suota eli purkaa vanhaa metsätietä ja tukkii suo-ojia Martimoaavalla Simossa."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_3648,c_fill,g_faces/w_700/v1668068653/39-1032134636cb4b2d7b80.jpg"
      data-yle-id="39-1032134636cb4b2d7b80"
      data-crop-coords="w_3648,h_3648,c_fill,g_faces"
      data-image-width="3648"
      data-image-version="1668068653"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3648 3648&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3648&#039; height=&#039;3648&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABFUlEQVQokU2Ry2pUURREV9Xep5uooE78/w9y5CyIIEQimIGSDPueXQ66fXzAYtVDHz/dS5KwsCSBSMiwJ8eeY/Yxs2fvzCR9HBdAkoUtCYCQsCd7Zu/ZMzt7z4T088svuBkk3SSIMMlcmZmd2TOT6R9P34X4D7D+mhSS3JjJzKQfH78CgJAky21XueyyhIArM5PJ9MPDZ4DoWqTsVX3qWt2rXLb1L14m/fTtSxAoyKryWqvP63Re67y6q8oWImSS0Jefz6BIULiq1/TKusxp7V6rq1yWFICEfs17AAmbKlW5qtSeylE7hRzf1hP0u7sPCEoq06KMHBlZ6M8SsmXLot+8eoukEi1KlEcaNMPM9RHZlOXC1m/JAqN1cEZ3/AAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3648"
      height="3648"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3648,h_3648,c_fill,g_faces/w_700/v1668068653/39-1032134636cb4b2d7b80.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3648,h_3648,c_fill,g_faces/w_400/v1668068653/39-1032134636cb4b2d7b80.jpg" alt="Kaivinkone ennallistaa suota eli purkaa vanhaa metsätietä ja tukkii suo-ojia Martimoaavalla Simossa." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-lg">Sverige kan försöka förhala förslaget om återställande av natur – forskare: “Det är sannolikt att lagen fylls med kryphål”</h3>
          </a>

                      <p class="mb-0 text-gray-95 text-md">Finlands åsikt om återställning ska klarna på onsdag.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 pb-5 pt-5 text-gray-60 text-xs">27.11.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t ml-16 mr-16"></div>
        
        
        





          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10023525">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Minnesljus i Myrbacka vid platsen där postutdelaren dödades."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1669,h_1669,c_fill,g_faces/w_700/v1669236968/39-1036953637b720f04061.jpg"
      data-yle-id="39-1036953637b720f04061"
      data-crop-coords="w_1669,h_1669,c_fill,g_faces"
      data-image-width="1669"
      data-image-version="1669236968"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1669 1669&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;1669&#039; height=&#039;1669&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAA+ElEQVQYlTWPMXIcQQwDAZAzq+SqJPv/5UCBn+jbG5JwcHaHqEbQ/P39C4A9tmGACCoiMiMiI0IkSdi2AeT1cdn2/AP2WwBAQmSESL0XGPn1+WlPd59zqk5VeYagxAjlipUrMxQhimT++Pk1M3Xqfj3v5/O+7zoHtoKZWiuva++911oRKSkfj4dnXueVf0Ik4Rc9PZIiY63ce18f195XvrP23jMDoLurVtWamWFLysjIjP/1GaGInPGMxwBISsqIISUpIkUBtD09xZGd9/0au86p0z0GKMX7IAUoD6raA1WTzOf98ri7qnraNsEgTYoMmDP26eYQMPAXoXynFFrMny8AAAAASUVORK5CYII=&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="1669"
      height="1669"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1669,h_1669,c_fill,g_faces/w_700/v1669236968/39-1036953637b720f04061.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_1669,h_1669,c_fill,g_faces/w_400/v1669236968/39-1036953637b720f04061.jpg" alt="Minnesljus i Myrbacka vid platsen där postutdelaren dödades." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-lg">Polisen har släppt den person som häktades i anslutning till mordet på en brevbärare i Vanda</h3>
          </a>

                      <p class="mb-0 text-gray-95 text-md">Polisen vill ha fler tips och observationer kring fallet.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 pb-5 pt-5 text-gray-60 text-xs">26.11.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t ml-16 mr-16"></div>
        
        
        





          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10023523">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Polisbilar på Sjöåkersvägen i Botby gård i Helsingfors onsdagen 23.11.2022."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3034,h_3034,c_fill,g_faces/w_700/v1669295228/39-1038776637f4c0d3920e.jpg"
      data-yle-id="39-1038776637f4c0d3920e"
      data-crop-coords="w_3034,h_3034,c_fill,g_faces"
      data-image-width="3034"
      data-image-version="1669295228"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3034 3034&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3034&#039; height=&#039;3034&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAIAAAC0SDtlAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABDElEQVQYlSXNQWJTMQwE0BlZst1AA5fsqltO3jS0/rY0LHgXeHx/+wMKlrCrcGWta+/vr3p+8vOjPx7z8XV74rbHxOzW3SMCFMxgKICFgnlWDIsZcUZnT/QWHaMz3O+vP0GJKcviPrWvna0XnXLXGLZeQvO0qRhw99+/XkHJVMxi7srrZKzyAevNZvgavea2Wd7V3O/3HyJAlalYu3Kd8pUtxEZG43dYjs1IC5n7y22CgEGGonZVnGx+yKzKFFKqfSDSUEzvw0HQKEMRrrKdEnPXjrrsLJaLuwzVxObNAZJGmIkwmaRs2K2Cl+Ov5eLeOiohYU7T/4EGkBDc6IaGbFqsJ8+Hrmdd61Qe6B/fiLPdKy4V6gAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3034"
      height="3034"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3034,h_3034,c_fill,g_faces/w_700/v1669295228/39-1038776637f4c0d3920e.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3034,h_3034,c_fill,g_faces/w_400/v1669295228/39-1038776637f4c0d3920e.jpg" alt="Polisbilar på Sjöåkersvägen i Botby gård i Helsingfors onsdagen 23.11.2022." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-lg">Tingsrätten häktade den misstänkte skytten i Botby gård – mannen misstänks för mord</h3>
          </a>

                      <p class="mb-0 text-gray-95 text-md">54-åringen har erkänt brottet.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 pb-5 pt-5 text-gray-60 text-xs">26.11.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t ml-16 mr-16"></div>
        
        
        





          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10023400">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="En grupp studerande tittar in i kameran och ler."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2731,h_2731,c_fill,g_faces/w_700/v1669111802/39-1037448637c9b8ece6b8.jpg"
      data-yle-id="39-1037448637c9b8ece6b8"
      data-crop-coords="w_2731,h_2731,c_fill,g_faces"
      data-image-width="2731"
      data-image-version="1669111802"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 2731 2731&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;2731&#039; height=&#039;2731&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABRElEQVQokTXBS3bcMAwEwMZHmvGz73+x7JJTRCOKJEg0skqV/Pr9pwpV5OZeMft47tau6/57PXeLCIgd76/398/7++d8vzwzAZDMzP1fZiaTZLGgRZJk5s7tPuZAVWbutWPO+Yze2tPa6CMicie0YCtiluomvbVPsfbeMWP0Pp7eW5utx5gZGwUxUpBA7CXufn8ukrFi9P6057nbaM+eUYsCMTWlgYm9KFICf55PJuccrbXP52r3PZ9eiw47/YSfharKvbhyL6ZHjMycs495j/Hp44o5lSL2KhiEgJC1d8Sac01HUUBBqVCN7qgTSj3M/DAzFZEiVQgsVPjhTgpPz3yRXybcp4Picroepo4SySL0LAPMz+NgmUqJ0IznoTuiEkITuMKKUAUkRU53+HEcVVQBhKo0k+3OzUoBrSjFghTERWnEP4xnP1NDy7kbAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="2731"
      height="2731"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2731,h_2731,c_fill,g_faces/w_700/v1669111802/39-1037448637c9b8ece6b8.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2731,h_2731,c_fill,g_faces/w_400/v1669111802/39-1037448637c9b8ece6b8.jpg" alt="En grupp studerande tittar in i kameran och ler." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-lg">Språk och lek som ler och långhalm vid Solgård i Korsholm: ”Jag älskar de äldre, man lär sig tålamod”</h3>
          </a>

                      <p class="mb-0 text-gray-95 text-md">Novia testar nya sätt att lära sig svenska på. </p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 pb-5 pt-5 text-gray-60 text-xs">26.11.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t ml-16 mr-16"></div>
        
        
        





          
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10023485">
                          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
                


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Ett oljeraffinaderi fotograferat i soluppgång, himlen är svagt lila."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3421,h_3421,c_fill,g_faces/w_700/v1663990140/39-1012327632e78ea2688f.jpg"
      data-yle-id="39-1012327632e78ea2688f"
      data-crop-coords="w_3421,h_3421,c_fill,g_faces"
      data-image-width="3421"
      data-image-version="1663990140"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3421 3421&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;3421&#039; height=&#039;3421&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABHUlEQVQokZXLMW4VURAEwO6e2f1OEIGJ4GI+G8fBEhkHQIiUAAmJBHv/vplpghUHoPLix6cvACgipI26BW/SHtxIYeyp6aPqpepPzTH58EYAIFJkSju1izuVgmB4FpoqqKhJ5+OHAAgCJEPcpC2UYgoi7OnpE32g7piT+e594iJCYkgZTClE0babvdAn+o4p5ttHAzAIGDJl5ijIMAUYHvTCdaaQebsDMADSJCVGKMQIkQDcI7ZYYk10Huv3FQyahMgIRUhBiYB7prtX9VpTnT9//QAw1yEtUVKkInSFmal/oTu/ff9qYOABhrSEjIhUZEgEMTNVvVada2rl5+dPhgtedImdyX2P7bZvW0YGiZ45z3W8ruNlHa8kif/xF0MorcjXridyAAAAAElFTkSuQmCC&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="3421"
      height="3421"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3421,h_3421,c_fill,g_faces/w_700/v1663990140/39-1012327632e78ea2688f.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3421,h_3421,c_fill,g_faces/w_400/v1663990140/39-1012327632e78ea2688f.jpg" alt="Ett oljeraffinaderi fotograferat i soluppgång, himlen är svagt lila." /></noscript>
      </figure>
</div>
      
  </div>
              </div>
                        <h3 class="mb-16 text-lg">Energikris i repris – det som förblev efter oljekrisen på 1970-talet var sänkt hastighetsbegränsning</h3>
          </a>

                      <p class="mb-0 text-gray-95 text-md">Startskottet för oljekrisen 1973 var oktoberkriget mellan Egypten och Syrien mot Israel. Oljan blev ett ekonomiskt vapen. Världen och Finland har alltså varit här förr, och klarat av det. </p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 pb-5 pt-5 text-gray-60 text-xs">26.11.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                  </div>
  </aside>
      
          </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

              
    <div>
      <section class="ydd-footer bg-gray-10 p-16 text-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="border-b border-light pb-16">
    


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 px-20 py-8 cursor-pointer"
    href="#top"
              >
        Till sidans topp
  
  </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 cod:pt-16 cod:pb-16 text-xs" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto max-w-dog text-xs ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table py-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table py-8" href="https://appen.yle.fi/">Yle-appen</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/guide">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table py-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/tv/program/yle-fem">Yle Fem</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/yle-vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table py-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">Alla TV-program</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
                    <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/bolaget"
              >
        Om Yle
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/respons"
              >
        Respons &amp; kontaktuppgifter
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer"
              >
        Ansvariga redaktörer
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/dataskydd"
              >
        Dataskydd
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/tillganglighet"
              >
        Tillgänglighet
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/jobba-hos-oss"
              >
        Jobba hos oss
  
  </a>
        </li>
          </ul>
    <a class="block my-24 focus:outline-offset-4 focus:outline focus:outline-2 focus:outline-red-60 hover:outline-gray-60 hover:outline hover:outline-2 hover:outline-offset-4" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-gray-10 block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Inrikes"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10023539","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"ylePlayerInit":{"options":{"url":"https:\/\/player-v2.yle.fi\/embed.js","locale":"swe","resourceLinks":[{"rel":"preconnect","href":"\/\/cdnsecakmi.kaltura.com"},{"rel":"preconnect","href":"\/\/locations.api.yle.fi"},{"rel":"preconnect","href":"\/\/player.api.yle.fi","crossorigin":"anonymous"},{"rel":"preconnect","href":"\/\/areena.api.yle.fi","crossorigin":"use-credentials"}]}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v2.1.6.min.js","sdkIntegrity":"sha256-FMkjBxhazQwlQJ3wjB5IvEfDzg9Qi9+LRjGdGgHvtUs= sha384-MVNR4zJcdsl8Th1VbhzhqfxykxSxOK\/3GAL8+J9npCxK\/WHoTMCA8dgOG6rAGM28 sha512-r1W77AfllzLiWS2zcSjhmb+Ah6\/sgMHbdiUvyroierrtvhkfUdy8jU6B\/Uav2GlBsTL4My8KeRqOT0lhgEbA8g==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"4021e34f-5f8a-434e-93ff-5f21e1c2f33d","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"inrikes.dramatisk-forandring-pa-bostadsmarknaden-i-oktober-farre-lagenheter-saldes-och-priserna-sjonk.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_stickytitle":"dramatisk-forandring-pa-bostadsmarknaden-i-oktober-farre-lagenheter-saldes-och-priserna-sjonk","yle_svenska_category":"inrikes","yle_articleid":"10023539","yle_contenttype":"article","yle_topic":"bostader;bostadsmarknaden;ekonomi;helsingfors;fastighetsformedling;boende;forsaljning;huvudstadsregioner","yle_ydd_subject":"inrikes","yle_pubtime":"11-22","yle_pub":"2022-11-27","yle_uptime":"11-22","yle_update":"2022-11-27","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer type="module"></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_Nvm8JrttDCaJaeywFj5qU4C9UASTW0y_laP-yQf7Swo.js"></script>

  </body>
</html>
