<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://svenska.yle.fi/a/7-10024298" />
<meta name="dcterms.type" content="text" />
<meta name="dcterms.format" content="html/text" />
<meta name="dcterms.rightsHolder" content="http://dbpedia.org/resource/Yle" />
<link rel="icon" sizes="16x16" href="/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="keywords" content="politik, EU-politik, Bryssel, EU-parlamentet, mutning, polisen" />
<meta name="twitter:site" content="@svenska_yle" />
<meta name="dcterms.publisher" content="Svenska Yle" />
<base target="_top" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://design-system.cdn.yle.fi/OpenSans-Regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://design-system.cdn.yle.fi/OpenSans-Bold.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://design-system.cdn.yle.fi/Yle-Black.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="preconnect" href="//tunnus-sdk.yle.fi" crossorigin="anonymous" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<style>@media (min-width:720px){.ydd-brandbyline{background-image:linear-gradient(70deg,#00637d 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,#00b4c8 70%,#00b4c8 70%);background-image:linear-gradient(70deg,var(--ydd-color-turquoise-80,#00637d) 35%,rgba(0,0,0,0) 30%),linear-gradient(30deg,var(--ydd-color-turquoise-50,#00b4c8) 70%,var(--ydd-color-turquoise-50,#00b4c8) 70%);}}@media (min-width:720px) and (min-width:3000px){.ydd-brandbyline{background-size:130%;}}</style>
<style>.ydd-brandbyline h2{line-height:1;}.ydd-brandbyline h2 span{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute !important;width:1px;word-wrap:normal;}.ydd-brandbyline h2 a{display:inline-block;}.ydd-brandbyline h2 a:focus{outline:2px solid #ffdc00;outline-offset:5px;}@media (prefers-color-scheme:dark){.ydd-brandbyline h2 a::after{filter:invert(100%);}}.ydd-brandbyline h2 a::after{content:url("data:image/svg+xml,%3Csvg fill='%23fff' xmlns='http://www.w3.org/2000/svg' height='18' viewBox='0 0 102.8 18.7'%3E %3Cpath d='M13.6 16.6c-1.5.8-3.9 2.1-7 2.1-4.7 0-6.6-1.7-6.6-7V.3h1.9v11.2c0 4.2 1.3 5.6 4.7 5.6 3.6 0 6.2-1.9 6.2-1.9V.3h1.9v15.1l1.7 2.4-1.4.9-1.4-2.1zM18.2 1.9V.3h14.5v1.6h-6.3v16.5h-1.9V1.9h-6.3zM47 18.4l-4.6-6.9h-4.7v6.9h-1.8V.7s1.9-.7 5.9-.7c4.4 0 7.1 1.5 7.1 5.1 0 3.9-3 5.4-4.4 6.1l5 7.2H47zM37.7 10h5.6c1.9-.8 3.6-2 3.6-4.7 0-2.6-1.8-3.7-5.1-3.7-2.4 0-4 .5-4 .5l-.1 7.9zM53.1.3H55v18.2h-1.9V.3zM59.6.3h2v10l2.6-2.4C67 5.4 69 2.8 70.4.3h2.2c-2.4 3.9-5 6.7-7.4 9l7.6 9.2h-2.5l-6.4-8-2.3 2.1v5.9h-2V.3zM76.3 18.4V.3h11.5v1.6h-9.6v6.7h8.2v1.6h-8.2v6.6H88v1.6H76.3zM97 10.5l-1.6-.8c-2.1-1-4.4-2-4.4-5C91 1.8 93.7 0 98 0c2.9 0 4.8.7 4.8.7l-.6 1.5s-2.1-.6-4.4-.6c-2.9 0-4.8 1.1-4.8 3.1 0 2.1 1.8 2.7 4.2 3.9l1.6.8c1.8.9 3.9 2 3.9 4.8 0 3.1-2.9 4.5-6.6 4.5-3 0-5.4-.8-5.4-.8l.4-1.5s2.6.7 5.1.7c2.6 0 4.5-.8 4.5-3 .1-1.8-1.6-2.6-3.7-3.6z'/%3E %3C/svg%3E");}</style>
<style>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</style>

    <title>EU-parlamentet stänger av korruptionsmisstänkt vice talman – Utrikes – svenska.yle.fi</title>
    <link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_mIckjjWGT8LQ5eeopviXXhPmOspjvYo38JgwRI4dCpc.css" />
<link rel="stylesheet" media="all" href="https://yddrasil.ylestatic.fi/s3fs-public/css/css_wRnHovlMvZbpJ_ev7e1oBMqLnTkKwK8-xk8K71r1qRA.css" />

    
                
      
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2000,h_1125,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1431343119/14-svyle-19613554479ff06ac0f.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2000,h_1125,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1431343119/14-svyle-19613554479ff06ac0f.jpg" />
<meta name="twitter:image:alt" content="Yle Nyheter logo" />
            <meta name="twitter:dnt" content="on">
<meta name="twitter:widgets:csp" content="on">
  </head>
  <body>
        <a href="#main-content" class="bg-lock-black dark:bg-yellow-50 font-bold inline-block no-underline outline-none sr-only active:not-sr-only focus:not-sr-only text-turquoise-30 dark:text-lock-black active:p-8 focus:p-8">
      Hoppa till huvudinnehåll
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="ydd-layout-container" id="top">

    <div>
    <div class="js-yle-global-header ydd-yle-global-header" data-ydd-yle-global-header-language="sv" id="block-yddrasil-synd-yleglobalheaderblock">
  
    
      <header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Huvudmeny">
    
      <a id="yle-header-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
    
      <a id="yle-header-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
    
      <a id="yle-header-main-link--amnen" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Ämnesmeny">Meny</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Ämnesmeny">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="är inloggad på Yle kontot">
            <span class="initials"></span>
          </button>
        </div>
        <nav class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script>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</script>

  </div>

  </div>


      
<header class="ydd-brandbyline bg-brand-primary">
  <h2 class="p-16 mx-auto max-w-dog">
    <a class="focus-underline text-light" href="/utrikes"><span>Utrikes</span>
</a>
  </h2>
</header>
  
      
          
      
      

  
<nav aria-labelledby="aria-mega-menu" class="js-ydd-mega-menu ydd-mega-menu border-b border-gray-10 overflow-hidden">
  <details class="ydd-mega-menu__header-details mx-auto">
    <summary class="ydd-mega-menu__header-summary cursor-pointer flex p-16 pointer-events-none relative select-none summary-reset">
            <div class="flex truncate">
        <div class="ydd-mega-menu__header-background absolute bg-gray-5"></div>
                  <a href="/utrikes" class="ydd-mega-menu__pill bg-light border border-gray-10 flex-none focus-bg-fill mr-8 pointer-events-auto rounded-4xl text-turquoise-80" id="aria-mega-menu">Utrikes</a>
                <div class="ydd-mega-menu__pill bg-gray-5 border border-gray-10 flex items-center max-w-cod pointer-events-auto truncate rounded-4xl">
          <span class="text-gray-60 truncate">Meny</span>
          <span class="ydd-mega-menu__toggle ml-8"></span>
        </div>
      </div>
    </summary>
    <div class="ydd-mega-menu__content flex flex-wrap">
          <ul class="ydd-mega-menu__list ydd-mega-menu__list--flat list-reset relative w-full">
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/kultur-och-noje">Kultur</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/sport">Sport</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/klimat">Klimat</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/aboland">Åboland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
        </li>
              <li class="ydd-mega-menu__list-item pb-16 pl-16 relative">
          <a class="deco-link" href="https://svenska.yle.fi/tipsa">Tipsa oss</a>
        </li>
          </ul>
  
    </div>
  </details>
</nav>

  
    <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main id="main-content" class="mx-auto max-w-dog">
    <div class="layout-content">
        <div>
    <div id="block-yddrasil-synd-content">
  
    
      



<article role="article" class="ydd-article overflow-hidden mx-auto max-w-cod" itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://svenska.yle.fi/a/7-10024298">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/apple-touch-icon-180x180.png">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="180">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
  
  <div class="mb-24 px-16 ram:px-0">
              <h1 class="ydd-article-headline" itemprop="headline">
        <span>EU-parlamentet stänger av korruptionsmisstänkt vice talman</span>

      </h1>
        

<div class="flex items-center">
      <span class="icon icon--time"></span>
    <span class="text-gray-60 text-xs" property="dc:date dc:created" content="2022-12-11T05:50:46+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">
          <span class="published" itemprop="datePublished" content="2022-12-11T05:50:46+02:00">Publicerad 11.12.2022 05:50.</span>
                      <meta itemprop="dateModified" content="2022-12-11T05:50:46+02:00">
            </span>
</div>
  </div>

  <div class="mb-16">
      </div>
  
      <div>
              <div>
  
  
  
  <div class="ydd-author-list border-b border-gray-10 border-t overflow-x-auto pl-16 pr-16 ram:pl-0 ram:pr-0 scrolling-touch whitespace-nowrap">
          <div itemscope itemtype="http://schema.org/Person" itemprop="author" class="inline-flex flex-shrink-0 items-center pb-8 pr-24 pt-8">
                  <a class="focus-underline flex items-center" itemprop="url" href="/u/56-7-1229">
                <div class="ydd-authors-list__placeholder-wrapper bg-gray-60 clip-path-circle flex-shrink-0 mr-8 overflow-hidden rounded-full p-0">
                                                        <meta itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1726,h_1726,c_crop,x_681,y_174/w_700/v1656673513/39-97707562bed471ca8c1.jpg">
            <div class="ydd-authors-list__image" style="background-image: url(https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_1726,h_1726,c_crop,x_681,y_174/w_40/v1656673513/39-97707562bed471ca8c1.jpg)">
            </div>
                  </div>
        <span class="flex flex-col text-xs">
          <span itemprop="name">Belén Weckström</span>
                  </span>
                  </a>
              </div>
      </div>
</div>
          </div>
  

  <div class="mx-auto my-32 px-16">
          <div class="my-16">
        
  <div class="js-ydd-share-buttons flex gap-16">
                                        
      


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 h-[40px] w-[40px] cursor-pointer"
    href="https://www.facebook.com/sharer.php?u=https%3A//svenska.yle.fi/a/7-10024298%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial"
          aria-label="Dela innehållet på Facebook i ett nytt fönster"
              rel="noopener"
              target="_blank"
      >
          <div class="flex items-center justify-center h-20 w-20 ">
              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="currentColor" d="M13.5 9.25v-2a1.5 1.5 0 011.5-1.5h.5a1 1 0 001-1V3a1 1 0 00-1-1h-2A4.5 4.5 0 009 6.5v2.75H7a1 1 0 00-1 1V12a1 1 0 001 1h2v8a1 1 0 001 1h2.5a1 1 0 001-1v-8h2.323a1 1 0 00.928-.629l.7-1.75a1 1 0 00-.928-1.371H13.5z"/></svg>
          </div>
    
  
  </a>
                                        
      


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 h-[40px] w-[40px] cursor-pointer"
    href="https://twitter.com/intent/tweet?url=https%3A//svenska.yle.fi/a/7-10024298%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=EU-parlamentet%20st%C3%A4nger%20av%20korruptionsmisst%C3%A4nkt%20vice%20talman&amp;via=svenska_yle"
          aria-label="Dela innehållet på Twitter i ett nytt fönster"
              rel="noopener"
              target="_blank"
      >
          <div class="flex items-center justify-center h-20 w-20 ">
              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="currentColor" d="M23.154 5.13c-.824.362-1.702.602-2.617.718a4.516 4.516 0 001.998-2.51 9.076 9.076 0 01-2.88 1.1 4.54 4.54 0 00-7.856 3.106c0 .359.03.705.105 1.035-3.776-.185-7.117-1.994-9.362-4.751a4.573 4.573 0 00-.621 2.296c0 1.573.81 2.967 2.017 3.774a4.485 4.485 0 01-2.052-.56v.05a4.563 4.563 0 003.639 4.463c-.37.101-.773.15-1.19.15a4.01 4.01 0 01-.86-.078c.588 1.799 2.258 3.121 4.243 3.164a9.126 9.126 0 01-5.631 1.937c-.263 0-.38.366-.147.489A12.81 12.81 0 007.967 21c8.358 0 12.927-6.923 12.927-12.924 0-.2-.007-.395-.016-.587a9.06 9.06 0 002.276-2.358z"/></svg>
          </div>
    
  
  </a>
                                        
      


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 h-[40px] w-[40px] cursor-pointer"
    href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/a/7-10024298%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial"
          aria-label="Dela innehållet på Whatsapp i ett nytt fönster"
              rel="noopener"
              target="_blank"
      >
          <div class="flex items-center justify-center h-20 w-20 ">
              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="currentColor" d="M19.194 4.806A9.518 9.518 0 0012.419 2a9.518 9.518 0 00-6.774 2.806 9.518 9.518 0 00-2.806 6.775c0 1.62.41 3.214 1.19 4.625L2 22l5.794-2.028a9.576 9.576 0 004.625 1.19 9.518 9.518 0 006.775-2.807A9.518 9.518 0 0022 11.581c0-2.56-.997-4.965-2.806-6.775zM17.156 15.14l-1.106 1.106c-.917.916-3.516-.198-5.807-2.489-2.29-2.29-3.405-4.89-2.489-5.807L8.86 6.844c.23-.229.6-.229.83 0l1.382 1.383c.23.229.23.6 0 .83l-.83.829a8.138 8.138 0 003.872 3.871l.83-.83c.229-.229.6-.229.83 0l1.382 1.383c.229.23.229.6 0 .83z"/></svg>
          </div>
    
  
  </a>
      </div>
      </div>
        <div itemprop="articleSection" content="Utrikes" class="ydd-body-content ydd-body-content--article mb-64">
      
            <div><p>Europaparlamentets talman Roberta Metsola har avsagt vice talman Eva Kailis alla politiska uppdrag och skyldigheter i sin uppgift.</p><p>På fredagen <a class="deco-link" href="https://svenska.yle.fi/a/7-10024239">grep belgisk polis Kaili tillsammans med fyra andra personer</a> under en omfattande korruptionsutredning.</p><p>Enligt åklagarmyndigheten är gripandena kopplade till misstankar om att ett land i Persiska viken har betalat betydande summor pengar och gett stora gåvor till enheter som har en betydande politisk ställning i EU-parlamentet.</p><p>Enligt belgiska medier är landet i fråga Qatar som är värd för fotbolls-VM.</p><div class="ydd-promo bg-gray-10 p-8 mb-16">
    
        





          
  
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
                      <a href="https://svenska.yle.fi/a/7-10024258">          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
        


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="Pekka Haavisto talar in i en mikrofon." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3413,h_3413,c_crop,x_510,y_0/w_700/v1668582536/39-103461763748984b8225.jpg" data-yle-id="39-103461763748984b8225" data-crop-coords="w_3413,h_3413,c_crop,x_510,y_0" data-image-width="3413" data-image-version="1668582536" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3413 3413'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='3413' height='3413'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABOUlEQVQokSXOuZXcUAwEwG4AJDWzVxTy5Cv/fPSenJ2LH+iWoYqg+PvXz23frx+f7x+f1/frcRwZtKfXq193nXf0q+g9t33bq7YKkgRhQJAhgUE7gCRBIoIwANuWKpNB0uIMZ3EYCMIBJaksQ9QEYEnoyowMBIZzooPhcGaQtoPKFMogPJ7uQWUyArQwzXUyEKjMCBKkImWPPDMzbU0BgA2bFiSMGGKQAECCAG1Inhn1qhkhwoYRYIJppBwGbY08rW71SGMJda6p4uZwbMjDdajSoD3d02u6l7o1ogPc6vlc2x7HUc7D28Xbj8mQtNb5Os/Xc/X5glYRW2Vl1u2+Ltjbqdy9X7wfE7G6b2d/L33fz34+Nvfbsb/VXnnU/daxefC/tLl2kefg4fi7/OexztvjK5RZFwSy/gF0QfFsXKbJGQAAAABJRU5ErkJggg==' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="3413" height="3413" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3413,h_3413,c_crop,x_510,y_0/w_700/v1668582536/39-103461763748984b8225.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_3413,h_3413,c_crop,x_510,y_0/w_400/v1668582536/39-103461763748984b8225.jpg" alt="Pekka Haavisto talar in i en mikrofon." /></noscript>
      </figure>
</div>
      
  </div>
      </div>
          <h2 class="font-yle-black mb-16 text-md dog:text-lg">Haavisto om korruptionsutredningen kring EU-parlamentet: ”Det är viktigt att misstankarna utreds”</h2>
  </a>
          
                      <p class="mb-0 text-gray-95 text-md">”Det undergräver förtroendet för Europaparlamentet.”</p>
          
                  </div>
      </div>
    </div>
  </div>
  </div><p><em>Källa: AFP</em></p></div>
      
    </div>
    <div class="-mx-16">
      
      <div>
              <div>


<details class="ydd-article-tags__details mb-32 ml-16 mt-32">
  <summary class="ydd-article-tags__summary cursor-pointer flex pb-16 pointer-events-none relative select-none summary-reset">
        <div class="flex">
      <div class="ydd-article-tags__pill bg-gray-5 border border-gray-10 flex items-center pointer-events-auto rounded-4xl">
        <span id="aria-article-tags" class="ydd-article-tags__pill-text text-gray-60 truncate">Taggar: <span aria-hidden="true" itemprop="keywords" content="politik, EU-politik, Bryssel, EU-parlamentet, mutning, polisen">Politik, EU-politik</span>
        </span>
        <span class="ydd-article-tags__toggle ml-8"></span>
      </div>
    </div>
  </summary>
  <div class="ydd-article-tags__content pl-8">
      <ul class="ydd-article-tags__list break-word list-reset relative w-full" aria-labelledby="aria-article-tags">
          <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-220306">Politik</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-219149">EU-politik</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-198727">Bryssel</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-202283">EU-parlamentet</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-208415">Mutning</a>
      </li>
                      <li class="ydd-article-tags__list-item mb-16 pl-16 relative">
        <a class="deco-link" href="/t/18-213947">Polisen</a>
      </li>
                  </ul>

  </div>
</details>
</div>
          </div>
  

              
        
      
    <div class="border-b-4 border-gray-10 deco-line-title mb-16 mt-8 pl-16 pr-16 w-full">
    <div class="items-center flex justify-between">
                  <h3 class="font-yle-black text-lg">
      Utrikes
    </h3>
  
                </div>
  </div>
    <div class="ydd-cards w-full list-">
                                      
                
        
        





    
  <div class="ydd-card ydd-card--telegram">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10024300">
                        <h3 class="font-yle-black text-md dog:text-lg">Twitter lanserar sin prenumeration på nytt – dyrare för Appleanvändare</h3>
          </a>
                      <div class="mb-0 mt-16 text-gray-95 text-md"><p>Twitter lanserar en ny version av sin prenumerationsservice Twitter Blue på måndag.</p><p>Tidigare försök att lansera servicen, som ger användare ett verifierat blått märke, har gått i stöpet. Till exempel började bolaget sälja märken till vem som helst, vilket ledde till många verifierade fejkkonton – och flera mem.</p><p>Den nya servicen ger användare det blåa märket efter att de blivit verifierade. Den låter också användare redigera publicerade tweetar och ladda upp HD-videor.</p><p>För företag blir märket guldfärgat och myndigheter och statliga organisationer får ett grått märke.</p><p>Månadsavgiften är högre för de som använder Apple. Twitter har inte förklarat varför det är så, men det kan enligt medier handla om att jämna ut avgifter i App Store.</p><div class="ydd-promo bg-gray-10 p-8 mb-16">
    
        





          
  
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
                      <a href="https://svenska.yle.fi/a/7-10022561">          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
        


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img alt="En man i kostym har en mikrofon i handen." itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2744,h_2744,c_crop,x_663,y_0/w_700/v1667532997/39-102933463648885dcfe2.jpg" data-yle-id="39-102933463648885dcfe2" data-crop-coords="w_2744,h_2744,c_crop,x_663,y_0" data-image-width="2744" data-image-version="1667532997" class="ydd-image__image js-ydd-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 2744 2744'%3E%3Cdefs%3E%3Cpattern id='blurhash' patternUnits='userSpaceOnUse' width='2744' height='2744'%3E%3Cimage href='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABYklEQVQokSXLSW5TURBA0Wq/m0goYmtsja0xgygSwURRbMv2x6+pjoHv+Fz89r2wgDM1+pJtqb6gCwOLFGugzuTmtM5aRzYrqQCAqjBIgzQsR3IqwARETETMgkTIgqzKFOs3gsQ0yE7VGIaQSyIVV2qhYjIawqyamTNl3D4YksqqOkFnGkIhghSSpAlCwWAAo7JHWMr9/KaQBLbFDthJjCVYiESQNEowCAZkD28+Z8j6+bJAMrrxCBmlBkuhMogCKSSnY/T0u81/1prJ6f3XHlPYdzptM30bvkHaKMmSpJ7ss/xu49bapV2uXX4fXr5S6eK7rW33vjwhu1ZsWLdBOgPn8LHe++ly/fv59vou8PNwwto9x+45No5SCrBzAE4sihHV22jrZT0ePl5/AIAArFD151xPDgsriZaSMwtyEc3IZnXvfjteLwCP4RGeb7z7orpfyJYM1VAAtowe3I3WIz3cfwsmD1wmrEzSAAAAAElFTkSuQmCC' x='0' y='0' width='100%25' height='100%25' preserveAspectRatio='xMinYMin slice'%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23blurhash)' /%3E%3C/svg%3E" width="2744" height="2744" />
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2744,h_2744,c_crop,x_663,y_0/w_700/v1667532997/39-102933463648885dcfe2.jpg" />
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_2744,h_2744,c_crop,x_663,y_0/w_400/v1667532997/39-102933463648885dcfe2.jpg" alt="En man i kostym har en mikrofon i handen." /></noscript>
      </figure>
</div>
      
  </div>
      </div>
          <h2 class="font-yle-black mb-16 text-md dog:text-lg">Elon Musk säger upp över 3 000 på Twitter – grupptalan kräver längre varsel</h2>
  </a>
          
                      <p class="mb-0 text-gray-95 text-md">En dags varsel är inte lagligt, säger jurist.</p>
          
                  </div>
      </div>
    </div>
  </div>
  </div><p><em>Källor: Reuters, AFP</em></p></div>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                              <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 py-5 text-gray-60 text-xs">11.12.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t mx-16"></div>
                
        
        





    
  <div class="ydd-card ydd-card--telegram">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10024296">
                        <h3 class="font-yle-black text-md dog:text-lg">Serbien ber Nato om att få sätta in egen militär och polis i Kosovo</h3>
          </a>
                      <div class="mb-0 mt-16 text-gray-95 text-md"><p>Serbien kommer att fråga Natos fredsbevarande styrkor i Kosovo om att få sätta in serbisk militär och polis i Kosovo, även om man inte tror att det finns någon chans att det godkänns, sa Serbiens president Aleksandar Vučić på lördagen.</p><p>Vučić berättade på en presskonferens i Belgrad att han kommer att skicka begäran till befälhavaren för Natostyrkan FORK. Orsaken till begäran är att det under den senaste tiden förekommit en hel del spänningar mellan myndigheterna i Kosovo och serber i Kosovos norra område.</p><p>Kosovo som land har albansk majoritet. Serbien har inte erkänt Kosovo som självständig stat.</p><p><em>Källa: Reuters</em></p></div>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                              <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 py-5 text-gray-60 text-xs">10.12.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t mx-16"></div>
                
        
        





          
  
  <div class="ydd-card ydd-card--s-extended">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
                      <a href="https://svenska.yle.fi/a/7-10024290">          <div class="ml-16 mb-8 w-1/4 float-right cod:w-1/6">
        


  <div class="relative">
    

        







<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image relative  ">
  <figure role="group">
    <img
      alt="Två lejon som ligger i gräset."
      itemprop="image"
      content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5504,h_5504,c_fill,g_faces/w_700/v1670694286/39-10464196394c56b3b028.jpg"
      data-yle-id="39-10464196394c56b3b028"
      data-crop-coords="w_5504,h_5504,c_fill,g_faces"
      data-image-width="5504"
      data-image-version="1670694286"
            class="ydd-image__image js-ydd-image lazyload"
              src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 5504 5504&#039;%3E%3Cdefs%3E%3Cpattern id=&#039;blurhash&#039; patternUnits=&#039;userSpaceOnUse&#039; width=&#039;5504&#039; height=&#039;5504&#039;%3E%3Cimage href=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAQCAIAAABP3xIpAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABRUlEQVQokS3MPXKUMRAE0J4fSZ9tWG/AYQmIuC0EEFCu2pVmugngHeDZ929fxxi3z5/u9/v7++3t7W2uaW7NrjpVlQIFSpRaJNVkG0wkSZHZfcLRdersOs/a4Sa4kfx/dD/K6hw/z3w+IoLktLAmq6qq85wPMbfzGRjepmetifAmT3dV5dl/5PHU84ETeqiv3BPhJZ3qf8dvme+ej/7wfmGtWFPhBZziKWbtX4Ad832m12It30ORB7Zb5zB1fhJqsMoOJ3hZXcyxEbuwC4n6AQCADDLQAc/m7Wjt8lPIIBxwgzvMYAahpAck0EXL1OWGdM/MHDPHUg54dFsEgsrEl7AYOcZa85qxBjLMTC0aAWXaLTxGXnNe87piDaSbgKaMZsy01/DIfMn5OtYVayDCJBWJBjrdRnhGzMgVeWVOhUtKsFVU/wWFAfga7cxb0gAAAABJRU5ErkJggg==&#039; x=&#039;0&#039; y=&#039;0&#039; width=&#039;100%25&#039; height=&#039;100%25&#039; preserveAspectRatio=&#039;xMinYMin slice&#039;%3E%3C/image%3E%3C/pattern%3E%3C/defs%3E%3Crect width=&#039;100%25&#039; height=&#039;100%25&#039; fill=&#039;url(%23blurhash)&#039; /%3E%3C/svg%3E"
            width="5504"
      height="5504"
    >
    <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_5504,h_5504,c_fill,g_faces/w_700/v1670694286/39-10464196394c56b3b028.jpg">
    <noscript class="absolute inset-0"><img class="ydd-image__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_auto/w_5504,h_5504,c_fill,g_faces/w_400/v1670694286/39-10464196394c56b3b028.jpg" alt="Två lejon som ligger i gräset." /></noscript>
      </figure>
</div>
      
  </div>
      </div>
          <h3 class="font-yle-black mb-16 text-md dog:text-lg">Att döda ett lejon hörde i generationer till massajkrigarens uppväxt – nu tävlar man i sport i stället, för att rädda kattdjuret</h3>
  </a>
          
                      <p class="mb-0 text-gray-95 text-md">I dag finns det bara 2000 lejon kvar i Kenya.</p>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                                            <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 pb-5 pt-5 text-gray-60 text-xs">10.12.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t mx-16"></div>
                
        
        





    
  <div class="ydd-card ydd-card--telegram">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10024292">
                        <h3 class="font-yle-black text-md dog:text-lg">Explosionen på ön Jersey dödade minst tre personer – flera saknas ännu</h3>
          </a>
                      <div class="mb-0 mt-16 text-gray-95 text-md"><p>Ytterligare två människor har dött i <a class="deco-link" href="https://svenska.yle.fi/a/7-10024274">explosionen på den brittiska ön Jersey</a> i Engelska kanalen. Antalet dödsoffer är därmed för närvarande tre. </p><p>– Ungefär ett dussin invånare saknas ännu, sa Robin Smith, chef för polisen på Jersey, på en presskonferens på lördagen.</p><p>Smith uppgav också att trevåningshuset fullständigt kollapsade och att det också syns skador på närliggande byggnader. Han beskrev scenen som förödande och varnade för att fler dödsfall kan ha inträffat.</p><p>Smith berättade också att brandkåren kallades till platsen kvällen innan för att några invånare tyckte att det luktade gas. Polisen kommer att undersöka naturgasledningarna på området.</p><p><em>Källa: AP</em></p></div>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                              <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 py-5 text-gray-60 text-xs">10.12.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t mx-16"></div>
                
        
        





    
  <div class="ydd-card ydd-card--telegram">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10024288">
                        <h3 class="font-yle-black text-md dog:text-lg">Tyskland: Utländsk arbetskraft behövs för att motarbeta bristen på arbetskraft</h3>
          </a>
                      <div class="mb-0 mt-16 text-gray-95 text-md"><p>Tyskland tänker satsa hårt på att locka utländsk arbetskraft till landet de kommande åren. Det här behövs för att motarbeta bristen på arbetskraft och undvika den kommande krisen i landets pensionssystem, säger man från regeringen.</p><p>Allt det här kommer att leda till att befolkningen väntas öka med sju procent, till 90 miljoner år 2070, sa Tysklands förbundskansler Olaf Scholz på lördagen.</p><p>Han sa också att den nuvarande befolkningstillväxten som delvis beror på stigande invandring kan leda till att regeringen inte behöver höja pensionsavgifterna innan 2025.</p><p><em>Källa: Reuters</em></p></div>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                              <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 py-5 text-gray-60 text-xs">10.12.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                                              
                          <div class="border-gray-10 border-t mx-16"></div>
                
        
        





    
  <div class="ydd-card ydd-card--telegram">
    <div class="ydd-card__wrap">
      <div class="ydd-card__content mr-16 ml-16 flex flex-wrap">
        <div class="w-full">
          <a href="https://svenska.yle.fi/a/7-10024287">
                        <h3 class="font-yle-black text-md dog:text-lg">Globala problem drabbade Googles e-posttjänst Gmail under lördagen</h3>
          </a>
                      <div class="mb-0 mt-16 text-gray-95 text-md"><p>Gmail, e-posttjänsten som ägs av sökjätten Google, drabbades av problem i många länder under lördagen. Många fick inte sina mail eller så var mailen väldigt försenade.</p><p>Enligt webbsidan <a class="deco-link" href="https://downdetector.com/status/gmail/">Downdetector</a>, som följer med statusen för olika webbplatser och onlinetjänster, verkar folk ha börjat rapportera om problem med Gmail efter 16-tiden finsk tid. Två timmar senare verkade läget ha förbättrats.</p><p>Enligt webbsidan <a class="deco-link" href="https://fin.afterdawn.com/uutiset/2022/12/10/gmail-on-nurin-koko-maailmassa-myos-suomessa">Afterdawn</a> var problemet globalt och drabbade även finländare.</p><p><em>Artikeln uppdaterades klockan 18.23 med nya uppgifter om att läget förbättrats.</em></p></div>
          
                      <div class="ydd-card__footer flex flex-wrap items-center mt-16">
                              <div class="flex items-center mb-8">
                  <span class="flex icon icon--time"></span>
                  <div aria-label="Publicerad" class="mr-8 pr-11 py-5 text-gray-60 text-xs">10.12.2022</div>
                </div>
                          </div>
                  </div>
      </div>
    </div>
  </div>
      
                  </div>
            </div>
  </div>
</article>

  </div>

  </div>

    </div>
  </main>

              
    <div>
      <section class="ydd-footer bg-gray-10 p-16 text-center" id="ylefifooter" aria-labelledby="footer-headline">
  <div class="border-b border-light pb-16">
    


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-dark border-transparent text-light hover:bg-[#000]/70 hover:dark:bg-[#fff]/70 px-20 py-8 cursor-pointer"
    href="#top"
              >
        Till sidans topp
  
  </a>
  </div>
  <h2 class="ydd-footer__headline mt-16 cod:pt-16 cod:pb-16 text-xs" id="footer-headline">A-Ö: Mer från Svenska Yle</h2>
  <div class="ylefifooter-wrapper mt-8 mx-auto max-w-dog text-xs ">
    <nav id="aria-abc-1" class="ylefifooter-column-A" aria-label="Mer från Yle: bokstäverna a till i">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-1">
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/">Arenan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/barn">Barn</a></li>
        <li class="mb-8"><a class="table py-8" href="https://buu.yle.fi/">BUU</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/familj">Familj</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/halsa">Hälsa</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-2" class="ylefifooter-column-B" aria-label="Mer från Yle: bokstäverna j till r">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-2">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/jord-skogsbruk">Jord- &amp; skogsbruk</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/kultur-och-noje">Kultur &amp; nöje</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/musik">Musik</a></li>
        <li class="mb-8"><a class="table py-8" href="https://appen.yle.fi/">Yle-appen</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/poddar">Poddar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/fragor-och-svar">Frågor &amp; svar</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/guide">Radioprogramguide</a></li>
     </ul>
    </nav>
    <nav id="aria-abc-3" class="ylefifooter-column-C" aria-label="Mer från Yle: bokstäverna r till ve">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-3">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/regioner">Regioner</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/sport">Sport</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/stromso">Strömsö</a></li>
        <li class="mb-8"><a class="table py-8" href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tro">Tro</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
      </ul>
    </nav>
    <nav id="aria-abc-4" class="ylefifooter-column-D" aria-label="Mer från Yle: bokstäverna ve till ä">
      <ul class="leading-relaxed list-reset" aria-labelledby="aria-abc-4">
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/tv/program/yle-fem">Yle Fem</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/yle-vega">Yle Vega</a></li>
        <li class="mb-8"><a class="table py-8" href="https://arenan.yle.fi/audio/program/x3m">Yle X3M</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/aboland">Åboland</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
        <li class="mb-8"><a class="table py-8" id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">Alla TV-program</a></li>
        <li class="mb-8"><a class="table py-8" href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </nav>
  </div>
  <footer id="aria-ylefifooter-company" class="ylefifooter__company mt-24 flex justify-center flex-col items-center" aria-label="Om Yle">
    <ul class="list-reset flex flex-column flex-wrap justify-center w-full" aria-labelledby="aria-ylefifooter-company">
                    <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/bolaget"
              >
        Om Yle
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/respons"
              >
        Respons &amp; kontaktuppgifter
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/s/yles-ansvariga-redaktorer"
              >
        Ansvariga redaktörer
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/dataskydd"
              >
        Dataskydd
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/tillganglighet"
              >
        Tillgänglighet
  
  </a>
        </li>
              <li class="mb-16 mx-16 flex">
          


    
  




  <a
    class="ydd-button border-2 font-bold inline-flex items-center justify-center leading-relaxed focus:outline-none focus:outline-3 focus:outline-turquoise-60 rounded-full shrink-0 text-xs bg-transparent border-dark text-dark hover:bg-[#000]/[.09] hover:dark:bg-[#fff]/20 px-12 py-5 cursor-pointer"
    href="https://svenska.yle.fi/jobba-hos-oss"
              >
        Jobba hos oss
  
  </a>
        </li>
          </ul>
    <a class="block my-24 focus:outline-offset-4 focus:outline focus:outline-2 focus:outline-red-60 hover:outline-gray-60 hover:outline hover:outline-2 hover:outline-offset-4" href="https://svenska.yle.fi"><svg aria-labelledby="ylefifooter-logo--title" class="bg-gray-10 block" height="60" width="60" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">svenska.yle.fi första sida</title><path fill="#02B5C8" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"></path><path fill="#FFF" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"></path></svg></a>
  </footer>
</section>
<div id="block-yddrasil-synd-analyticsscriptblock">
  
    
      <span property="dc:title" content="Utrikes"></span>

  </div>

  </div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10024298","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sv"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"yleTunnus":{"options":{"trackingAppName":"Yddrasil SYND prod","initiatingApp":"yddrasilsv_prod","environment":"production","language":"sv"}},"yleConsent":{"isEnabled":true,"isChildrenService":false,"initArgs":{"language":"SV","environment":"prod","showDialogOnInit":true}},"yle_ims":{"imageBaseUrl":"https:\/\/images.cdn.yle.fi\/image\/upload\/f_auto,fl_progressive\/q_auto\/"},"yddYleAnalytics":{"sdkUrl":"https:\/\/analytics-sdk.yle.fi\/yle-analytics-v2.1.6.min.js","sdkIntegrity":"sha256-FMkjBxhazQwlQJ3wjB5IvEfDzg9Qi9+LRjGdGgHvtUs= sha384-MVNR4zJcdsl8Th1VbhzhqfxykxSxOK\/3GAL8+J9npCxK\/WHoTMCA8dgOG6rAGM28 sha512-r1W77AfllzLiWS2zcSjhmb+Ah6\/sgMHbdiUvyroierrtvhkfUdy8jU6B\/Uav2GlBsTL4My8KeRqOT0lhgEbA8g==","accounts":[{"type":"chartbeat","id":"svenska.yle.fi"},{"type":"comscore","id":"svenska"},{"type":"adobe","id":"svenska"},{"type":"audienceproject","id":{"section":"4021e34f-5f8a-434e-93ff-5f21e1c2f33d","media":"4631ac96-9ea1-4752-9753-6200f97e09c0"}}],"articleIdPrefix":"7-","trackPageSettings":{"pageName":"utrikes.eu-parlamentet-stanger-av-korruptionsmisstankt-vice-talman.sivu","labels":{"yle_system":"synd","yle_language":"sv","yle_artby":"belen.weckstrom","yle_stickytitle":"eu-parlamentet-stanger-av-korruptionsmisstankt-vice-talman","yle_svenska_category":"utrikes","yle_articleid":"10024298","yle_contenttype":"telegram","yle_topic":"politik;eu-politik;bryssel;eu-parlamentet;mutning;polisen","yle_ydd_subject":"utrikes","yle_pubtime":"05-50","yle_pub":"2022-12-11","yle_uptime":"05-50","yle_update":"2022-12-11","yle_organization":"60-1200-SV-svenskayle"}},"product":"svenska"},"user":{"uid":0,"permissionsHash":"41d60018edc35d9eb63aa504eb5babe83eab28641a53f0406c12ea4b8c8f80b7"}}</script>
<script src="https://tunnus-sdk.yle.fi/v1/index.js" defer></script>
<script src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" defer type="module"></script>
<script src="https://yddrasil.ylestatic.fi/s3fs-public/js/js_cakhSW71UEgY7vfkjt4Ujqut4AVrakPr6NlWeUxHwSM.js"></script>

  </body>
</html>
