<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon.png" sizes="57x57" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png" sizes="512x512" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-72x72.png" sizes="72x72" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-48x48.png" sizes="48x48" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-36x36.png" sizes="36x36" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/googletv-96x96.png" sizes="96x96" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/safari-32x32.png" sizes="32x32" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon.png" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta http-equiv="cleartype" content="on" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" />
<meta property="og:title" content="Nu ska vårdreformen förberedas i Egentliga Finland" />
<link rel="amphtml" href="https://svenska.yle.fi/amp/7-1147278" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2955,h_1662,c_fill,g_faces/w_1200/v1394223578/14-svyle-11078353197427d71ab.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2955,h_1662,c_fill,g_faces/w_1200/v1394223578/14-svyle-11078353197427d71ab.jpg" />
<meta name="twitter:image:alt" content="En vuxen kvinnohand kittlar en nyfödd under foten" />
<meta name="dc:title" content="Nu ska vårdreformen förberedas i Egentliga Finland" />
<meta name="dc:description" content="I Egentliga Finland kommer man nu äntligen igång med det praktiska arbetet med att förbereda sig inför social- och hälsovårdsreformen. Förändringsledare Antti Parpo är glad över att regeringen backade och bibehöll extra statsbidag för landskap som har en svenskbefolkning och skärgård. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" />
<meta property="og:description" name="description" content="I Egentliga Finland kommer man nu äntligen igång med det praktiska arbetet med att förbereda sig inför social- och hälsovårdsreformen. Förändringsledare Antti Parpo är glad över att regeringen backade och bibehöll extra statsbidag för landskap som har en svenskbefolkning och skärgård. " />
<meta property="fb:app_id" content="530983406971937" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yle_aboland" />
<meta name="keywords" content="Social- och hälsovårdsreformen (Sote), landskap (provinser), Egentliga Finland, regeringar, förvaltning, social- och hälsovårdstjänster, social- och hälsovårdsförvaltning, social- och hälsovårdsorganisationer, hälsovård, Egentliga Finlands sjukvårdsdistrikt" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//da.yle.fi">
<link rel="dns-prefetch" href="//yle.spring-tns.net">
<link rel="dns-prefetch" href="//data.yle.fi">
<link rel="dns-prefetch" href="//login.api.yle.fi">
<link rel="dns-prefetch" href="//images.cdn.yle.fi">
<link rel="dns-prefetch" href="//a2.images.cdn.yle.fi">
<link rel="dns-prefetch" href="//a4.images.cdn.yle.fi">
<link rel="dns-prefetch" href="//tunnus.yle.fi">
<link rel="dns-prefetch" href="//player.yle.fi">
<link rel="dns-prefetch" href="//static.cdn.yle.fi">
<link rel="dns-prefetch" href="//cfvod.kaltura.com">
<link rel="dns-prefetch" href="//cdnapi.kaltura.com">
<link rel="dns-prefetch" href="//cdnsecakmi.kaltura.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
  <title>Nu ska vårdreformen förberedas i Egentliga Finland | Åboland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qu9D3Q2WG41IsU0MdIqglM7GerzBxL3YNiKzvP3jjdM.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_I9N5PwzXeytYirj5ymMDc1Ww3hl9rN8zkgljTeTNRgU.css" media="all" />
<![endif]-->
<style>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</style>
<style>.email-textfield {display:none}</style>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/synprofile/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_9jSfoQ2THSSdGAPddoJrSGfGrzVf3KocA7TvrO-wZ8o.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1147278 node-type-article i18n-sv section-artikel subject-page--aboland">
  <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <header role="banner" class="yle__global-header yle__global-header--background" language="sv"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Logga in</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/mina-uppgifter" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Mitt konto<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Logga ut</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="sv"><input type="hidden" name="UILanguage" value="sv"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="S&ouml;k"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Meny</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/">Svenska.yle.fi</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/senaste-nytt">Nyhets&ouml;versikt</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://arenan.yle.fi/">Arenan</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://buu.yle.fi/">BUU</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/yle-fem">Yle Fem</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/radio-vega">Vega</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/x3m">X3M</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://yle.fi/">Yle.fi</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary aboland"><nav role="navigation" class="ydd-pills ydd-pills--brandbyline sub primary aboland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600 active-trail" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/aboland" itemprop="url"><span itemprop="title">Åboland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" role="article" id="main-content" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
    <h1 class="node-title ydd-article__title" itemprop="headline">Nu ska vårdreformen förberedas i Egentliga Finland</h1>
          <div class="submitted ydd-article--meta">
        <span property="dc:date dc:created" content="2016-12-23T06:04:00+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2016-12-23T06:04:00+02:00" datetime="2016-12-23T06:04:00+02:00">23.12.2016 - 06:04</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2016-12-23T06:04:01+02:00" datetime="2016-12-23T06:04:01+02:00">23.12.2016 - 06:04</time></span></span>      </div>
      </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland&amp;text=Nu%20ska%20v%C3%A5rdreformen%20f%C3%B6rberedas%20i%20Egentliga%20Finland&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank"></a><a href="whatsapp://send?text=https://svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Åboland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2955,h_1662,c_fill,g_faces/w_1100,h_620,c_fit/v1394223578/14-svyle-11078353197427d71ab.jpg" class="colorbox" data-copyright="Seppo Sarkkinen" data-description="" data-public-id="14-svyle-11078353197427d71ab" data-height="619" data-width="1100" rel="nofollow"><img alt="En vuxen kvinnohand kittlar en nyfödd under foten" title="" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2955,h_1662,c_fill,g_faces/w_300/v1394223578/14-svyle-11078353197427d71ab.jpg" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2955,h_1662,c_fill,g_faces/w_700/v1394223578/14-svyle-11078353197427d71ab.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-11078353197427d71ab" data-crop-coords="w_2955,h_1662,c_fill,g_faces" data-image-width="2955" data-image-height="1662" data-image-version="1394223578" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">En vuxen kvinnohand kittlar en nyfödd under foten</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Seppo Sarkkinen</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">baby,fot,hand,nyfödd</span>
                  </div>
          </section>
  </div></div></div>    </div>
  
      
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_479,h_479,c_crop,x_122,y_0/w_30/v1394186275/14-svyle-19058531972451d816.jpg" srcset="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_479,h_479,c_crop,x_122,y_0/w_30/v1394186275/14-svyle-19058531972451d816.jpg 1x, https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_479,h_479,c_crop,x_122,y_0/w_60/v1394186275/14-svyle-19058531972451d816.jpg 2x" itemprop="image" />
    <a href="https://svenska.yle.fi/profiler/maria-nylund" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Maria</span>&nbsp;<span itemprop="familyName">Nylund</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Åbo</span></span>      </span>
  </section>
</div>  
  <div class="ydd-article__body">
    
  <p>I Egentliga Finland kommer man nu äntligen igång med det praktiska arbetet med att förbereda sig inför social- och hälsovårdsreformen. </p>
<p>Till skillnad från flera andra landskap har man i Egentliga Finland valt att vänta och se hur valfrihetslagen ska se ut innan man skrider till praktiska förberedelser, för att undvika onödigt arbete berättar förändringsledare Antti Parpo. </p>
<p>Regeringen presenterade på onsdagen <a href="https://svenska.yle.fi/artikel/2016/12/21/regeringen-overens-om-fritt-vardval-en-fin-julklapp-till-finlandarna" class="ydd-article-link ydd-article-link--standard">sitt förslag till lag om valfrihet inom vården</a>. </p>
<p>- Vi är glada över att vi inte haft för bråttom, många landskap har nu gjort onödigt arbete när de har gått inför att skapa samkommuner. Det är inte framtiden, säger Parpo. Men vi är på rätt väg.       <section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2606,h_1464,c_crop,x_755,y_252/w_1100,h_620,c_fit/v1472045367/14-svyle-30149057bda1053c1b0.jpg" class="colorbox" data-copyright="Yle/Linus Hoffman" data-description="Antti Parpo." data-public-id="14-svyle-30149057bda1053c1b0" data-height="619" data-width="1100" rel="nofollow"><img alt="Antti Parpo." title="Antti Parpo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2606,h_1464,c_crop,x_755,y_252/w_700/v1472045367/14-svyle-30149057bda1053c1b0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-30149057bda1053c1b0" data-crop-coords="w_2606,h_1464,c_crop,x_755,y_252" data-image-width="2606" data-image-height="1464" data-image-version="1472045367" data-initial-width="" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2606,h_1464,c_crop,x_755,y_252/w_300/v1472045367/14-svyle-30149057bda1053c1b0.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2606,h_1464,c_crop,x_755,y_252/w_300/v1472045367/14-svyle-30149057bda1053c1b0.jpg" alt="Antti Parpo." title="Antti Parpo." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Antti Parpo.</em>
                                <span class="ydd-image__description">Antti Parpo.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Linus Hoffman</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">antti parpo</span>
                  </div>
          </section></p>
<p>I stora drag följer regeringens färska förslag den <a href="https://svenska.yle.fi/artikel/2016/11/19/vardreformen-i-egentliga-finland-sa-har-ska-det-ga-till" class="ydd-article-link ydd-article-link--standard">vision Antti Parpo beskrev tidigare</a>, med den skillnaden att man nu frångår det som kallades för landskapets serviceinrättning och går istället inför ett affärsverk. </p>
<p>Landskapets serviceinrättning skulle ha varit en offentlig tjänsteproducent som själv producerar sådana offentliga tjänster som inte omfattas av valfrihet, i praktiken byggs serviceinrättningen upp kring Åbo universitetscentralsjukhus. Men nu skapar man istället ett affärsverk.  </p>
<p>Det här ska i viss mån öka möjligheterna till demokratisk styrning av specialsjukvården.        <section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_205/w_1100,h_620,c_fit/v1482408766/14-svyle-319532585bc2f992164.jpg" class="colorbox" data-copyright="All Over Press" data-description="" data-public-id="14-svyle-319532585bc2f992164" data-height="619" data-width="1100" rel="nofollow"><img alt="Närbild på ett stetoskop" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_205/w_700/v1482408766/14-svyle-319532585bc2f992164.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-319532585bc2f992164" data-crop-coords="w_3200,h_1799,c_crop,x_0,y_205" data-image-width="5184" data-image-height="2914" data-image-version="1482408766" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_205/w_300/v1482408766/14-svyle-319532585bc2f992164.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_205/w_300/v1482408766/14-svyle-319532585bc2f992164.jpg" alt="Närbild på ett stetoskop" title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Närbild på ett stetoskop</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">hälsovård,läkare,sjukvård,Stetoskop,vårdplatser</span>
                  </div>
          </section></p>
<p>- Landskapets serviceinrättning skulle ha varit en synnerligen självständig enhet som skulle styrts av en professionell styrelse. Nu försöker man öka den politiska insynen och styrningen genom att gå inför ett affärsverk, säger Parpo. </p>
<h3>Glad över pengar för skärgård och svenskan </h3>
<p>Antti Parpo är glad över att <a href="https://svenska.yle.fi/artikel/2016/12/22/egentliga-finland-far-pengar-svenskan-och-skargardsforhallanden" class="ydd-article-link ydd-article-link--standard">regeringen backade och bibehöll extra statsbidag för landskap som har en svenskbefolkning och skärgård</a>.   </p>
<p>- Det är en mycket bra sak, det är ju många som har krävt detta i sina utlåtanden till lagen, säger Parpo. Om pengarna sedan räcker till återstår att se. </p>

          <aside class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><a href="/artikel/2016/11/27/ar-vardreformen-ett-enda-stort-fragetecken-dig-vi-reder-ut-begreppen">Är vårdreformen ett enda stort frågetecken för dig? Vi reder ut begreppen!</a></li></ul>
      </aside>
      </div>

  
  
      <aside class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Social- och hälsovårdsreformen (Sote), landskap (provinser), Egentliga Finland, regeringar, förvaltning, social- och hälsovårdstjänster, social- och hälsovårdsförvaltning, social- och hälsovårdsorganisationer, hälsovård, Egentliga Finlands sjukvårdsdistrikt" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-35370" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Social- och hälsovårdsreformen (Sote)</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q25450774" rel="dc:subject">Social- och hälsovårdsreformen (Sote)</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p73730" rel="dc:subject">Social- och hälsovårdsreformen (Sote)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-29215" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">landskap (provinser)</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p17611" rel="dc:subject">landskap (provinser)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-198259" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Egentliga Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5712" rel="dc:subject">Egentliga Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-5680" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">regeringar</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p26037" rel="dc:subject">regeringar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6999" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">förvaltning</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p30546" rel="dc:subject">förvaltning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-16617" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">social- och hälsovårdstjänster</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p57896" rel="dc:subject">social- och hälsovårdstjänster</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-834" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">social- och hälsovårdsförvaltning</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p8151" rel="dc:subject">social- och hälsovårdsförvaltning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-16601" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">social- och hälsovårdsorganisationer</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53925" rel="dc:subject">social- och hälsovårdsorganisationer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3896" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">hälsovård</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q31207" rel="dc:subject">hälsovård</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48321" rel="dc:subject">hälsovård</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48280" rel="dc:subject">hälsovård</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-153882" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Egentliga Finlands sjukvårdsdistrikt</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q18691489" rel="dc:subject">Egentliga Finlands sjukvårdsdistrikt</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland&amp;text=Nu%20ska%20v%C3%A5rdreformen%20f%C3%B6rberedas%20i%20Egentliga%20Finland&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank"></a><a href="whatsapp://send?text=https://svenska.yle.fi/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" style="display:none;"></a></div></div>

        <div class="ydd-comments" id="comments">
      <div id="yle-comments-plugin"></div>          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="active">Senaste nytt</a></li>
<li><a href="/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="active">Mest lästa</a></li>
<li><a href="/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/fangelsedom-knivhuggning-i-hango" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Knytnäve och i bakgrunden en yngre man. " title="De båda männen hade grälat i flera repriser under kvällen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1547,h_1547,c_crop,x_288,y_0/w_700/v1475579041/14-svyle-30801957f38c4802976.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-30801957f38c4802976" data-crop-coords="w_1547,h_1547,c_crop,x_288,y_0" data-image-width="1547" data-image-height="1547" data-image-version="1475579041" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1547,h_1547,c_crop,x_288,y_0/w_300/v1475579041/14-svyle-30801957f38c4802976.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1547,h_1547,c_crop,x_288,y_0/w_300/v1475579041/14-svyle-30801957f38c4802976.jpg" alt="Knytnäve och i bakgrunden en yngre man. " title="De båda männen hade grälat i flera repriser under kvällen." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/fangelsedom-knivhuggning-i-hango">Fängelsedom för knivhuggning i Hangö </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Restauranggräl slutade med knivhuggning i bostad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En man som knivhögg och misshandlade en annan man i Hangö i början av april har dömts till villkorligt fängelsestraff. Det hela började med ett gräl på en restaurang och slutade med knivhuggning i en bostad.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/december-passar-lehkonen-femte-malet-montreal-anfallaren" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Artturi Lehkonen, Montreal Canadiens, hösten 2016." title="Artturi Lehkonen nätade igen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1784,h_1785,c_crop,x_1752,y_851/w_700/v1475521587/14-svyle-30791557f2abc8b1265.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-30791557f2abc8b1265" data-crop-coords="w_1784,h_1785,c_crop,x_1752,y_851" data-image-width="1784" data-image-height="1785" data-image-version="1475521587" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1784,h_1785,c_crop,x_1752,y_851/w_300/v1475521587/14-svyle-30791557f2abc8b1265.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1784,h_1785,c_crop,x_1752,y_851/w_300/v1475521587/14-svyle-30791557f2abc8b1265.jpg" alt="Artturi Lehkonen, Montreal Canadiens, hösten 2016." title="Artturi Lehkonen nätade igen." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/december-passar-lehkonen-femte-malet-montreal-anfallaren">December passar Lehkonen – femte målet för Montreal-anfallaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lehkonen har haft krutet torrt i de senaste matcherna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Artturi Lehkonen gjorde redan sitt femte mål i december då Montreal Canadiens fick gäster från Minnesota. Dessvärre var även Mikael Granlund på spelhumör och såg till att poängen åkte iväg med gästerna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/lannen-media-intresse-stridsflyg-med-eu-pengar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Hornet-flygplan." title="Hornetplanen ska ersättas. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_901,h_900,c_crop,x_350,y_0/w_700/v1432220198/14-svyle-228664555df201abdff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-228664555df201abdff" data-crop-coords="w_901,h_900,c_crop,x_350,y_0" data-image-width="901" data-image-height="900" data-image-version="1432220198" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_901,h_900,c_crop,x_350,y_0/w_300/v1432220198/14-svyle-228664555df201abdff.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_901,h_900,c_crop,x_350,y_0/w_300/v1432220198/14-svyle-228664555df201abdff.jpg" alt="Hornet-flygplan." title="Hornetplanen ska ersättas. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/lannen-media-intresse-stridsflyg-med-eu-pengar">Lännen Media: Intresse för stridsflyg med EU-pengar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Orpo: Finland utreder EU-finansiering.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finland vill köpa nya stridsflyg för EU-pengar, rapporterar Lännen Medias tidningar. Att köpa nya jaktplan väntas kosta mellan sju och tio miljarder euro.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/lakarna-flyr-inte-faltet-rekryteringen-fran-vcs-har-inte-okat" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Ingången till samjouren." title="Arkivbild. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_365,y_0/w_700/v1420642272/14-svyle-20686454ad470a7f0ec.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-20686454ad470a7f0ec" data-crop-coords="w_2135,h_2133,c_crop,x_365,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1420642272" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_365,y_0/w_300/v1420642272/14-svyle-20686454ad470a7f0ec.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_365,y_0/w_300/v1420642272/14-svyle-20686454ad470a7f0ec.jpg" alt="Ingången till samjouren." title="Arkivbild. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/lakarna-flyr-inte-faltet-rekryteringen-fran-vcs-har-inte-okat">Läkarna flyr inte fältet - rekryteringen från VCS har inte ökat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Personalen känner oro för jourreformen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De sjukhus som får omfattande jour har inlett rekryteringen av av kirurger från andra sjukhus. Vid Vasa centralsjukhus har man ännu inte märkt av någon rusch. Men både chefsöverläkare Auvo Rauhala och läkarnas förtroendeman Heli Ylihärsälä känner av personalens oro över sin arbetssituation.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/08/den-finlandssvenska-smastaden-paradis-eller-helvete" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Kungsgatan i Ekenäs" title="Småstad" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2248,h_2248,c_fill,g_faces/w_700/v1394245711/14-svyle-150910531974f9b2a23.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-150910531974f9b2a23" data-crop-coords="w_2248,h_2248,c_fill,g_faces" data-image-width="2248" data-image-height="2248" data-image-version="1394245711" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2248,h_2248,c_fill,g_faces/w_300/v1394245711/14-svyle-150910531974f9b2a23.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2248,h_2248,c_fill,g_faces/w_300/v1394245711/14-svyle-150910531974f9b2a23.jpg" alt="Kungsgatan i Ekenäs" title="Småstad" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/08/den-finlandssvenska-smastaden-paradis-eller-helvete">Den finlandssvenska småstaden – paradis eller helvete?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      För ett tag sedan bad vi om era småstadsberättelser och fick in många svar. De gav olika bilder av de små städerna i Svenskfinland och det som händer under ytan i dem. Vi sammanställde delar ur berättelserna här.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För ett tag sedan bad vi om era småstadsberättelser och fick in många svar. De gav olika bilder av de små städerna i Svenskfinland och det som händer under ytan i dem. Vi sammanställde delar ur berättelserna här.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/12/08/den-finlandssvenska-smastaden-paradis-eller-helvete#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 66</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/21/regeringen-overens-om-fritt-vardval-en-fin-julklapp-till-finlandarna" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Symbolbild föreställande en blodtrycksmätare och en hög med sedlar." title="Symbolbild föreställande en blodtrycksmätare och en hög med sedlar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1482322938/14-svyle-319384585a736be0a56.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-319384585a736be0a56" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1482322938" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1482322938/14-svyle-319384585a736be0a56.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1482322938/14-svyle-319384585a736be0a56.jpg" alt="Symbolbild föreställande en blodtrycksmätare och en hög med sedlar." title="Symbolbild föreställande en blodtrycksmätare och en hög med sedlar." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/21/regeringen-overens-om-fritt-vardval-en-fin-julklapp-till-finlandarna">Regeringen överens om fritt vårdval - &quot;en fin julklapp till finländarna&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Regeringen har kommit överens om riktlinjerna för valfriheten inom vården. Målet är att två tredjedelar av social- och hälsovården ska omfattas av valfriheten i framtiden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Regeringen har kommit överens om riktlinjerna för valfriheten inom vården. Målet är att två tredjedelar av social- och hälsovården ska omfattas av valfriheten i framtiden.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/12/21/regeringen-overens-om-fritt-vardval-en-fin-julklapp-till-finlandarna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 22</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/21/langsam-postgang-staller-till-det-dalmed-laboratorieprov-levereras-inte-i-tid" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Laboratorieprov skickas i ett paket med gula och svarta ränder." title="Laboratorieproven från Dalmed skickas i paket med gula och svarta ränder." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2430,h_2433,c_crop,x_948,y_0/w_700/v1482245328/14-svyle-3192555859448336d46.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3192555859448336d46" data-crop-coords="w_2430,h_2433,c_crop,x_948,y_0" data-image-width="2430" data-image-height="2433" data-image-version="1482245328" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2430,h_2433,c_crop,x_948,y_0/w_300/v1482245328/14-svyle-3192555859448336d46.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2430,h_2433,c_crop,x_948,y_0/w_300/v1482245328/14-svyle-3192555859448336d46.jpg" alt="Laboratorieprov skickas i ett paket med gula och svarta ränder." title="Laboratorieproven från Dalmed skickas i paket med gula och svarta ränder." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/21/langsam-postgang-staller-till-det-dalmed-laboratorieprov-levereras-inte-i-tid">Långsam postgång ställer till det för Dalmed - laboratorieprov levereras inte i tid</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      På Kimitoön har långsam postgång satt käppar i hjulet för Dalmed med företagshälsostationer i Kimito och Dalsbruk. Posten har inte lyckats leverera alla laboratorieprov inom utsatt tid, vilket tvingat hälsostationen att kalla in patienter på nytt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På Kimitoön har långsam postgång satt käppar i hjulet för Dalmed med företagshälsostationer i Kimito och Dalsbruk. Posten har inte lyckats leverera alla laboratorieprov inom utsatt tid, vilket tvingat hälsostationen att kalla in patienter på nytt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/12/21/langsam-postgang-staller-till-det-dalmed-laboratorieprov-levereras-inte-i-tid#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 15</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/21/daligt-vader-till-jul" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="snöig väg fotad genom vindrutan på en bil" title="snöig väg fotad genom vindrutan på en bil" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3159,h_3163,c_crop,x_1229,y_0/w_700/v1478601259/14-svyle-3131165821a9bd577b3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3131165821a9bd577b3" data-crop-coords="w_3159,h_3163,c_crop,x_1229,y_0" data-image-width="3159" data-image-height="3163" data-image-version="1478601259" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3159,h_3163,c_crop,x_1229,y_0/w_300/v1478601259/14-svyle-3131165821a9bd577b3.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3159,h_3163,c_crop,x_1229,y_0/w_300/v1478601259/14-svyle-3131165821a9bd577b3.jpg" alt="snöig väg fotad genom vindrutan på en bil" title="snöig väg fotad genom vindrutan på en bil" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/21/daligt-vader-till-jul">Dåligt väder till jul</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det blir blåsigt och regn, snöblandat regn eller snö till jul, enligt Meteorologiska institutets prognos.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det blir blåsigt och regn, snöblandat regn eller snö till jul, enligt Meteorologiska institutets prognos.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/22/ulla-maj-wideroos-valfriheten-i-narpes-inte-den-samma-som-i-helsingfors" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Ulla-Maj Wideroos" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2669,h_2667,c_crop,x_331,y_0/w_700/v1479814805/14-svyle-3115805811994eca98b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3115805811994eca98b" data-crop-coords="w_2669,h_2667,c_crop,x_331,y_0" data-image-width="2669" data-image-height="2667" data-image-version="1479814805" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2669,h_2667,c_crop,x_331,y_0/w_300/v1479814805/14-svyle-3115805811994eca98b.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2669,h_2667,c_crop,x_331,y_0/w_300/v1479814805/14-svyle-3115805811994eca98b.jpg" alt="Ulla-Maj Wideroos" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/22/ulla-maj-wideroos-valfriheten-i-narpes-inte-den-samma-som-i-helsingfors">Ulla-Maj Wideroos: Valfriheten i Närpes inte den samma som i Helsingfors</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det kan bli bra på sikt. Ungefär så sammanfattar före detta SFP-riksdagsledamoten Ulla-Maj Wideroos sin reaktion på besluten om hur valfriheten i vården ska förverkligas. Men förslaget om ett nittonde tvåspråkigt vårdområde ser Wideroos som orealistiskt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det kan bli bra på sikt. Ungefär så sammanfattar före detta SFP-riksdagsledamoten Ulla-Maj Wideroos sin reaktion på besluten om hur valfriheten i vården ska förverkligas. Men förslaget om ett nittonde tvåspråkigt vårdområde ser Wideroos som orealistiskt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/12/22/ulla-maj-wideroos-valfriheten-i-narpes-inte-den-samma-som-i-helsingfors#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/22/valfriheten-blir-verklighet-sa-har-forandras-varden-dig" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Närbild på ett stetoskop" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_530,y_0/w_700/v1482408766/14-svyle-319532585bc2f992164.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-319532585bc2f992164" data-crop-coords="w_2135,h_2133,c_crop,x_530,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1482408766" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_530,y_0/w_300/v1482408766/14-svyle-319532585bc2f992164.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_530,y_0/w_300/v1482408766/14-svyle-319532585bc2f992164.jpg" alt="Närbild på ett stetoskop" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/22/valfriheten-blir-verklighet-sa-har-forandras-varden-dig">Valfriheten blir verklighet - så här förändras vården för dig!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hur ska det fria vårdvalet fungera i praktiken? Vilka är mina valmöjligheter? Vem står för kostnaderna? Vi svarar på fem centrala frågor om valfriheten inom vården.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur ska det fria vårdvalet fungera i praktiken? Vilka är mina valmöjligheter? Vem står för kostnaderna? Vi svarar på fem centrala frågor om valfriheten i vården.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/12/22/valfriheten-blir-verklighet-sa-har-forandras-varden-dig#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/22/kunde-ett-gemensamt-bolag-trygga-varden-pa-svenska" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Symbolbild med stetoskop som formar ett frågetecken." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1479893945/14-svyle-315220583562a226075.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-315220583562a226075" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3843" data-image-height="3840" data-image-version="1479893945" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1479893945/14-svyle-315220583562a226075.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1479893945/14-svyle-315220583562a226075.jpg" alt="Symbolbild med stetoskop som formar ett frågetecken." title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/22/kunde-ett-gemensamt-bolag-trygga-varden-pa-svenska">Kunde ett gemensamt bolag trygga vården på svenska?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den svenska vården skulle kunna tryggas genom att grunda ett gemensamt tvåspråkigt vårdbolag. Bolaget skulle i praktiken fungera som ett 19:e vårdområde utspritt över hela Svenskfinland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den svenska vården skulle kunna tryggas genom att grunda ett gemensamt tvåspråkigt vårdbolag. Bolaget skulle i praktiken fungera som ett 19:e vårdområde utspritt över hela Svenskfinland.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/12/22/kunde-ett-gemensamt-bolag-trygga-varden-pa-svenska#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/22/vem-vinner-den-lilla-manniskan-eller-de-stora-vardbolagen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Kristina Wikberg, direktör vid Kommunförbundet" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1458054012/14-svyle-27777656e822af1a4a1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-27777656e822af1a4a1" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1458054012" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1458054012/14-svyle-27777656e822af1a4a1.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1458054012/14-svyle-27777656e822af1a4a1.jpg" alt="Kristina Wikberg, direktör vid Kommunförbundet" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/22/vem-vinner-den-lilla-manniskan-eller-de-stora-vardbolagen">&quot;Vem vinner, den lilla människan eller de stora vårdbolagen?&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kommunfältet riktar kritik mot valfrihetsmodellen som regeringen nu har slagit fast. De stora vårdbolagen kommer att blir för dominerande, det finns risk för regional ojämlikhet och kostnaderna hotar att skenar iväg.  - Ingen vet ännu om det är människan eller vårdbolagen som vinner. Om tio år kan vi återkommer när vi vet mer, säger Kristina Wikberg på Kommunförbundet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kommunfältet riktar kritik mot valfrihetsmodellen som regeringen nu har slagit fast. De stora vårdbolagen kommer att blir för dominerande, det finns risk för regional ojämlikhet och kostnaderna hotar att skenar iväg.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/12/22/vem-vinner-den-lilla-manniskan-eller-de-stora-vardbolagen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="http://yle.fi/aihe/artikkeli/2016/11/22/teeman-elava-arkisto-sote-tulee-katso-miten-terveydenhoitoa-remontoitiin-ennen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Hoitaja ja potilas leikkaussalissa 70-luvulla." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/17-68788583412014e6f3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="17-68788583412014e6f3" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-68788583412014e6f3.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-68788583412014e6f3.jpg" alt="Hoitaja ja potilas leikkaussalissa 70-luvulla." title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="http://yle.fi/aihe/artikkeli/2016/11/22/teeman-elava-arkisto-sote-tulee-katso-miten-terveydenhoitoa-remontoitiin-ennen">Teeman Elävä arkisto: Sote tulee - katso miten terveydenhoitoa remontoitiin ennen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Käynnissä oleva Sote ja maakuntauudistus koskettaa  kaikkia Suomessa asuvia. Sosiaali- ja terveyspuolen remontteja on ollut ennenkin, mutta nyt meneillään oleva myllerrys nousee kirkkaasti kärkeen, kun mitataan muutosten suuruutta. 22., 25. ja 27.11.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Käynnissä oleva Sote ja maakuntauudistus koskettaa  kaikkia Suomessa asuvia. Sosiaali- ja terveyspuolen remontteja on ollut ennenkin, mutta nyt meneillään oleva myllerrys nousee kirkkaasti kärkeen, kun mitataan muutosten suuruutta. 22., 25. ja 27.11.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="http://yle.fi/aihe/artikkeli/2016/09/16/hengastyttavia-kysymyksia" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Toimittaja Kai Byman" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/17-4860538d701b8468a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="17-4860538d701b8468a" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-4860538d701b8468a.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-4860538d701b8468a.jpg" alt="Toimittaja Kai Byman" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="http://yle.fi/aihe/artikkeli/2016/09/16/hengastyttavia-kysymyksia">Hengästyttäviä kysymyksiä</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Onhan tämä hämmästyttävää: sairaaloita eivät kiinnosta säästöt eivätkä viranomaisia potilaiden määrät. Luulisi, että koko koneisto innostuisi, jos seitsemän euroa maksavan tuotteen voisi vaihtaa muutama kymmenen senttiä maksavaan vastaavaan tavaraan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kenelläkään ei tunnu olevan tarkkaa tietoa, kuinka moni suomalainen päivittäin tarvitsee lääkkeellistä happea voidakseen jatkaa normaalin kaltaista elämää. Hengitysliitto tiedusteli asiaa Kelalta, josta tuli avulias vastaus:    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="http://yle.fi/aihe/artikkeli/2016/09/05/sairaalat-penseita-generaattorihapelle" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Happimaski leikakussalissa." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/17-6141957ce68a8b38ec.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="17-6141957ce68a8b38ec" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-6141957ce68a8b38ec.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-6141957ce68a8b38ec.jpg" alt="Happimaski leikakussalissa." title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="http://yle.fi/aihe/artikkeli/2016/09/05/sairaalat-penseita-generaattorihapelle">Sairaalat penseitä generaattorihapelle</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Suomalaiset sairaalat eivät ole kovinkaan kiinnostuneita siirtymään itse tuotetun generaattorihapen käyttöön, selviää MOT:n tekemässä kyselyssä.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Enemmistö suurista suomalaisista sairaaloista kertoo, että niillä ei ole aikeita ottaa käyttöön aiempaa kevyempää hapentuotantoa sen edullisuudesta huolimatta.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="http://yle.fi/aihe/artikkeli/2016/09/01/yle-tallentaa-suomen-sairaaloiden-arkea-24-tunnin-ajan-2192016" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Elossa 24h -ohjelma Yle TV1:ssä keväällä 2017." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/17-6111857c6d4b2ea795.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="17-6111857c6d4b2ea795" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-6111857c6d4b2ea795.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-6111857c6d4b2ea795.jpg" alt="Elossa 24h -ohjelma Yle TV1:ssä keväällä 2017." title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="http://yle.fi/aihe/artikkeli/2016/09/01/yle-tallentaa-suomen-sairaaloiden-arkea-24-tunnin-ajan-2192016">Yle tallentaa Suomen sairaaloiden arkea 24 tunnin ajan 21.9.2016</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      21.9.2016 taltioidaan Suomessa ainutlaatuinen tv-ohjelma. Sen tekee ainutlaatuiseksi tuotantotapa: koko ohjelmasarja kuvataan yhden vuorokauden aikana.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      21.9.2016 taltioidaan Suomessa ainutlaatuinen tv-ohjelma. Sen tekee ainutlaatuiseksi tuotantotapa: koko ohjelmasarja kuvataan yhden vuorokauden aikana.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content"><div class="ydd-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/forskning-att-ata-rikligt-med-skinka-och-korv-kan-forvarra-astmasymptom" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Pålägg" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_408,y_0/w_700/v1418751101/14-svyle-20479454906c17cc13b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-20479454906c17cc13b" data-crop-coords="w_2448,h_2448,c_crop,x_408,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1418751101" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1418751101/14-svyle-20479454906c17cc13b.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1418751101/14-svyle-20479454906c17cc13b.jpg" alt="Pålägg" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/forskning-att-ata-rikligt-med-skinka-och-korv-kan-forvarra-astmasymptom">Forskning: Att äta rikligt med skinka och korv kan förvärra astmasymptom</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      76 procent högre risk bland de som åt mest processat kött.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det finns ett samband mellan att äta processat kött, såsom skinka, korvar och salami, och att råka ut för förvärrade astmasymptom - som andnöd och trånghetskänsla i bröstet. Det visar en ny europeisk studie.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/22/valfriheten-blir-verklighet-sa-har-forandras-varden-dig" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Närbild på ett stetoskop" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_530,y_0/w_700/v1482408766/14-svyle-319532585bc2f992164.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-319532585bc2f992164" data-crop-coords="w_2135,h_2133,c_crop,x_530,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1482408766" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_530,y_0/w_300/v1482408766/14-svyle-319532585bc2f992164.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_530,y_0/w_300/v1482408766/14-svyle-319532585bc2f992164.jpg" alt="Närbild på ett stetoskop" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/22/valfriheten-blir-verklighet-sa-har-forandras-varden-dig">Valfriheten blir verklighet - så här förändras vården för dig!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vad handlar vårdvalet om? Vi besvarar de centrala frågorna!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur ska det fria vårdvalet fungera i praktiken? Vilka är mina valmöjligheter? Vem står för kostnaderna? Vi svarar på fem centrala frågor om valfriheten inom vården.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2016/12/22/valfriheten-blir-verklighet-sa-har-forandras-varden-dig#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/skal-dora-fran-lammholm" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Dora Siivonen från Lammholm." title="Skål! Det var fullt hus då den nya dokumentären om Dora från Lammholm hade premiär på Aftonro. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2005,h_2003,c_crop,x_735,y_105/w_700/v1482307943/14-svyle-319294585a390888612.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-319294585a390888612" data-crop-coords="w_2005,h_2003,c_crop,x_735,y_105" data-image-width="3759" data-image-height="3756" data-image-version="1482307943" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2005,h_2003,c_crop,x_735,y_105/w_300/v1482307943/14-svyle-319294585a390888612.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2005,h_2003,c_crop,x_735,y_105/w_300/v1482307943/14-svyle-319294585a390888612.jpg" alt="Dora Siivonen från Lammholm." title="Skål! Det var fullt hus då den nya dokumentären om Dora från Lammholm hade premiär på Aftonro. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/skal-dora-fran-lammholm">Skål för Dora från Lammholm!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den nya dokumentären om Dora från Lammholm hade premiär.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den nya dokumentären om Dora från Lammholm hade premiär på Aftonro. Filmen handlar om Doras flytt från sitt älskade Lammholm till äldreboendet på Iniö.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/21/julbord-i-jesu-anda" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Målning av Jesusbarnet i krubban omgiven av Jungfru Maria, Josef och herdar." title="Jesusbarnet omgivet av Maria, Josef och herdarna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1691,h_1690,c_crop,x_183,y_0/w_700/v1482154592/14-svyle-3190795857e014d7147.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3190795857e014d7147" data-crop-coords="w_1691,h_1690,c_crop,x_183,y_0" data-image-width="1691" data-image-height="1690" data-image-version="1482154592" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1691,h_1690,c_crop,x_183,y_0/w_300/v1482154592/14-svyle-3190795857e014d7147.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1691,h_1690,c_crop,x_183,y_0/w_300/v1482154592/14-svyle-3190795857e014d7147.jpg" alt="Målning av Jesusbarnet i krubban omgiven av Jungfru Maria, Josef och herdar." title="Jesusbarnet omgivet av Maria, Josef och herdarna." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/21/julbord-i-jesu-anda">Julbord i Jesu anda</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Vad hade Jesus ätit om han firat jul?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Du som har tröttnat på den traditionella, finländska julmaten eller av någon anledning inte kan äta den behöver inte skämmas. Sök istället inspiration från miljön och stämningen i stallet i Betlehem på julnatten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2016/12/21/julbord-i-jesu-anda#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 18</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Åboland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-342ba32ff4cc43fc08aca5df887157a9">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/skal-dora-fran-lammholm" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Dora Siivonen från Lammholm." title="Skål! Det var fullt hus då den nya dokumentären om Dora från Lammholm hade premiär på Aftonro. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2005,h_2003,c_crop,x_735,y_105/w_700/v1482307943/14-svyle-319294585a390888612.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-319294585a390888612" data-crop-coords="w_2005,h_2003,c_crop,x_735,y_105" data-image-width="3759" data-image-height="3756" data-image-version="1482307943" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2005,h_2003,c_crop,x_735,y_105/w_300/v1482307943/14-svyle-319294585a390888612.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2005,h_2003,c_crop,x_735,y_105/w_300/v1482307943/14-svyle-319294585a390888612.jpg" alt="Dora Siivonen från Lammholm." title="Skål! Det var fullt hus då den nya dokumentären om Dora från Lammholm hade premiär på Aftonro. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/skal-dora-fran-lammholm">Skål för Dora från Lammholm!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den nya dokumentären om Dora från Lammholm hade premiär.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den nya dokumentären om Dora från Lammholm hade premiär på Aftonro. Filmen handlar om Doras flytt från sitt älskade Lammholm till äldreboendet på Iniö.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/bybutikerna-i-skargarden-kampar-sin-overlevnad" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Björkö handel i Houtskär." title="Björkö Handel i Houtskär stänger för gott vid nyår." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1482222172/14-svyle-3191765858ea1f96798.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3191765858ea1f96798" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1482222172" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1482222172/14-svyle-3191765858ea1f96798.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1482222172/14-svyle-3191765858ea1f96798.jpg" alt="Björkö handel i Houtskär." title="Björkö Handel i Houtskär stänger för gott vid nyår." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/bybutikerna-i-skargarden-kampar-sin-overlevnad">Bybutikerna i skärgården kämpar för sin överlevnad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Björkö Handel i Houtskär stänger för gott vid nyår.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Björkö Handel i Houtskär stänger vid nyår och bybutiken i Kirjais i Nagu är till salu. Vid Iniö lanthandel har man fortsättningsvis öppet året runt, men visst är det en utmaning att få en bubytik i skärgården att gå runt konstaterar köpmännen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="En vuxen kvinnohand kittlar en nyfödd under foten" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1944,h_1944,c_fill,g_faces/w_700/v1394223578/14-svyle-11078353197427d71ab.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-11078353197427d71ab" data-crop-coords="w_1944,h_1944,c_fill,g_faces" data-image-width="1944" data-image-height="1944" data-image-version="1394223578" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1944,h_1944,c_fill,g_faces/w_300/v1394223578/14-svyle-11078353197427d71ab.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1944,h_1944,c_fill,g_faces/w_300/v1394223578/14-svyle-11078353197427d71ab.jpg" alt="En vuxen kvinnohand kittlar en nyfödd under foten" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/23/nu-ska-vardreformen-forberedas-i-egentliga-finland">Nu ska vårdreformen förberedas i Egentliga Finland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det praktiska arbetet inleds nu.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Egentliga Finland kommer man nu äntligen igång med det praktiska arbetet med att förbereda sig inför social- och hälsovårdsreformen. Förändringsledare Antti Parpo är glad över att regeringen backade och bibehöll extra statsbidag för landskap som har en svenskbefolkning och skärgård.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/12/22/abolandska-kulturforeningar-tilldelas-pengar-av-konstsamfundet" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Korpo Sea Jazz vid gästhamnen i Korpoström" title="Arrangörerna av Korpo Sea Jazz är en av de som får bidrag av Konstsamfundet. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2088,h_2088,c_fill,g_faces/w_700/v1394218838/14-svyle-101373531973ef2eaac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-101373531973ef2eaac" data-crop-coords="w_2088,h_2088,c_fill,g_faces" data-image-width="2088" data-image-height="2088" data-image-version="1394218838" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2088,h_2088,c_fill,g_faces/w_300/v1394218838/14-svyle-101373531973ef2eaac.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2088,h_2088,c_fill,g_faces/w_300/v1394218838/14-svyle-101373531973ef2eaac.jpg" alt="Korpo Sea Jazz vid gästhamnen i Korpoström" title="Arrangörerna av Korpo Sea Jazz är en av de som får bidrag av Konstsamfundet. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/12/22/abolandska-kulturforeningar-tilldelas-pengar-av-konstsamfundet">Åboländska kulturföreningar tilldelas pengar av Konstsamfundet </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Största summan till Konstrundan - 50 000 euro.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Flera åboländska kulturföreningar och -organisationer är med bland de som fått bidrag av Konstsamfundet i samband med samfundets höstutdelning.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/aboland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 02-270 900, aboland@yle.fi eller fornamn.efternamn@yle.fi. Hampspinnaregatan 14 (Logomo Konttori), PB 400, 20101 Åbo. <a href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.nu-ska-vardreformen-forberedas-i-egentliga-finland.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1147278","yle_topic":"social-och-halsovardsreformen-sote-;landskap-provinser-;egentliga-finland;regeringar;forvaltning;social-och-halsovardstjanster;social-och-halsovardsforvaltning;social-och-halsovardsorganisationer;halsovard;egentliga-finlands-sjukvardsdistrikt","yle_ydd_subject":"aboland;svenska-yle-fi;inrikes","yle_pubtime":"06-04","yle_pub":"2016-12-23","yle_uptime":"06-04","yle_update":"2016-12-23","yle_svenska_category":"aboland","yle_svenska_production":"nyheter-och-sport","yle_organization":"nyheter-och-sport","yle_language":"sv","yle_artby":"maria.nylund"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="http://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="http://bondbloggen.fi/">Bondbloggen</a></li>
        <li><a href="http://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="http://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="http://www.yle.fi/tekstitv/html/P700_01.html">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li><a href="https://svenska.yle.fi/vader">Väder</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="http://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="http://www.yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="http://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="http://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="http://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="http://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="http://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="http://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="http://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="http://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="http://www.yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="http://ylex.fi/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/program">Program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
        <li><a href="http://yle.fi/">Yle.fi</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><img id="ylefifooter-logo" src="//static.cdn.yle.fi/hf/v1/img/ylefilogo.png" alt="Yle logo" srcset="//static.cdn.yle.fi/hf/v1/img/ylefilogo.png 1x, //svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/images/icons/android-chrome-72x72.png 2x" height="28" width="28" /></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/artikel/2016/06/06/dataskyddsbeskrivning">Om cookies och dataskydd</a></li>
      </ul>
    </div>

  </div>

</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script src="https://tunnus.yle.fi/sdk/yleTunnus.js"></script>
<script src="//tunnus.yle.fi/sdk/yleTunnus.js"></script>
<script src="//comments.yle.fi/yle-comments-plugin.js"></script>
<script>comments.core.init('production', '7-1147278','303af5e5','5cbd5f9e89d1f924de560088006c4690' );</script>
<script src="https://static.cdn.yle.fi/10m/hf/v2/header/js/header.min.js"></script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_UpSqFAoOrxbW9FX4cHNNnkgchOA4ME-ZYGYoI8s17tc.js"></script>
</body>
</html>
