<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon.png" sizes="57x57" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png" sizes="512x512" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-72x72.png" sizes="72x72" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-48x48.png" sizes="48x48" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-36x36.png" sizes="36x36" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/googletv-96x96.png" sizes="96x96" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/safari-32x32.png" sizes="32x32" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon.png" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta http-equiv="cleartype" content="on" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" />
<meta property="og:title" content="Morgonkollen: Konstförfalskningsrättegång inleds, La La Land stora Golden Globe-vinnaren" />
<link rel="amphtml" href="https://svenska.yle.fi/amp/7-1151429" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2388,h_1343,c_crop,x_0,y_153/w_1200/v1483935713/14-svyle-32100558730f43103b0.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2388,h_1343,c_crop,x_0,y_153/w_1200/v1483935713/14-svyle-32100558730f43103b0.jpg" />
<meta name="twitter:image:alt" content="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. " />
<meta name="dc:title" content="Morgonkollen: Konstförfalskningsrättegång inleds, La La Land stora Golden Globe-vinnaren" />
<meta name="dc:description" content="I dag börjar rättegången i Finlands genom tiderna största konstförfalskningshärva, Donald Trump har bytt åsikt i fråga om cyberattacker och musikalfilmen La La Land var den stora vinnaren vid Golde Globe -filmgalan i natt." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" />
<meta property="og:description" name="description" content="I dag börjar rättegången i Finlands genom tiderna största konstförfalskningshärva, Donald Trump har bytt åsikt i fråga om cyberattacker och musikalfilmen La La Land var den stora vinnaren vid Golde Globe -filmgalan i natt." />
<meta property="fb:app_id" content="530983406971937" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="nyheter, morgon, väderprognos (verksamhet)" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//da.yle.fi">
<link rel="dns-prefetch" href="//yle.spring-tns.net">
<link rel="dns-prefetch" href="//data.yle.fi">
<link rel="dns-prefetch" href="//login.api.yle.fi">
<link rel="dns-prefetch" href="//images.cdn.yle.fi">
<link rel="dns-prefetch" href="//a2.images.cdn.yle.fi">
<link rel="dns-prefetch" href="//a4.images.cdn.yle.fi">
<link rel="dns-prefetch" href="//tunnus.yle.fi">
<link rel="dns-prefetch" href="//player.yle.fi">
<link rel="dns-prefetch" href="//static.cdn.yle.fi">
<link rel="dns-prefetch" href="//cfvod.kaltura.com">
<link rel="dns-prefetch" href="//cdnapi.kaltura.com">
<link rel="dns-prefetch" href="//cdnsecakmi.kaltura.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
  <title>Morgonkollen: Konstförfalskningsrättegång inleds, La La Land stora Golden Globe-vinnaren | Inrikes | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qu9D3Q2WG41IsU0MdIqglM7GerzBxL3YNiKzvP3jjdM.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_I9N5PwzXeytYirj5ymMDc1Ww3hl9rN8zkgljTeTNRgU.css" media="all" />
<![endif]-->
<style>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</style>
<style>.email-textfield {display:none}</style>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/synprofile/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_gatGKd6faF2Is1WpFvbmrM7IIAQgwegdb9Z8OUaXwoo.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1151429 node-type-article i18n-sv section-artikel subject-page--inrikes">
  <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <header role="banner" class="yle__global-header yle__global-header--background" language="sv"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Logga in</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/mina-uppgifter" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Mitt konto<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Logga ut</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="sv"><input type="hidden" name="UILanguage" value="sv"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="S&ouml;k"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Meny</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/">Svenska.yle.fi</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/senaste-nytt">Nyhets&ouml;versikt</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://arenan.yle.fi/">Arenan</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://buu.yle.fi/">BUU</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/yle-fem">Yle Fem</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/radio-vega">Vega</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/x3m">X3M</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://yle.fi/">Yle.fi</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary inrikes"><nav role="navigation" class="ydd-pills ydd-pills--brandbyline sub primary inrikes" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-593 active-trail" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/inrikes" itemprop="url"><span itemprop="title">Inrikes</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" role="article" id="main-content" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
    <h1 class="node-title ydd-article__title" itemprop="headline">Morgonkollen: Konstförfalskningsrättegång inleds, La La Land stora Golden Globe-vinnaren</h1>
          <div class="submitted ydd-article--meta">
        <span property="dc:date dc:created" content="2017-01-09T06:34:34+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2017-01-09T06:34:34+02:00" datetime="2017-01-09T06:34:34+02:00">09.01.2017 - 06:34</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2017-01-09T06:34:34+02:00" datetime="2017-01-09T06:34:34+02:00">09.01.2017 - 06:34</time></span></span>      </div>
      </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe&amp;text=Morgonkollen%3A%20Konstf%C3%B6rfalskningsr%C3%A4tteg%C3%A5ng%20inleds%2C%20La%20La%20Land%20stora%20Golden%20Globe-vinnaren&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank"></a><a href="whatsapp://send?text=https://svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Inrikes" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2388,h_1343,c_crop,x_0,y_153/w_1100,h_620,c_fit/v1483935713/14-svyle-32100558730f43103b0.jpg" class="colorbox" data-copyright="Copyright Rex Features Ltd 2012/All Over Press" data-description="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. De vann många priser för sina skådespelarinsatser i musikalfilmen La La Land. " data-public-id="14-svyle-32100558730f43103b0" data-height="619" data-width="1100" rel="nofollow"><img alt="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. " title="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. De vann många priser för sina skådespelarinsatser i musikalfilmen La La Land. " src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2388,h_1343,c_crop,x_0,y_153/w_300/v1483935713/14-svyle-32100558730f43103b0.jpg" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2388,h_1343,c_crop,x_0,y_153/w_700/v1483935713/14-svyle-32100558730f43103b0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-32100558730f43103b0" data-crop-coords="w_2388,h_1343,c_crop,x_0,y_153" data-image-width="2388" data-image-height="1343" data-image-version="1483935713" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. De vann många priser för sina skådespelarinsatser i musikalfilmen La La Land. </em>
                                <span class="ydd-image__description" >Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Copyright Rex Features Ltd 2012/All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Emma Stone,filmer (alster),filmpris,Golden Globe Award,La La Land,musikaler,Ryan Gosling</span>
                  </div>
          </section>
  </div></div></div>    </div>
  
      
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_640,h_640,c_crop,x_0,y_0/w_30/v1404129196/14-svyle-18230853b14f1fc3cc2.jpg" srcset="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_640,h_640,c_crop,x_0,y_0/w_30/v1404129196/14-svyle-18230853b14f1fc3cc2.jpg 1x, https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_640,h_640,c_crop,x_0,y_0/w_60/v1404129196/14-svyle-18230853b14f1fc3cc2.jpg 2x" itemprop="image" />
    <a href="https://svenska.yle.fi/profiler/linn-karlsson" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Linn</span>&nbsp;<span itemprop="familyName">Karlsson</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>  
  <div class="ydd-article__body">
    
  <p>Vi berättar vad som har hänt medan du sov och uppdaterar dig för dagen.</p>
<h3>Läget inrikes:</h3>
<p>I dag börjar rättegången i <a href="https://svenska.yle.fi/artikel/2017/01/09/rekordstor-konstforfalskningsharva-i-tingsratten" class="ydd-article-link ydd-article-link--standard">Finlands genom tiderna största konstförfalskningshärva</a> i Helsingfors tingsrätt. Sjutton personer står åtalade för brott.</p>
<p>Från och med nästa år ska elever i 20 länder mätas i socioemotionella färdigheter inom ramen för Pisa-testerna. Många psykologer menar att den socioemotionella utvecklingen <a href="https://svenska.yle.fi/artikel/2017/01/09/pisa-testerna-utokas-med-mjuka-varden-elevernas-kansloliv-i-fokus" class="ydd-article-link ydd-article-link--standard">påverkar elevens framgångar mer än något annat.</a></p>
<p>Regeringens planer på att införa en båtskatt i maj 2017 har fått massiv kritik från båtfolket och vissa har till och med flyttat sin båt utomlands undan skatten. Men klenare skeppskassor är inte det enda som får kritiker <a href="https://svenska.yle.fi/artikel/2017/01/09/avundsjukeskatt-fem-orsaker-till-att-nastan-ingen-gillar-batskatten" class="ydd-article-link ydd-article-link--standard">att rasa mot den planerade båtskatten.</a></p>
<h3>Läget utrikes:</h3>
<p>USA:s tillträdande president Donald Trump har bytt åsikt i fråga om de cyberattacker som utfördes under presidentvalskampanjen. <a href="https://svenska.yle.fi/artikel/2017/01/08/trump-andrar-asikt-om-rysk-delaktighet-i-cyberattacker" class="ydd-article-link ydd-article-link--standard">Trump medger nu</a> att Ryssland var involverat.</p>
<p>En ny lag i Kina <a href="https://svenska.yle.fi/artikel/2017/01/09/ny-lag-i-kina-satter-kappar-i-hjulet-medborgarorganisationer" class="ydd-article-link ydd-article-link--standard">sätter käppar i hjulet för utländska medborgarorganisationer</a> i landet. Den nya lagen innebär att många organisationer tvingas lämna Kina eller arbeta under jorden.</p>
<p>De prestigefyllda Golden Globe -priserna för biofilmer och tv-program har delats ut i Los Angeles i natt. Den romantiska musikalkomedin <em>La La Land</em> var nattens stora vinnare och plockade hem priser i många kategorier.</p>
<p><a href="http://sv.ilmatieteenlaitos.fi/vader-och-hav" class="ydd-article-link ydd-article-link--standard">Vädret:</a> Halvmulet till mulet och uppehåll. Temperaturen är -4...+2 grader. </p>

      </div>

  <div class="ydd-categories"><div class="ydd-categories__category clearfix"><h4 class="ydd-categories__title"><a href="/kategori/artikelserier/morgonkollen" class="ydd-categories__link">Morgonkollen</a></h4><div class="view view-related-category view-id-related_category view-display-id-block ydd-category-list view-dom-id-250ca8e37e7b054bf991f7b37f978a3e">
        
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/artikel/2017/01/05/morgonkollen-svenskar-mer-osakra-om-nato-fiskevardsavgifter-ger-lite-pengar">Morgonkollen: Svenskar mer osäkra om Nato, fiskevårdsavgifter ger för lite pengar</a>  </li>
  <li>  
          <a href="/artikel/2017/01/04/morgonkollen-borgaborna-ska-fortsatta-koka-sitt-vatten-jordskalv-pa-fiji">Morgonkollen: Borgåborna ska fortsätta koka sitt vatten, jordskalv på Fiji</a>  </li>
  <li>  
          <a href="/artikel/2017/01/03/morgonkollen-finlandarna-fordomer-logner-i-valkampanjer-flera-gripna-efter">Morgonkollen: Finländarna fördömer lögner i valkampanjer, flera gripna efter nyårsmassakern i Turkiet</a>  </li>
  <li>  
          <a href="/artikel/2017/01/02/morgonkollen-kyligare-vader-istanbulmisstankt-pa-fri-fot">Morgonkollen: Kyligare väder, Istanbulmisstänkt på fri fot</a>  </li>
  <li>  
          <a href="/artikel/2016/12/30/morgonkollen-juniorlejonen-nara-totalflopp-usa-utvisar-diplomater-sfp-gor">Morgonkollen: Juniorlejonen nära totalflopp, USA utvisar diplomater, SFP gör toppresultat</a>  </li>
</ul>    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe?page=1">Visa fler</a></li>
</ul>  
  
  
  
  
</div></div></div>
  
      <aside class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="nyheter, morgon, väderprognos (verksamhet)" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1188" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">nyheter</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q38926" rel="dc:subject">nyheter</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32359" rel="dc:subject">nyheter</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7790" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">morgon</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q7722" rel="dc:subject">morgon</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p17356" rel="dc:subject">morgon</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4722" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">väderprognos (verksamhet)</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32441" rel="dc:subject">väderprognos (verksamhet)</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe&amp;text=Morgonkollen%3A%20Konstf%C3%B6rfalskningsr%C3%A4tteg%C3%A5ng%20inleds%2C%20La%20La%20Land%20stora%20Golden%20Globe-vinnaren&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank"></a><a href="whatsapp://send?text=https://svenska.yle.fi/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" style="display:none;"></a></div></div>

        <div class="ydd-comments" id="comments">
      <div id="yle-comments-plugin"></div>          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="active">Senaste nytt</a></li>
<li><a href="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="active">Mest lästa</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. " title="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. De vann många priser för sina skådespelarinsatser i musikalfilmen La La Land. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2388,h_2388,c_crop,x_0,y_340/w_700/v1483935713/14-svyle-32100558730f43103b0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-32100558730f43103b0" data-crop-coords="w_2388,h_2388,c_crop,x_0,y_340" data-image-width="2388" data-image-height="2388" data-image-version="1483935713" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2388,h_2388,c_crop,x_0,y_340/w_300/v1483935713/14-svyle-32100558730f43103b0.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2388,h_2388,c_crop,x_0,y_340/w_300/v1483935713/14-svyle-32100558730f43103b0.jpg" alt="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. " title="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. De vann många priser för sina skådespelarinsatser i musikalfilmen La La Land. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe">Morgonkollen: Konstförfalskningsrättegång inleds, La La Land stora Golden Globe-vinnaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi uppdaterar dig med morgonens nyheter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag börjar rättegången i Finlands genom tiderna största konstförfalskningshärva, Donald Trump har bytt åsikt i fråga om cyberattacker och musikalfilmen La La Land var den stora vinnaren vid Golde Globe -filmgalan i natt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/rekordstor-konstforfalskningsharva-i-tingsratten" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Konstförfalskningar" title="Verk av konstnärerna Ilkka Lammi och Fernard Léger hör till dem som förfalskats och sålts." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1422275209/14-svyle-20977954c6323b80e59.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-20977954c6323b80e59" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1422275209" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1422275209/14-svyle-20977954c6323b80e59.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1422275209/14-svyle-20977954c6323b80e59.jpg" alt="Konstförfalskningar" title="Verk av konstnärerna Ilkka Lammi och Fernard Léger hör till dem som förfalskats och sålts." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/rekordstor-konstforfalskningsharva-i-tingsratten">Rekordstor konstförfalskningshärva i tingsrätten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sjutton personer står åtalade för brott.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag börjar rättegången i Finlands genom tiderna största konstförfalskningshärva i Helsingfors tingsrätt. Sjutton personer står åtalade för brott.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/ny-lag-i-kina-satter-kappar-i-hjulet-medborgarorganisationer" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Yang Shuhui har länge arbetat för Rädda Barnen i Kina. Organisationen verkar bland annat i trakter som har drabbats av naturkatastrofer." title="Yang Shuhui har länge arbetat för Rädda Barnen i Kina. Organisationen verkar bland annat i trakter som har drabbats av naturkatastrofer." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_971,h_970,c_crop,x_175,y_0/w_700/v1483932958/14-svyle-321003587304c234753.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-321003587304c234753" data-crop-coords="w_971,h_970,c_crop,x_175,y_0" data-image-width="971" data-image-height="970" data-image-version="1483932958" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_971,h_970,c_crop,x_175,y_0/w_300/v1483932958/14-svyle-321003587304c234753.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_971,h_970,c_crop,x_175,y_0/w_300/v1483932958/14-svyle-321003587304c234753.jpg" alt="Yang Shuhui har länge arbetat för Rädda Barnen i Kina. Organisationen verkar bland annat i trakter som har drabbats av naturkatastrofer." title="Yang Shuhui har länge arbetat för Rädda Barnen i Kina. Organisationen verkar bland annat i trakter som har drabbats av naturkatastrofer." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/ny-lag-i-kina-satter-kappar-i-hjulet-medborgarorganisationer">Ny lag i Kina sätter käppar i hjulet för medborgarorganisationer</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Allt fler organisationer i Kina fungerar under jorden.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Mot alla odds har det auktoritära Kina blivit något av ett eldorado för medborgarorganisationer. Det finns redan mer än en halv miljon av dem och nya grundas varje dag.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/avundsjukeskatt-fem-orsaker-till-att-nastan-ingen-gillar-batskatten" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Hannele och Markku Manninen tankar sin motorseglare i Porkala gästhamn. " title="Markku Manninen tankar sin motorseglare i Porkala gästhamn i augusti 2016. Han konstaterar att priset i gästhamnarna stigit de senaste åren, trots att servicen inte alltid blivit bättre. Nästa säsong kan båtfolket få punga ut med ytterligare hundralappar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1469716766/14-svyle-297979579a186e4babb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-297979579a186e4babb" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1469716766" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1469716766/14-svyle-297979579a186e4babb.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1469716766/14-svyle-297979579a186e4babb.jpg" alt="Hannele och Markku Manninen tankar sin motorseglare i Porkala gästhamn. " title="Markku Manninen tankar sin motorseglare i Porkala gästhamn i augusti 2016. Han konstaterar att priset i gästhamnarna stigit de senaste åren, trots att servicen inte alltid blivit bättre. Nästa säsong kan båtfolket få punga ut med ytterligare hundralappar." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/avundsjukeskatt-fem-orsaker-till-att-nastan-ingen-gillar-batskatten">Avundsjukeskatt? - fem orsaker till att (nästan) ingen gillar båtskatten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Regeringen vill införa skatten i maj 2017.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Regeringens planer på att införa en båtskatt i maj 2017 har fått massiv kritik från båtfolket och vissa har till och med flyttat sin båt utomlands undan skatten. Men klenare skeppskassor är inte det enda som får kritiker att rasa mot den planerade båtskatten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2017/01/09/avundsjukeskatt-fem-orsaker-till-att-nastan-ingen-gillar-batskatten#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2015/09/10/sveriges-utrikesminister-ska-inte-laxa-upp-finland" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Silja Sjödin, Obs debatt 10.9.2015" title="Silja Sjödin, Obs debatt 10.9.2015" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_576,h_576,c_crop,x_224,y_0/w_700/v1441798343/14-svyle-24773055f0187b34ced.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-24773055f0187b34ced" data-crop-coords="w_576,h_576,c_crop,x_224,y_0" data-image-width="576" data-image-height="576" data-image-version="1441798343" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_576,h_576,c_crop,x_224,y_0/w_300/v1441798343/14-svyle-24773055f0187b34ced.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_576,h_576,c_crop,x_224,y_0/w_300/v1441798343/14-svyle-24773055f0187b34ced.jpg" alt="Silja Sjödin, Obs debatt 10.9.2015" title="Silja Sjödin, Obs debatt 10.9.2015" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2015/09/10/sveriges-utrikesminister-ska-inte-laxa-upp-finland">”Sveriges utrikesminister ska inte läxa upp Finland”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      När Helsingforsbon Silja Sjödin läste Margot Wallströms uttalande om att Finland borde minnas sin krigstida historia blev hon upprörd. Sveriges utrikesminister ska inte läxa upp Finland, säger hon.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När Helsingforsbon Silja Sjödin läste Margot Wallströms uttalande om att Finland borde minnas sin krigstida historia blev hon upprörd. Sveriges utrikesminister ska inte läxa upp Finland, säger hon.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2015/09/10/sveriges-utrikesminister-ska-inte-laxa-upp-finland#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 46</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/01/07/batar-avregistrerades-i-rask-takt-i-slutet-av-fjolaret" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Gäddviks båthamn" title="Gäddviks båthamn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2070,h_2070,c_crop,x_0,y_0/w_700/v1477390972/14-svyle-311164580f114e84a39.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-311164580f114e84a39" data-crop-coords="w_2070,h_2070,c_crop,x_0,y_0" data-image-width="2070" data-image-height="2070" data-image-version="1477390972" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2070,h_2070,c_crop,x_0,y_0/w_300/v1477390972/14-svyle-311164580f114e84a39.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2070,h_2070,c_crop,x_0,y_0/w_300/v1477390972/14-svyle-311164580f114e84a39.jpg" alt="Gäddviks båthamn" title="Gäddviks båthamn" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/01/07/batar-avregistrerades-i-rask-takt-i-slutet-av-fjolaret">Båtar avregistrerades i rask takt i slutet av fjolåret </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Avregistreringar av båtar ur båtregistret ökade kraftigt i slutet av år 2016, rapporterar Helsingin Uutiset.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Avregistreringar av båtar ur båtregistret ökade kraftigt i slutet av år 2016, rapporterar Helsingin Uutiset.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2017/01/07/batar-avregistrerades-i-rask-takt-i-slutet-av-fjolaret#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 75</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/01/06/ungdomar-slutade-harja-pa-inga-bibliotek-sa-har-gjorde-man" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Sittgrupper i Ingå bibliotek" title="Ingå bibliotek är en städad plats igen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2250,h_2248,c_crop,x_875,y_0/w_700/v1433933765/14-svyle-2326635578175ac3556.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-2326635578175ac3556" data-crop-coords="w_2250,h_2248,c_crop,x_875,y_0" data-image-width="2250" data-image-height="2248" data-image-version="1433933765" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2250,h_2248,c_crop,x_875,y_0/w_300/v1433933765/14-svyle-2326635578175ac3556.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2250,h_2248,c_crop,x_875,y_0/w_300/v1433933765/14-svyle-2326635578175ac3556.jpg" alt="Sittgrupper i Ingå bibliotek" title="Ingå bibliotek är en städad plats igen." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/01/06/ungdomar-slutade-harja-pa-inga-bibliotek-sa-har-gjorde-man">Ungdomar slutade härja på Ingå bibliotek - så här gjorde man</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ingå bibliotek är en prydligare plats sedan Ingå kommun tog tag i problemen med härjande ungdomar. Att låta ungdomarna städa och diskutera visade sig vara effektivt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ingå bibliotek är en prydligare plats sedan Ingå kommun tog tag i problemen med härjande ungdomar. Att låta ungdomarna städa och diskutera visade sig vara effektivt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2017/01/06/ungdomar-slutade-harja-pa-inga-bibliotek-sa-har-gjorde-man#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/01/08/har-ar-den-nya-nokian-hmd-global-presenterade-sin-telefon" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="HMD Globals nya Nokia 6-telefon." title="HMD Globals nya Nokia 6-telefon" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_700/v1483852577/14-svyle-3209555871cac1ed9aa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3209555871cac1ed9aa" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_0" data-image-width="7000" data-image-height="7000" data-image-version="1483852577" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1483852577/14-svyle-3209555871cac1ed9aa.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1483852577/14-svyle-3209555871cac1ed9aa.jpg" alt="HMD Globals nya Nokia 6-telefon." title="HMD Globals nya Nokia 6-telefon" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/01/08/har-ar-den-nya-nokian-hmd-global-presenterade-sin-telefon">Här är den nya Nokian - HMD Global presenterade sin telefon</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det finländska företaget HMD Global visar upp sin första telefon av märket Nokia.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det finländska företaget HMD Global visar upp sin första telefon av märket Nokia.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content"><div class="ydd-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/08/olika-lon-samma-jobb-estniska-skogsarbetare-far-8-euro-i-timmen-finlandare-far-15" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Skogsarbetare sågar ner gren med såg på teleskopskaft." title="De företag som anlitar utländska skogsarbetare säger att det inte handlar om att få billig arbetskraft, utan att det inte finns finländare som vill göra jobbet. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2589,h_2592,c_crop,x_260,y_0/w_700/v1481702949/14-svyle-3183625850fdc2b571d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3183625850fdc2b571d" data-crop-coords="w_2589,h_2592,c_crop,x_260,y_0" data-image-width="2589" data-image-height="2592" data-image-version="1481702949" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2589,h_2592,c_crop,x_260,y_0/w_300/v1481702949/14-svyle-3183625850fdc2b571d.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2589,h_2592,c_crop,x_260,y_0/w_300/v1481702949/14-svyle-3183625850fdc2b571d.jpg" alt="Skogsarbetare sågar ner gren med såg på teleskopskaft." title="De företag som anlitar utländska skogsarbetare säger att det inte handlar om att få billig arbetskraft, utan att det inte finns finländare som vill göra jobbet. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/08/olika-lon-samma-jobb-estniska-skogsarbetare-far-8-euro-i-timmen-finlandare-far-15">Estniska skogsarbetare får 8 euro i timmen, finländare får 15</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Företagaren: "Jag betalar så bra att de hålls på jobb."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den finska skogen sköts allt mer av utländska skogsarbetare, framförallt från Estland, Ryssland och Rumänien. Kedjan av företag mellan skogsarbetarna och det företag som beställt jobbet är lång, visar Yle Nyheters granskning.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2017/01/08/olika-lon-samma-jobb-estniska-skogsarbetare-far-8-euro-i-timmen-finlandare-far-15#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 31</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/08/parmakoski-efter-succen-betyder-mycket" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Krista Pärmäkoski." title="Krista Pärmäkoski var jublade glad efter andraplatsen i Tour de Ski." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2786,h_2784,c_crop,x_698,y_0/w_700/v1483882525/14-svyle-32098558723fcd3e600.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-32098558723fcd3e600" data-crop-coords="w_2786,h_2784,c_crop,x_698,y_0" data-image-width="2786" data-image-height="2784" data-image-version="1483882525" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2786,h_2784,c_crop,x_698,y_0/w_300/v1483882525/14-svyle-32098558723fcd3e600.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2786,h_2784,c_crop,x_698,y_0/w_300/v1483882525/14-svyle-32098558723fcd3e600.jpg" alt="Krista Pärmäkoski." title="Krista Pärmäkoski var jublade glad efter andraplatsen i Tour de Ski." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/08/parmakoski-efter-succen-betyder-mycket">Pärmäkoski efter succén: ”Betyder mycket”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Det här var min lättaste tour”, säger tourtvåan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Krista Pärmäkoski har missat pallen i Tour de Ski med knapp marginal i flera år. Nu fick hon sin framgång. "Det här var min lättaste tour”, säger hon.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/07/batar-avregistrerades-i-rask-takt-i-slutet-av-fjolaret" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Gäddviks båthamn" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2070,h_2070,c_crop,x_0,y_0/w_700/v1477390972/14-svyle-311164580f114e84a39.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-311164580f114e84a39" data-crop-coords="w_2070,h_2070,c_crop,x_0,y_0" data-image-width="2070" data-image-height="2070" data-image-version="1477390972" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2070,h_2070,c_crop,x_0,y_0/w_300/v1477390972/14-svyle-311164580f114e84a39.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2070,h_2070,c_crop,x_0,y_0/w_300/v1477390972/14-svyle-311164580f114e84a39.jpg" alt="Gäddviks båthamn" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/07/batar-avregistrerades-i-rask-takt-i-slutet-av-fjolaret">Båtar avregistrerades i rask takt i slutet av fjolåret </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Redan under hösten började avregistreringarna tillta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Avregistreringar av båtar ur båtregistret ökade kraftigt i slutet av år 2016, rapporterar Helsingin Uutiset. Ett lagförslag om båtskatt befinner sig för tillfället på utlåtanderunda. Om riksdagen godkänner lagen träder båtskatten i kraft i maj.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2017/01/07/batar-avregistrerades-i-rask-takt-i-slutet-av-fjolaret#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 75</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/08/regnbagsfamilj-under-uppbyggnad" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Ann Edgrens regnbågsfamilj i soffan." title="Anna Edgren med familj i soffan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1483614986/14-svyle-320788586e2a18925a5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-320788586e2a18925a5" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1483614986" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1483614986/14-svyle-320788586e2a18925a5.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1483614986/14-svyle-320788586e2a18925a5.jpg" alt="Ann Edgrens regnbågsfamilj i soffan." title="Anna Edgren med familj i soffan." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/08/regnbagsfamilj-under-uppbyggnad">Regnbågsfamilj under uppbyggnad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Många val bakom en regnbågsfamilj".     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Jag har inte riktigt koll på vem som bor var, men småningom trängs ändå alla i soffan och berättar hur just dom blev en familj. Snart sitter jag med munnen öppen och är väldigt nära att knäcka koden till ett fungerande familjeliv utanför kärnfamiljens trånga ramar. Maria Sundblom Lindberg har träffat Annas, Johans och Peters regnbågsfamilj.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Inrikes</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-block_1 view-dom-id-bc92b3a23bc312b2289b8b8b82630810">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. " title="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. De vann många priser för sina skådespelarinsatser i musikalfilmen La La Land. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2388,h_2388,c_crop,x_0,y_340/w_700/v1483935713/14-svyle-32100558730f43103b0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-32100558730f43103b0" data-crop-coords="w_2388,h_2388,c_crop,x_0,y_340" data-image-width="2388" data-image-height="2388" data-image-version="1483935713" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2388,h_2388,c_crop,x_0,y_340/w_300/v1483935713/14-svyle-32100558730f43103b0.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2388,h_2388,c_crop,x_0,y_340/w_300/v1483935713/14-svyle-32100558730f43103b0.jpg" alt="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. " title="Ryan Gosling och Emma Stone vid Golden Globe -galan den 8 januari 2017. De vann många priser för sina skådespelarinsatser i musikalfilmen La La Land. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe">Morgonkollen: Konstförfalskningsrättegång inleds, La La Land stora Golden Globe-vinnaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi uppdaterar dig med morgonens nyheter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag börjar rättegången i Finlands genom tiderna största konstförfalskningshärva, Donald Trump har bytt åsikt i fråga om cyberattacker och musikalfilmen La La Land var den stora vinnaren vid Golde Globe -filmgalan i natt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/rekordstor-konstforfalskningsharva-i-tingsratten" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Konstförfalskningar" title="Verk av konstnärerna Ilkka Lammi och Fernard Léger hör till dem som förfalskats och sålts." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1422275209/14-svyle-20977954c6323b80e59.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-20977954c6323b80e59" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1422275209" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1422275209/14-svyle-20977954c6323b80e59.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1422275209/14-svyle-20977954c6323b80e59.jpg" alt="Konstförfalskningar" title="Verk av konstnärerna Ilkka Lammi och Fernard Léger hör till dem som förfalskats och sålts." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/rekordstor-konstforfalskningsharva-i-tingsratten">Rekordstor konstförfalskningshärva i tingsrätten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sjutton personer står åtalade för brott.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag börjar rättegången i Finlands genom tiderna största konstförfalskningshärva i Helsingfors tingsrätt. Sjutton personer står åtalade för brott.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/avundsjukeskatt-fem-orsaker-till-att-nastan-ingen-gillar-batskatten" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Hannele och Markku Manninen tankar sin motorseglare i Porkala gästhamn. " title="Markku Manninen tankar sin motorseglare i Porkala gästhamn i augusti 2016. Han konstaterar att priset i gästhamnarna stigit de senaste åren, trots att servicen inte alltid blivit bättre. Nästa säsong kan båtfolket få punga ut med ytterligare hundralappar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1469716766/14-svyle-297979579a186e4babb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-297979579a186e4babb" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1469716766" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1469716766/14-svyle-297979579a186e4babb.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1469716766/14-svyle-297979579a186e4babb.jpg" alt="Hannele och Markku Manninen tankar sin motorseglare i Porkala gästhamn. " title="Markku Manninen tankar sin motorseglare i Porkala gästhamn i augusti 2016. Han konstaterar att priset i gästhamnarna stigit de senaste åren, trots att servicen inte alltid blivit bättre. Nästa säsong kan båtfolket få punga ut med ytterligare hundralappar." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/avundsjukeskatt-fem-orsaker-till-att-nastan-ingen-gillar-batskatten">Avundsjukeskatt? - fem orsaker till att (nästan) ingen gillar båtskatten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Regeringen vill införa skatten i maj 2017.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Regeringens planer på att införa en båtskatt i maj 2017 har fått massiv kritik från båtfolket och vissa har till och med flyttat sin båt utomlands undan skatten. Men klenare skeppskassor är inte det enda som får kritiker att rasa mot den planerade båtskatten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2017/01/09/avundsjukeskatt-fem-orsaker-till-att-nastan-ingen-gillar-batskatten#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/01/09/pisa-testerna-utokas-med-mjuka-varden-elevernas-kansloliv-i-fokus" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Elever i Norrby skola hösten 2014." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_408,y_0/w_700/v1409057332/14-svyle-18816053fc81ff4b30d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-18816053fc81ff4b30d" data-crop-coords="w_2448,h_2448,c_crop,x_408,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1409057332" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1409057332/14-svyle-18816053fc81ff4b30d.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1409057332/14-svyle-18816053fc81ff4b30d.jpg" alt="Elever i Norrby skola hösten 2014." title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/01/09/pisa-testerna-utokas-med-mjuka-varden-elevernas-kansloliv-i-fokus">Pisa-testerna utökas med mjuka värden: Elevernas känsloliv i fokus </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Socioemotionella faktorer lär påverka framgång mest.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Pisa-testerna mäter skolelevernas kunskaper i olika ämnen. Men kunde man också mäta deras känslor och samarbetsförmåga? Det tror OECD som inför tester i så kallade socioemotionella färdigheter.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/inrikes?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.morgonkollen-konstforfalskningsrattegang-inleds-la-la-land-stora-golden-globe-vinnaren.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1151429","yle_topic":"nyheter;morgon;vaderprognos-verksamhet-","yle_ydd_subject":"inrikes;svenska-yle-fi","yle_pubtime":"06-34","yle_pub":"2017-01-09","yle_uptime":"06-34","yle_update":"2017-01-09","yle_svenska_category":"inrikes","yle_svenska_production":"nyheter-och-sport","yle_organization":"nyheter-och-sport","yle_language":"sv","yle_category":"morgonkollen","yle_artby":"linn.karlsson"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="http://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="http://bondbloggen.fi/">Bondbloggen</a></li>
        <li><a href="http://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="http://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="http://www.yle.fi/tekstitv/html/P700_01.html">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li><a href="https://svenska.yle.fi/vader">Väder</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="http://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="http://www.yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="http://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="http://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="http://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="http://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="http://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="http://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="http://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="http://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="http://www.yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="http://ylex.fi/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/program">Program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
        <li><a href="http://yle.fi/">Yle.fi</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><img id="ylefifooter-logo" src="//static.cdn.yle.fi/hf/v1/img/ylefilogo.png" alt="Yle logo" srcset="//static.cdn.yle.fi/hf/v1/img/ylefilogo.png 1x, //svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/images/icons/android-chrome-72x72.png 2x" height="28" width="28" /></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/artikel/2016/06/06/dataskyddsbeskrivning">Om cookies och dataskydd</a></li>
      </ul>
    </div>

  </div>

</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script src="https://tunnus.yle.fi/sdk/yleTunnus.js"></script>
<script src="//tunnus.yle.fi/sdk/yleTunnus.js"></script>
<script src="//comments.yle.fi/versions/aac13631af29e63737fe74d22c39389020eec55a/yle-comments-plugin.js"></script>
<script>comments.core.init('production', '7-1151429','303af5e5','5cbd5f9e89d1f924de560088006c4690' );</script>
<script src="https://static.cdn.yle.fi/10m/hf/v2/header/js/header.min.js"></script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_UpSqFAoOrxbW9FX4cHNNnkgchOA4ME-ZYGYoI8s17tc.js"></script>
</body>
</html>
