<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon.png" sizes="57x57" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png" sizes="512x512" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-72x72.png" sizes="72x72" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-48x48.png" sizes="48x48" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/android-chrome-36x36.png" sizes="36x36" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/googletv-96x96.png" sizes="96x96" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/safari-32x32.png" sizes="32x32" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon.png" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta property="og:title" content="Följ med på en tur med västmetron - tidigast på sommaren får alla åka" />
<meta property="twitter:creator" content="https://twitter.com/HvAlfthan" />
<link rel="amphtml" href="https://svenska.yle.fi/amp/7-1162885" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/v1486730852/14-svyle-325801589db5ad2a527.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/v1486730852/14-svyle-325801589db5ad2a527.jpg" />
<meta name="twitter:image:alt" content="Hagalunds metrostation " />
<meta name="dc:title" content="Följ med på en tur med västmetron - tidigast på sommaren får alla åka" />
<meta name="dc:description" content="Västmetron testkörs för fullt. Yle Huvudstadsregionen fick följa med på en resa förbi tomma stationer och stängda dörrar." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" />
<meta property="og:description" name="description" content="Västmetron testkörs för fullt. Yle Huvudstadsregionen fick följa med på en resa förbi tomma stationer och stängda dörrar." />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleHreg" />
<meta name="keywords" content="Västmetron, Esbo, metro, metrostationer" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//da.yle.fi">
<link rel="dns-prefetch" href="//yle.spring-tns.net">
<link rel="dns-prefetch" href="//data.yle.fi">
<link rel="dns-prefetch" href="//login.api.yle.fi">
<link rel="dns-prefetch" href="//images.cdn.yle.fi">
<link rel="dns-prefetch" href="//a2.images.cdn.yle.fi">
<link rel="dns-prefetch" href="//a4.images.cdn.yle.fi">
<link rel="dns-prefetch" href="//tunnus.yle.fi">
<link rel="dns-prefetch" href="//player.yle.fi">
<link rel="dns-prefetch" href="//static.cdn.yle.fi">
<link rel="dns-prefetch" href="//cfvod.kaltura.com">
<link rel="dns-prefetch" href="//cdnapi.kaltura.com">
<link rel="dns-prefetch" href="//cdnsecakmi.kaltura.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style>
  <title>Följ med på en tur med västmetron - tidigast på sommaren får alla åka | Huvudstadsregionen | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_srKEgSwab2zmAF0odRsuvT_5obs4LTvy5XTBDNdRAFE.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_udQXXPQytd9xtjSflgP2gXygX-9LOg0zkclCISakc0Q.css" media="all" />
<![endif]-->
<style>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</style>
<style>.email-textfield {display:none}</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_EI9Vwo-u9recRsvTvrOMw-rgXKaieGp1Rn7atZvD_OY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1162885 node-type-article i18n-sv section-artikel subject-page--huvudstadsregionen">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <header role="banner" class="yle__global-header yle__global-header--background" language="sv"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Logga in</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/mina-uppgifter" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Mitt konto<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Logga ut</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="sv"><input type="hidden" name="UILanguage" value="sv"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="S&ouml;k"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Meny</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/">Svenska.yle.fi</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/senaste-nytt">Nyhets&ouml;versikt</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://arenan.yle.fi/">Arenan</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://buu.yle.fi/">BUU</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/yle-fem">Yle Fem</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/radio-vega">Vega</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/x3m">X3M</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="http://yle.fi/">Yle.fi</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary huvudstadsregionen"><nav role="navigation" class="ydd-pills ydd-pills--brandbyline sub primary huvudstadsregionen" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595 active-trail" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/huvudstadsregionen" itemprop="url"><span itemprop="title">Huvudstadsregionen</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" role="article" id="main-content" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
    <h1 class="node-title ydd-article__title" itemprop="headline">Följ med på en tur med västmetron - tidigast på sommaren får alla åka</h1>
          <div class="submitted ydd-article--meta">
        <span property="dc:date dc:created" content="2017-02-10T16:07:05+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2017-02-10T16:07:05+02:00" datetime="2017-02-10T16:07:05+02:00">10.02.2017 - 16:07</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2017-02-10T16:49:51+02:00" datetime="2017-02-10T16:49:51+02:00">10.02.2017 - 16:49</time></span></span>      </div>
      </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka&amp;text=F%C3%B6lj%20med%20p%C3%A5%20en%20tur%20med%20v%C3%A4stmetron%20-%20tidigast%20p%C3%A5%20sommaren%20f%C3%A5r%20alla%20%C3%A5ka&amp;via=YleHreg" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank"></a><a href="whatsapp://send?text=https://svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Huvudstadsregionen" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-videoclip field--type-arenafield-arenaid field--label-hidden"><div class="field__items"><div class="field__item even"><div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="yle_areena_player lazyload" data-locale="swe" data-id="1-3985055" data-autoembed="false"></div></div></div></div></div>    </div>
  
      
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2045,h_2044,c_crop,x_514,y_0/w_30/v1426763298/14-svyle-218637550aadd5aa783.jpg" srcset="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2045,h_2044,c_crop,x_514,y_0/w_30/v1426763298/14-svyle-218637550aadd5aa783.jpg 1x, https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2045,h_2044,c_crop,x_514,y_0/w_60/v1426763298/14-svyle-218637550aadd5aa783.jpg 2x" itemprop="image" />
    <a href="https://svenska.yle.fi/profiler/helena-von-alfthan" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Helena</span>&nbsp;<span itemprop="familyName">von Alfthan</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>  
  <div class="ydd-article__body">
    
  <p>Västmetron testkörs för fullt. Yle Huvudstadsregionen fick följa med på en resa förbi tomma stationer och stängda dörrar.</p>
<p>I Hagalund installerar några arbetare ljustavlor i en av gångarna på vägen ner mot metrostationen. Nere på perrongen ser allting färdigt ut och det åker flera metrotåg förbi.<br /><section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_190/w_1100,h_620,c_fit/v1486732222/14-svyle-325820589dbb68d8acc.jpg" class="colorbox" data-copyright="Yle/Helena von Alfthan" data-description="Tid att ta sig mot Mattby. Ljustavlorna är redan uppe på Hagalunds station." data-public-id="14-svyle-325820589dbb68d8acc" data-height="619" data-width="1100" rel="nofollow"><img alt="på metrostationen i Hagalund" title="Tid att ta sig mot Mattby. Ljustavlorna är redan uppe på Hagalunds station." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_190/w_700/v1486732222/14-svyle-325820589dbb68d8acc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325820589dbb68d8acc" data-crop-coords="w_3200,h_1799,c_crop,x_0,y_190" data-image-width="5184" data-image-height="2914" data-image-version="1486732222" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_190/w_300/v1486732222/14-svyle-325820589dbb68d8acc.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_190/w_300/v1486732222/14-svyle-325820589dbb68d8acc.jpg" alt="på metrostationen i Hagalund" title="Tid att ta sig mot Mattby. Ljustavlorna är redan uppe på Hagalunds station." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Tid att ta sig mot Mattby. Ljustavlorna är redan uppe på Hagalunds station.</em>
                                <span class="ydd-image__description">på metrostationen i Hagalund</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Helena von Alfthan</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">hagalunds metrostation,Västmetron</span>
                  </div>
          </section></p>
<p>- Vi har hållit på med testkörningar  i nästan ett år. Som man kan se är stationerna mycket färdiga, bara den sista finishen saknas. Det vi gör nu är att testa metron. Det känns bra att vi närmas oss dagen då trafiken kan inledas, säger västmetrobolagets Vd Ville Saksi.</p>
<section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image ydd-image--important"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1486731600/14-svyle-325815589db8ee7b5fb.jpg" class="colorbox" data-copyright="Yle/Helena von Alfthan" data-description="Metrostationen i Hagalund är nästan färdig." data-public-id="14-svyle-325815589db8ee7b5fb" data-height="619" data-width="1100" rel="nofollow"><img alt="Hagalunds metrostation " title="Metrostationen i Hagalund är nästan färdig." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1486731600/14-svyle-325815589db8ee7b5fb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325815589db8ee7b5fb" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="4390" data-image-height="2469" data-image-version="1486731600" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731600/14-svyle-325815589db8ee7b5fb.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731600/14-svyle-325815589db8ee7b5fb.jpg" alt="Hagalunds metrostation " title="Metrostationen i Hagalund är nästan färdig." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Metrostationen i Hagalund är nästan färdig.</em>
                                <span class="ydd-image__description">Hagalunds metrostation </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Helena von Alfthan</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Hagalund, Esbo stad,Västmetron</span>
                  </div>
          </section><br />
För att komma in i tåget måste metrobolagets anställda flytta på en bit av det tillfälliga staketet för att vi ska kunna stiga på. Metrotåget kör igång med en knyck mot Mattby i Esbo.<br /><section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1486731919/14-svyle-325818589dba47b77cd.jpg" class="colorbox" data-copyright="Yle/Helena von Alfthan" data-description="Mattby station. Längs hela västmetron finns det staket på perrongerna." data-public-id="14-svyle-325818589dba47b77cd" data-height="619" data-width="1100" rel="nofollow"><img alt="mattby metrostation sedd från tåget" title="Mattby station. Längs hela västmetron finns det staket på perrongerna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1486731919/14-svyle-325818589dba47b77cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325818589dba47b77cd" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="5153" data-image-height="2899" data-image-version="1486731919" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731919/14-svyle-325818589dba47b77cd.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731919/14-svyle-325818589dba47b77cd.jpg" alt="mattby metrostation sedd från tåget" title="Mattby station. Längs hela västmetron finns det staket på perrongerna." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Mattby station. Längs hela västmetron finns det staket på perrongerna.</em>
                                <span class="ydd-image__description">mattby metrostation sedd från tåget</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Helena von Alfthan</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Mattby,Västmetron</span>
                  </div>
          </section><br />
Mattby metrostation ligger vid köpcentret Iso Omena, som fick sin tillbyggnad och en busstation för matartrafik till metron klar i augusti 2016. I Mattby finns ett vändspår, vi vänder om och åker mot Drumsö. Före varje station säger en röst stationens namn på finska och svenska.</p>
<p>      <section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_270/w_1100,h_620,c_fit/v1486728707/14-svyle-325788589dad56455cd.jpg" class="colorbox" data-copyright="Yle/Helena von Alfthan" data-description="Ville Saksi har varit Vd för Västmetrobolaget sedan november." data-public-id="14-svyle-325788589dad56455cd" data-height="619" data-width="1100" rel="nofollow"><img alt="Ville saksi i rulltrapporna på Hagalunds metrostation" title="Ville Saksi har varit Vd för Västmetrobolaget sedan november." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_270/w_700/v1486728707/14-svyle-325788589dad56455cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325788589dad56455cd" data-crop-coords="w_3200,h_1799,c_crop,x_0,y_270" data-image-width="5184" data-image-height="2914" data-image-version="1486728707" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_270/w_300/v1486728707/14-svyle-325788589dad56455cd.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_270/w_300/v1486728707/14-svyle-325788589dad56455cd.jpg" alt="Ville saksi i rulltrapporna på Hagalunds metrostation" title="Ville Saksi har varit Vd för Västmetrobolaget sedan november." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Ville Saksi har varit Vd för Västmetrobolaget sedan november.</em>
                                <span class="ydd-image__description">Ville saksi i rulltrapporna på Hagalunds metrostation</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Helena von Alfthan</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">ville saksi,Västmetron</span>
                  </div>
          </section><br />
 Vd Ville Saksi anställdes i november 2016 efter att den förra Vd:n Matti Kokkinen fått gå. Saksi ser jobbet som utmanande.</p>
<p>- Projektet har tio år på nacken och vi jobbar redan med den andra fasen. Västmetron är ett omfattande och utmanande projekt, men det är också inspirerande, jag tycker om utmaningar, säger Ville Saksi.</p>
<p>      <section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image ydd-image--important"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1486730644/14-svyle-325799589db4a78343c.jpg" class="colorbox" data-copyright="Yle/Helena von Alfthan" data-description="Aalto-universitetet har fått en egen metrostation." data-public-id="14-svyle-325799589db4a78343c" data-height="619" data-width="1100" rel="nofollow"><img alt="Aalto-universitetets metrostation och ett tåg som testkörs" title="Aalto-universitetet har fått en egen metrostation." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1486730644/14-svyle-325799589db4a78343c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325799589db4a78343c" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="5061" data-image-height="2847" data-image-version="1486730644" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486730644/14-svyle-325799589db4a78343c.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486730644/14-svyle-325799589db4a78343c.jpg" alt="Aalto-universitetets metrostation och ett tåg som testkörs" title="Aalto-universitetet har fått en egen metrostation." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Aalto-universitetet har fått en egen metrostation.</em>
                                <span class="ydd-image__description">Aalto-universitetets metrostation och ett tåg som testkörs</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Helena von Alfthan</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Aalto-universitetet,aalto-universitetets metrostation,Västmetron</span>
                  </div>
          </section><br />
På Drumsö finns inget vändspår, så chauffören får gå till andra ändan av tåget för att kunna åka tillbaka mot Hagalund. </p>
<p>Det borde redan vara vardag för Esboborna att kliva på metron. Västmetron skulle köra igång redan i augusti 2016.  Den 10 juni 2016 när beskedet kom  att västmetron är försenad sade västmetrobolagets vd Matti Kokkinen att  säkerhetstesterna visat sig vara mera krävande än vad man först trott.<br /><section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1486731150/14-svyle-325804589db721c161a.jpg" class="colorbox" data-copyright="Yle/Helena von Alfthan" data-description="Ängskulla station är grannast, även om det är svårt att se genom det smutsiga metrofönstret." data-public-id="14-svyle-325804589db721c161a" data-height="619" data-width="1100" rel="nofollow"><img alt="metrostationen i ängskulla sedd ur tåget" title="Ängskulla station är grannast, även om det är svårt att se genom det smutsiga metrofönstret." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1486731150/14-svyle-325804589db721c161a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325804589db721c161a" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="4871" data-image-height="2740" data-image-version="1486731150" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731150/14-svyle-325804589db721c161a.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731150/14-svyle-325804589db721c161a.jpg" alt="metrostationen i ängskulla sedd ur tåget" title="Ängskulla station är grannast, även om det är svårt att se genom det smutsiga metrofönstret." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Ängskulla station är grannast, även om det är svårt att se genom det smutsiga metrofönstret.</em>
                                <span class="ydd-image__description">metrostationen i ängskulla sedd ur tåget</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Helena von Alfthan</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Västmetron,Ängskulla</span>
                  </div>
          </section>
<p>En vecka senare kom det fram att rökluckor beställts för sent och skulle anlända först i mitten av juli. Helsingforsregionens trafik hade redan lagt om busslinjerna i södra Esbo och på Drumsö, och måste mitt i sommaren planera om höstens busstidtabeller.</p>
<p>Vd Ville Saksi vill inte medge att han skulle vara rädd för ytterligare förseningar.</p>
<p>- Jag är inte rädd direkt. Vi har gjort mycket tester och på dem baserar vi vår uppskattning om tidtabellen. Men i ett stort projekt är allt möjligt och man måste vara en realist, konstaterar Ville Saksi.<br /><section itemscope="" itemprop="image" itemtype="https://schema.org/ImageObject" class="ydd-image--inline ydd-image"><figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1486731393/14-svyle-325806589db7981ff08.jpg" class="colorbox" data-copyright="Yle/Helena von Alfthan" data-description="Stavfel. Idrottsparkens metrostation behöver ett T till." data-public-id="14-svyle-325806589db7981ff08" data-height="619" data-width="1100" rel="nofollow"><img alt="idrotsparken är felstavat i västmetron" title="Stavfel. Idrottsparkens metrostation behöver ett T till." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1486731393/14-svyle-325806589db7981ff08.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325806589db7981ff08" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="4877" data-image-height="2743" data-image-version="1486731393" data-initial-width="3200" data-default-width="300" class="ydd-image--inline ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731393/14-svyle-325806589db7981ff08.jpg" /></a>                  <meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1486731393/14-svyle-325806589db7981ff08.jpg" alt="idrotsparken är felstavat i västmetron" title="Stavfel. Idrottsparkens metrostation behöver ett T till." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Stavfel. Idrottsparkens metrostation behöver ett T till.</em>
                                <span class="ydd-image__description">idrotsparken är felstavat i västmetron</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Helena von Alfthan</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">idrottsparkens station,Västmetron</span>
                  </div>
          </section></p>
<p>Enligt vd Ville Saksi är västmetron tekniskt klar i juni. Tidigast i augusti 2017 kör matartrafiken till västmetron i gång har Helsingforsregionens trafik meddelat. </p>

          <aside class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><a href="/artikel/2016/08/11/iso-omena-ar-storre-nagonsin-men-butikslokaler-star-tomma-dar-metron-skulle-oppna">Iso Omena är större än någonsin - men butikslokaler står tomma där metron skulle öppna</a><span class="ydd-article--meta"><time class="timeago" datetime="2016-08-11T11:17:37+03:00">11.08.2016</time></span></li>
  </ul>
      </aside>
      </div>

  <div class="ydd-categories"><div class="ydd-categories__category clearfix"><h4 class="ydd-categories__title"><a href="/kategori/artikelserier/vastmetron" class="ydd-categories__link">Västmetron</a></h4><div class="view view-related-category view-id-related_category view-display-id-block ydd-category-list view-dom-id-71bda8a03235448db79e9661f8b2ac86">
        
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/artikel/2017/01/31/vastmetron-ar-fardig-i-juni-men-trafiken-inleds-forst-i-slutet-av-sommaren">Västmetron är färdig i juni – men trafiken inleds först i slutet av sommaren</a>  </li>
  <li>  
          <a href="/artikel/2017/01/31/60-personer-beredda-pa-att-ta-emot-vastmetroklagomal">60 personer beredda på att ta emot västmetroklagomål</a>  </li>
  <li>  
          <a href="/artikel/2016/12/15/helsingforspolitiker-kraver-gor-dokumenten-om-vastmetron-offentliga">Helsingforspolitiker kräver: gör dokumenten om västmetron offentliga </a>  </li>
  <li>  
          <a href="/artikel/2016/12/09/vastmetron-till-mattby-kan-kora-igang-i-juni">Västmetron till Mattby kan köra igång i juni</a>  </li>
  <li>  
          <a href="/artikel/2016/12/09/nar-startar-vastmetron-se-presskonferensen-direkt">När startar västmetron? Se presskonferensen direkt!</a>  </li>
</ul>    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka?page=1">Visa fler</a></li>
</ul>  
  
  
  
  
</div></div></div>
  
      <aside class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Västmetron, Esbo, metro, metrostationer" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-135711" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Västmetron</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q2397353" rel="dc:subject">Västmetron</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-172823" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Esbo</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q47034" rel="dc:subject">Esbo</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-629" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">metro</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5503" rel="dc:subject">metro</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p25091" rel="dc:subject">metro</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p25129" rel="dc:subject">metro</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8004" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">metrostationer</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q928830" rel="dc:subject">metrostationer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33700" rel="dc:subject">metrostationer</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka&amp;text=F%C3%B6lj%20med%20p%C3%A5%20en%20tur%20med%20v%C3%A4stmetron%20-%20tidigast%20p%C3%A5%20sommaren%20f%C3%A5r%20alla%20%C3%A5ka&amp;via=YleHreg" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank"></a><a href="whatsapp://send?text=https://svenska.yle.fi/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" style="display:none;"></a></div></div>

        <div class="ydd-comments" id="comments">
      <div id="yle-comments-plugin"></div>          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="active">Senaste nytt</a></li>
<li><a href="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="active">Mest lästa</a></li>
<li><a href="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/mot-manniskor-pa-slojdkryssning" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="bildcollage från slöjdfestival" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_744,h_744,c_crop,x_229,y_0/w_700/v1485874903/14-svyle-3241215890a62da266b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3241215890a62da266b" data-crop-coords="w_744,h_744,c_crop,x_229,y_0" data-image-width="744" data-image-height="744" data-image-version="1485874903" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_744,h_744,c_crop,x_229,y_0/w_300/v1485874903/14-svyle-3241215890a62da266b.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_744,h_744,c_crop,x_229,y_0/w_300/v1485874903/14-svyle-3241215890a62da266b.jpg" alt="bildcollage från slöjdfestival" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/mot-manniskor-pa-slojdkryssning">Möt människor på slöjdkryssning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Passion, kreativitet och terapi. Därför handarbetar vi.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Möt människor på slöjdkryssning
Passion, kreativitet och terapi. Därför handarbetar vi.


En lördag i januari samlades 300 människor på en slöjdfestival som hölls på färjan mellan Vasa och Umeå. Människor med olika bakgrund och ålder som förenas av passion för handens arbete.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/makarainen-bommade-bort-sig-hade-jag-basta-formen-i-januari" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Kaisa Mäkäräinen." title="Kaisa Mäkäräinen missade VM-medalj på sprinten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2662,h_2663,c_crop,x_717,y_0/w_700/v1486737479/14-svyle-325840589dd00871791.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325840589dd00871791" data-crop-coords="w_2662,h_2663,c_crop,x_717,y_0" data-image-width="2662" data-image-height="2663" data-image-version="1486737479" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2662,h_2663,c_crop,x_717,y_0/w_300/v1486737479/14-svyle-325840589dd00871791.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2662,h_2663,c_crop,x_717,y_0/w_300/v1486737479/14-svyle-325840589dd00871791.jpg" alt="Kaisa Mäkäräinen." title="Kaisa Mäkäräinen missade VM-medalj på sprinten." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/makarainen-bommade-bort-sig-hade-jag-basta-formen-i-januari">Mäkäräinen bommade bort sig: ”Hade jag bästa formen i januari?”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Efter en tung VM-sprint var Mäkäräinen inte nöjd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter drygt sju minuter i VM-sprinten var Kaisa Mäkäräinens medaljchanser krossade. Efter en tung tävling var Mäkäräinen inte nöjd. ”Det var ingen kanonkänsla i dag”, säger hon.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/aa-deltar-i-nationellt-digitaliseringsprojekt" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Kablar för lokalt nätverk" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1467283626/14-svyle-2945225774f80e4973f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-2945225774f80e4973f" data-crop-coords="w_2130,h_2130,c_crop,x_535,y_0" data-image-width="3280" data-image-height="3280" data-image-version="1467283626" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1467283626/14-svyle-2945225774f80e4973f.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1467283626/14-svyle-2945225774f80e4973f.jpg" alt="Kablar för lokalt nätverk" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/aa-deltar-i-nationellt-digitaliseringsprojekt">ÅA deltar i nationellt digitaliseringsprojekt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Modellen kommer ursprungligen från Uleåborg.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åbo Akademi deltar i det nationella Hilla-programmet, som ska göra Finland till en föregångare inom digitalisering.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/oavgjort-i-cupderbyt-i-abo" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="FC Inter Åbo mot FC TPS i finska cupen. " title="FC Inter firar Mika Mäkitalos 1-0-mål. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1486735360/14-svyle-325834589dc78a907d6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325834589dc78a907d6" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1486735360" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486735360/14-svyle-325834589dc78a907d6.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486735360/14-svyle-325834589dc78a907d6.jpg" alt="FC Inter Åbo mot FC TPS i finska cupen. " title="FC Inter firar Mika Mäkitalos 1-0-mål. " /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/oavgjort-i-cupderbyt-i-abo">Oavgjort i cupderbyt i Åbo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Årets första fotbollsderby i Åbo slutade 2-2.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Gruppspelsmatchen i den finska cupen mellan FC Inter och Åborivalen TPS såg länge ut att sluta med en seger för ligalaget FC Inter. Division 1-laget TPS Miro Tenho ville dock annat och kvitterade till 2-2 på tilläggstid, vilket också blev slutresultatet.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/02/08/grankulla-kan-fa-varldens-lagsta-kommunskatt" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Tågstatationen i Grankulla" title="Tågstationen i Grankulla" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_500,y_0/w_700/v1394229293/14-svyle-122584531974699b3b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-122584531974699b3b4" data-crop-coords="w_3000,h_3000,c_crop,x_500,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1394229293" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_500,y_0/w_300/v1394229293/14-svyle-122584531974699b3b4.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_500,y_0/w_300/v1394229293/14-svyle-122584531974699b3b4.jpg" alt="Tågstatationen i Grankulla" title="Tågstationen i Grankulla" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/02/08/grankulla-kan-fa-varldens-lagsta-kommunskatt">Grankulla kan få världens lägsta kommunskatt </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rika Grankulla blir helt beroende av statsstöd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Om ett par år kommer Grankulla att ha en mer eller mindre obefintlig kommunalskatt. Frågan är om Grankullaborna ens kommer att notera den. Samtidigt kommer landets mest välbärgade kommun att bli helt beroende av statsstöd.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2017/02/08/grankulla-kan-fa-varldens-lagsta-kommunskatt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/02/08/hund-bet-forbipasserande-domdes-till-doden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Hundnos." title="Tingsrätten anser att hunden ska avlivas. Hunden på bilden har inget med fallet att göra." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3188,h_3191,c_crop,x_870,y_0/w_700/v1445254768/14-svyle-2539405624d62c1158f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-2539405624d62c1158f" data-crop-coords="w_3188,h_3191,c_crop,x_870,y_0" data-image-width="3188" data-image-height="3191" data-image-version="1445254768" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3188,h_3191,c_crop,x_870,y_0/w_300/v1445254768/14-svyle-2539405624d62c1158f.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3188,h_3191,c_crop,x_870,y_0/w_300/v1445254768/14-svyle-2539405624d62c1158f.jpg" alt="Hundnos." title="Tingsrätten anser att hunden ska avlivas. Hunden på bilden har inget med fallet att göra." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/02/08/hund-bet-forbipasserande-domdes-till-doden">Hund bet förbipasserande - dömdes till döden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Helsingfors tingsrätt anser att hunden ska avlivas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En schäfer som vid två tillfällen bitit förbipasserande ska enligt Helsingfors tingsrätt avlivas. Paret som äger hunden dömdes till böter.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2017/02/08/hund-bet-forbipasserande-domdes-till-doden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/02/09/provtagning-hemma-ny-trend-testa-dig-sjukdomar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Ett hemtest öppnas." title="Hemtester från hela landet öppnas och analyseras i ett laboratorieföretag i Helsingfors." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1486568697/14-svyle-325278589b3cb2d7552.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325278589b3cb2d7552" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3651" data-image-height="3648" data-image-version="1486568697" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486568697/14-svyle-325278589b3cb2d7552.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486568697/14-svyle-325278589b3cb2d7552.jpg" alt="Ett hemtest öppnas." title="Hemtester från hela landet öppnas och analyseras i ett laboratorieföretag i Helsingfors." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/02/09/provtagning-hemma-ny-trend-testa-dig-sjukdomar">Provtagning hemma ny trend - testa dig för sjukdomar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I Vanda tas 15 procent av labbproverna i hemmen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finländare har blivit allt mer intresserade av självprovtagning i hemmet - man kan alltså få reda på om man har en viss sjukdom, med hjälp av ett test som man beställer hem via nätet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2017/02/09/provtagning-hemma-ny-trend-testa-dig-sjukdomar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/02/09/ckp-misstanker-ryska-federationen-lurades-pa-stora-pengar-i-fastighetsaffar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Centralkriminalpolisen, väggskylt" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1447341284/14-svyle-2581225644acae79ce2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-2581225644acae79ce2" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1447341284" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1447341284/14-svyle-2581225644acae79ce2.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1447341284/14-svyle-2581225644acae79ce2.jpg" alt="Centralkriminalpolisen, väggskylt" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/02/09/ckp-misstanker-ryska-federationen-lurades-pa-stora-pengar-i-fastighetsaffar">CKP misstänker: Ryska federationen lurades på stora pengar i fastighetsaffär</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      58 fastigheter köptes till underpris av Ryssland.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Centralkriminalpolisen utreder en omfattande och ovanlig bedrägerihärva där Ryska federationen kan ha lurats på stora pengar.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2017</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/01/31/vastmetron-ar-fardig-i-juni-men-trafiken-inleds-forst-i-slutet-av-sommaren" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Skylt på väsmetrostationer." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1068,h_1068,c_crop,x_415,y_0/w_700/v1481297231/14-svyle-317854584acd2edc95a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-317854584acd2edc95a" data-crop-coords="w_1068,h_1068,c_crop,x_415,y_0" data-image-width="1068" data-image-height="1068" data-image-version="1481297231" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1068,h_1068,c_crop,x_415,y_0/w_300/v1481297231/14-svyle-317854584acd2edc95a.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1068,h_1068,c_crop,x_415,y_0/w_300/v1481297231/14-svyle-317854584acd2edc95a.jpg" alt="Skylt på väsmetrostationer." title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/01/31/vastmetron-ar-fardig-i-juni-men-trafiken-inleds-forst-i-slutet-av-sommaren">Västmetron är färdig i juni – men trafiken inleds först i slutet av sommaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Västmetrobolaget tror att tidtabellen håller.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Testerna på metrostationerna har fortsatt i januari. Västmetrobolaget uppskattar att metron är färdig att tas i bruk i juni, men HRT inleder trafiken först i slutet av sommaren.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/01/31/60-personer-beredda-pa-att-ta-emot-vastmetroklagomal" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="metrobygge på Torrfurstigen 6 i februari 2015" title="Informatören ska fungera som länk mellan västmetron och invånarna i Esbo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_408,y_0/w_700/v1431511075/14-svyle-22732855531ee3b497e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-22732855531ee3b497e" data-crop-coords="w_2448,h_2448,c_crop,x_408,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1431511075" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1431511075/14-svyle-22732855531ee3b497e.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1431511075/14-svyle-22732855531ee3b497e.jpg" alt="metrobygge på Torrfurstigen 6 i februari 2015" title="Informatören ska fungera som länk mellan västmetron och invånarna i Esbo." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/01/31/60-personer-beredda-pa-att-ta-emot-vastmetroklagomal">60 personer beredda på att ta emot västmetroklagomål</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kommunikationschef: Hellre journalist än ingenjör.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På tisdag går ansökningstiden för jobbet som västmetrons nya informatör ut. Kommunikationschef Satu Linkola berättar att det kommit väldigt många goda ansökningar.
Då annonsen publicerades fick den stor spridning i sociala medier.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2016</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/12/15/helsingforspolitiker-kraver-gor-dokumenten-om-vastmetron-offentliga" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Skylt på väsmetrostationer." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1068,h_1068,c_crop,x_415,y_0/w_700/v1481297231/14-svyle-317854584acd2edc95a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-317854584acd2edc95a" data-crop-coords="w_1068,h_1068,c_crop,x_415,y_0" data-image-width="1068" data-image-height="1068" data-image-version="1481297231" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1068,h_1068,c_crop,x_415,y_0/w_300/v1481297231/14-svyle-317854584acd2edc95a.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1068,h_1068,c_crop,x_415,y_0/w_300/v1481297231/14-svyle-317854584acd2edc95a.jpg" alt="Skylt på väsmetrostationer." title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/12/15/helsingforspolitiker-kraver-gor-dokumenten-om-vastmetron-offentliga">Helsingforspolitiker kräver: gör dokumenten om västmetron offentliga </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fullmäktigeledamöter vill ha större insyn i metroprojektet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Helsingforspolitikerna kräver nu att alla beslutsdokument om västmetron ska vara offentliga. Röster höjs också för att öppna västmetron till Hagalund först.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/11/10/vastmetron-drumso-station-kraftigt-forsenad" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Drumsö metrotstation." title="Enligt uppgift inleds testerna i Drumsö metrostation först efter årsskiftet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_918,h_918,c_crop,x_357,y_0/w_700/v1478802677/14-svyle-3136305824bcb96ffc9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3136305824bcb96ffc9" data-crop-coords="w_918,h_918,c_crop,x_357,y_0" data-image-width="918" data-image-height="918" data-image-version="1478802677" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_918,h_918,c_crop,x_357,y_0/w_300/v1478802677/14-svyle-3136305824bcb96ffc9.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_918,h_918,c_crop,x_357,y_0/w_300/v1478802677/14-svyle-3136305824bcb96ffc9.jpg" alt="Drumsö metrotstation." title="Enligt uppgift inleds testerna i Drumsö metrostation först efter årsskiftet." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/11/10/vastmetron-drumso-station-kraftigt-forsenad">Västmetron: Drumsö station kraftigt försenad </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Politiker: Västmetron borde först bara gå till Hagalund.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Uppgifter från Västmetrobolaget visar att testerna i Drumsö metrostation är kraftigt försenade. Dessutom funderar man på möjligheten att först bara öppna metrobanan till Hagalund. I januari 2017 borde testerna till och med stationen i Hagalund vara gjorda.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2016/11/10/vastmetron-drumso-station-kraftigt-forsenad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><h4 class="ydd-teaser-list__sub-header">2015</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="http://yle.fi/aihe/artikkeli/2015/09/17/lakko-seisautti-paakaupunkiseudun-joukkoliikenteen-1998" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Naiset liftaamassa pääkaupunkiseudun joukkoliikennelakon aikaan helmikuussa 1998" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/17-3351555f81dacaac40.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="17-3351555f81dacaac40" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-3351555f81dacaac40.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/17-3351555f81dacaac40.jpg" alt="Naiset liftaamassa pääkaupunkiseudun joukkoliikennelakon aikaan helmikuussa 1998" title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="http://yle.fi/aihe/artikkeli/2015/09/17/lakko-seisautti-paakaupunkiseudun-joukkoliikenteen-1998">Lakko seisautti pääkaupunkiseudun joukkoliikenteen 1998</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Työ- ja koulumatkoja pakkasessa kimppakyydein ja kävellen    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lakko hyydytti pääkaupunkiseudulla bussi-, raitiovaunu- ja metroliikenteen viikoksi helmikuussa 1998. Työtaistelu liittyi linja-autonkuljettajien työehtoihin bussiyritysten kilpailutuksessa. Työ- ja koulumatkoja taitettiin kimppakyydein, liftaten sekä purevassa pakkasessa kävellen tai pyöräillen.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2012</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="http://yle.fi/aihe/artikkeli/2012/06/08/helsingin-metro-valmistui-vuosien-vaannon-jalkeen" class="ydd-image__link ydd-teaser-list__item__image__link"><img src="/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/images/ylelogo.svg"></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="http://yle.fi/aihe/artikkeli/2012/06/08/helsingin-metro-valmistui-vuosien-vaannon-jalkeen">Helsingin metro valmistui vuosien väännön jälkeen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Metron suunnittelu Helsinkiin aloitettiin jo 1950-luvulla.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kun Helsingin metro otettiin käyttöön elokuussa 1982, siitä oli käyty vuosikymmeniä kestäneet riidat. Maailman pohjoisimman metron rakentaminen nosti esille myös poliittisen kähminnän ja lahjussyytteet.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2006</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="http://yle.fi/aihe/artikkeli/2006/11/21/helsingin-metro" class="ydd-image__link ydd-teaser-list__item__image__link"><img src="/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/images/ylelogo.svg"></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="http://yle.fi/aihe/artikkeli/2006/11/21/helsingin-metro">Helsingin metro</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Helsinki sai metron monen mutkan jälkeen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Miten Helsinki lopulta sai maanalaisen, mitä metro toi ja mitä se vei? Vuonna 1985 tehty dokumentti Metro tuo - metro vie kertoo metrohankkeen synnystä, metron valmistumisesta, käyttöönotosta ja metro-oikeudenkäynnistä.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content"><div class="ydd-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/tva-personer-misstankta-styckmord-i-jakobstad" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Polisen undersöker terrängen runt mordplatsen på Getbrovägen i Jakobstad med schäferhund" title="Polisen undersöker terrängen runt mordplatsen på Getbrovägen i Jakobstad med schäferhund." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_500,y_0/w_700/v1486731681/14-svyle-325800589db4dc833f2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325800589db4dc833f2" data-crop-coords="w_3000,h_3000,c_crop,x_500,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1486731681" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_500,y_0/w_300/v1486731681/14-svyle-325800589db4dc833f2.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_500,y_0/w_300/v1486731681/14-svyle-325800589db4dc833f2.jpg" alt="Polisen undersöker terrängen runt mordplatsen på Getbrovägen i Jakobstad med schäferhund" title="Polisen undersöker terrängen runt mordplatsen på Getbrovägen i Jakobstad med schäferhund." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/tva-personer-misstankta-styckmord-i-jakobstad">Två personer misstänkta för styckmord i Jakobstad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Polisen utreder ett styckmord i Jakobstad. Uppdaterad 15:25.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen utreder ett styckmord i Jakobstad. Två personer har gripits misstänkta för mord, uppgav polisen vid en presskonferens på fredagen. Offret är en Jakobstadsbo, född 1965. <em>Artikeln uppdaterad 15:25</em>    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/nederlag-trump-fortsatt-stopp-inreseforbudet" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Donald Trump träffade senatorer i Vita huset i går." title="Donald Trump träffade senatorer i Vita huset i går." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1486684783/14-svyle-325704589d01fd46569.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325704589d01fd46569" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4484" data-image-height="4480" data-image-version="1486684783" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486684783/14-svyle-325704589d01fd46569.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486684783/14-svyle-325704589d01fd46569.jpg" alt="Donald Trump träffade senatorer i Vita huset i går." title="Donald Trump träffade senatorer i Vita huset i går." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/nederlag-trump-fortsatt-stopp-inreseforbudet">Nederlag för Trump - fortsatt stopp för inreseförbudet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Trump på Twitter: Vi ses i rätten!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Appellationsdomstolen har enhälligt beslutat att stoppet för president Donald Trumps inreseförbud fortsätter gälla. Trump reagerade på Twitter: Vi ses i rätten!    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2017/02/10/nederlag-trump-fortsatt-stopp-inreseforbudet#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/09/regatta-resorts-trottnade-pa-att-vanta-i-hango" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Takterrassen på en av bostäderna på Fabriksudden." title="Bostäderna har fin havsutsikt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_745,y_0/w_700/v1472643299/14-svyle-30255157c6c0a2dc401.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-30255157c6c0a2dc401" data-crop-coords="w_3000,h_3000,c_crop,x_745,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1472643299" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_745,y_0/w_300/v1472643299/14-svyle-30255157c6c0a2dc401.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_745,y_0/w_300/v1472643299/14-svyle-30255157c6c0a2dc401.jpg" alt="Takterrassen på en av bostäderna på Fabriksudden." title="Bostäderna har fin havsutsikt." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/09/regatta-resorts-trottnade-pa-att-vanta-i-hango">Regatta Resorts tröttnade på att vänta i Hangö</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bostäderna väntar inte längre på de magiska nya bokstäverna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Regatta Resorts har fått nog av det de kallar Hangöpolitikernas beslutsångest. Bolaget har lobbat hårt för att ändra planbeteckningen för bostäderna på Fabriksudden. Men nu ger de upp.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2017/02/09/regatta-resorts-trottnade-pa-att-vanta-i-hango#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/musiktest-med-vilket-band-blev-axl-rose-kand-och-vem-ar-petri-tiili" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Axl Rose." title="Axl Rose." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2000,h_2000,c_crop,x_778,y_0/w_700/v1486643389/14-svyle-325564589c6085b7bd8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325564589c6085b7bd8" data-crop-coords="w_2000,h_2000,c_crop,x_778,y_0" data-image-width="2000" data-image-height="2000" data-image-version="1486643389" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_778,y_0/w_300/v1486643389/14-svyle-325564589c6085b7bd8.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_778,y_0/w_300/v1486643389/14-svyle-325564589c6085b7bd8.jpg" alt="Axl Rose." title="Axl Rose." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/musiktest-med-vilket-band-blev-axl-rose-kand-och-vem-ar-petri-tiili">Musiktest: Med vilket band blev Axl Rose känd och vem är Petri Tiili?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yle Vegas musiktest!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Yle Vegas musiktest! Testa dina musikkunskaper och briljera för dig själv eller tävla med kompisen och se vem som får flest poäng!    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2017/02/10/musiktest-med-vilket-band-blev-axl-rose-kand-och-vem-ar-petri-tiili#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Huvudstadsregionen</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-bd9ffd31aa88ca0ffde57d5c776947bb">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Hagalunds metrostation " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2877,h_2877,c_crop,x_1119,y_0/w_700/v1486730852/14-svyle-325801589db5ad2a527.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325801589db5ad2a527" data-crop-coords="w_2877,h_2877,c_crop,x_1119,y_0" data-image-width="2877" data-image-height="2877" data-image-version="1486730852" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2877,h_2877,c_crop,x_1119,y_0/w_300/v1486730852/14-svyle-325801589db5ad2a527.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2877,h_2877,c_crop,x_1119,y_0/w_300/v1486730852/14-svyle-325801589db5ad2a527.jpg" alt="Hagalunds metrostation " title="" /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka">Följ med på en tur med västmetron - tidigast på sommaren får alla åka</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hela vägen mellan Drumsö och Mattby    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Västmetron testkörs för fullt. Yle Huvudstadsregionen fick följa med på en resa förbi tomma stationer och stängda dörrar.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/granatmisstanke-pa-flygplats-var-falskt-alarm" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Postens Logistikcentralen i Ilmala" title="Arkivbild från Postens logistikcentral." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_500,y_0/w_700/v1423223404/14-svyle-21160854d4aa0948c39.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-21160854d4aa0948c39" data-crop-coords="w_3000,h_3000,c_crop,x_500,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1423223404" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_500,y_0/w_300/v1423223404/14-svyle-21160854d4aa0948c39.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_500,y_0/w_300/v1423223404/14-svyle-21160854d4aa0948c39.jpg" alt="Postens Logistikcentralen i Ilmala" title="Arkivbild från Postens logistikcentral." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/granatmisstanke-pa-flygplats-var-falskt-alarm">Granatmisstanke på flygplats var falskt alarm</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det rörde sig om ett dekorationsföremål.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var ett dekorationsföremål och inte en handgranat som fanns i en försändelse på postens logistikcentral på Helsingfors-Vanda flygplats i dag.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/sannfinlandarna-i-helsingforsfullmaktige-krymper-ytterligare-en-ledamot-lamnar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Ballonger med Sannfinländarnas logo." title="Nina Huru vill inte längre sitta med Sannfinländarna i Helsingforsfullmäktige." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1460950583/14-svyle-282626571455f18fecc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-282626571455f18fecc" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1460950583" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1460950583/14-svyle-282626571455f18fecc.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1460950583/14-svyle-282626571455f18fecc.jpg" alt="Ballonger med Sannfinländarnas logo." title="Nina Huru vill inte längre sitta med Sannfinländarna i Helsingforsfullmäktige." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/sannfinlandarna-i-helsingforsfullmaktige-krymper-ytterligare-en-ledamot-lamnar">Sannfinländarna i Helsingforsfullmäktige krymper - ytterligare en ledamot lämnar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Partiets fullmäktigegrupp fortsätter att krympa.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nina Huru meddelar nu att hon lämnar Sannfinländarnas grupp i Helsingforsfullmäktige. Hon blir den tredje som under den här valperioden lämnar partiets fullmäktigegrupp.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2017/02/10/vinn-eller-forsvinn-pa-enorm-batmassa-i-helsingfors" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
      <img alt="Benjamin Lundin har klättrat upp på en välkomstskylt i Ingå." title="Ingå kommuns informatör Benjamin Lundin marknadsför bland annat Ingås fyra gästhamnar på båtmässan i Helsingfors." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1486580324/14-svyle-325295589b69a7aa346.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-325295589b69a7aa346" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1486580324" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486580324/14-svyle-325295589b69a7aa346.jpg" />
              <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1486580324/14-svyle-325295589b69a7aa346.jpg" alt="Benjamin Lundin har klättrat upp på en välkomstskylt i Ingå." title="Ingå kommuns informatör Benjamin Lundin marknadsför bland annat Ingås fyra gästhamnar på båtmässan i Helsingfors." /></noscript>
          </figure>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2017/02/10/vinn-eller-forsvinn-pa-enorm-batmassa-i-helsingfors">Vinn eller försvinn på enorm båtmässa i Helsingfors</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Också Ingå kommun deltar i Nordeuropas största båtevenemang.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Med båtmässan i Helsingfors inleds båtsäsongen. Bättre än så här blir det inte, säger båttillverkare. Ingå kommun vill också ha en del av kakan.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/huvudstadsregionen?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.folj-med-pa-en-tur-med-vastmetron-tidigast-pa-sommaren-far-alla-aka.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1162885","yle_topic":"vastmetron;esbo;metro;metrostationer","yle_ydd_subject":"huvudstadsregionen;svenska-yle-fi;inrikes","yle_pubtime":"16-07","yle_pub":"2017-02-10","yle_uptime":"16-49","yle_update":"2017-02-10","yle_svenska_category":"huvudstadsregionen","yle_svenska_production":"nyheter-och-sport","yle_organization":"nyheter-och-sport","yle_language":"sv","yle_category":"vastmetron","yle_artby":"helena.von-alfthan"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="http://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="http://bondbloggen.fi/">Bondbloggen</a></li>
        <li><a href="http://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="http://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="http://www.yle.fi/tekstitv/html/P700_01.html">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
        <li><a href="https://svenska.yle.fi/vader">Väder</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="http://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="http://www.yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="http://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="http://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="http://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="http://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="http://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="http://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="http://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="http://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="http://www.yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="http://ylex.fi/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/program">Program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
        <li><a href="http://yle.fi/">Yle.fi</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/artikel/2016/06/06/dataskyddsbeskrivning">Om cookies och dataskydd</a></li>
      </ul>
    </div>

  </div>

</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script src="https://cdn.tunnus.yle.fi/sdk/3.4/yle-tunnus-sdk.js"></script>
<script src="//player.yle.fi/assets/js/embed.js"></script>
<script src="//comments.yle.fi/versions/da53863733d5fd17295b5e0f83a6efc90f688663/yle-comments-plugin.js"></script>
<script>comments.core.init('production', '7-1162885','303af5e5','5cbd5f9e89d1f924de560088006c4690' );</script>
<script src="https://static.cdn.yle.fi/10m/hf/v2/header/js/header.min.js"></script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_0TblefyXaCKOcN6h1X-l9uPdBOXnzjFNyk-RYkQlnIE.js"></script>
</body>
</html>
