<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta property="fb:app_id" content="530983406971937" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<meta name="dc:language" content="sv-FI" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2048,h_1152,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1532933093/39-5004625b5eb30c91a1f.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2048,h_1152,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1532933093/39-5004625b5eb30c91a1f.jpg" />
<meta name="twitter:image:alt" content="Två blixtar som slår ner vid Sunnanvik i Vasa." />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna" />
<meta name="keywords" content="åska, blixtar, väderlek, Österbotten, Vasa, Molpe, Malax" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta property="og:description" name="description" content="Skicka gärna in dina bilder!" />
<meta property="og:title" content="Bilder av söndagens åskoväder – skicka in dina egna!" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna" />
<meta property="og:type" content="article" />
<meta name="dc:description" content="Under söndagen härjade ett kraftigt åskoväder i Österbotten. Har du foton eller filmer av ovädret? Skicka gärna in dem till osterbotten@yle.fi!" />
<meta name="dc:title" content="Bilder av söndagens åskoväder – skicka in dina egna!" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials"><link rel="preconnect" href="//images.cdn.yle.fi"><link rel="preconnect" href="//cdn.tunnus.yle.fi"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//da.yle.fi"><link rel="dns-prefetch" href="//yle.spring-tns.net"><link rel="dns-prefetch" href="//data.yle.fi"><link rel="dns-prefetch" href="//a2.images.cdn.yle.fi"><link rel="dns-prefetch" href="//a4.images.cdn.yle.fi"><link rel="dns-prefetch" href="//player.yle.fi"><link rel="dns-prefetch" href="//player-v2.yle.fi"><link rel="dns-prefetch" href="//static.cdn.yle.fi"><link rel="dns-prefetch" href="//cfvod.kaltura.com"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"><link rel="dns-prefetch" href="//cdnsecakmi.kaltura.com">
  <title>Bilder av söndagens åskoväder – skicka in dina egna! | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_mf1inMg4oNDdFk--RSVIt1WmOXNbhfPKw5Zlh1x6slk.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_NL5dvFJqRC3o6fFfc_9RxUubAynWWKm1IMr_27xntTc.css" media="all" />
<![endif]-->
<style>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</style>
<style>.email-textfield {display:none}</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_wuu5D18tH-JylfZeBw_ZFICRyoiGD-CKaB6VAyONgtc.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1319928 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="sv">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Cookies används på våra tjänster. Genom att använda tjänsterna godkänner du detta. <a target="_blank" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;cookiepolicy">Om cookies.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="sv"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Hej!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle-kontots användarvillkoren har ändrats 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">De nya villkoren förbättrar ditt dataskydd. Du får information om Yles innehåll och Yle-kontots förmåner en gång i månaden per e-post. Du kan hantera din information och de meddelanden som Yle skickar till dig via din profil. Bekanta dig med de nya <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;yle-konto&#x2F;anvandarvillkor" target="_blank">användarvillkoren</a> och <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;dataskyddsbeskrivning" target="_blank">dataskyddsbeskrivningen</a>.</p><button class="ylefi__tunnus-tos-accept__button">Jag godkänner användarvillkoren</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Jag godkänner senare</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="sv"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Logga in</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/mina-uppgifter" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Mitt konto<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Logga ut</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="sv"><input type="hidden" name="UILanguage" value="sv"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="S&ouml;k"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="S&ouml;k"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Meny</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/">Svenska.yle.fi</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/senaste-nytt">Nyhets&ouml;versikt</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://arenan.yle.fi/">Arenan</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://buu.yle.fi/">BUU</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/yle-fem">Yle Fem</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/radio-vega">Vega</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/x3m">X3M</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Yle.fi</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna" role="article" id="main-content" data-yle-id="7-1319928" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
    <h1 class="node-title ydd-article__title" itemprop="headline">Bilder av söndagens åskoväder – skicka in dina egna!</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2018-07-30T11:01:22+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2018-07-30T11:01:22+03:00" datetime="2018-07-30T11:01:22+03:00">30.07.2018 - 11:01</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2018-07-30T11:03:12+03:00" datetime="2018-07-30T11:03:12+03:00">30.07.2018 - 11:03</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">2</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Bilder%20av%20s%C3%B6ndagens%20%C3%A5skov%C3%A4der%20%E2%80%93%20skicka%20in%20dina%20egna%21&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2048,h_1152,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1532933093/39-5004625b5eb30c91a1f.jpg" class="colorbox" data-copyright="Läsarbild/Leif Buss" data-description="Sunnanvik, Vasa." data-public-id="39-5004625b5eb30c91a1f" data-height="619" data-width="1100" rel="nofollow"><img alt="Två blixtar som slår ner vid Sunnanvik i Vasa." title="Sunnanvik, Vasa." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2048,h_1152,c_crop,x_0,y_0/w_300/v1532933093/39-5004625b5eb30c91a1f.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2048,h_1152,c_crop,x_0,y_0/w_700/v1532933093/39-5004625b5eb30c91a1f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004625b5eb30c91a1f" data-yle-id="39-5004625b5eb30c91a1f" data-crop-coords="w_2048,h_1152,c_crop,x_0,y_0" data-image-width="2048" data-image-height="1152" data-image-version="1532933093" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2048,h_1152,c_crop,x_0,y_0/w_700/v1532933093/39-5004625b5eb30c91a1f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Sunnanvik, Vasa.</em>
                                <span class="ydd-image__description" >Två blixtar som slår ner vid Sunnanvik i Vasa.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Läsarbild/Leif Buss</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">åska,blixtar</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
      <a href="https://svenska.yle.fi/profiler/hedvig-sandell" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Hedvig</span>&nbsp;<span itemprop="familyName">Sandell</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Under söndagen härjade ett kraftigt åskoväder i Österbotten. Nedan ser du några bilder av ovädret.</p>
<p>Har du foton eller filmer av gårdagens åska? Skicka gärna in dem till osterbotten@yle.fi!</p>
<div id="gallery-39-gallery5b5ebae62ccb1" class="ydd-image-gallery ydd-image-gallery--gallery">
      <h3>Åskovädret i Österbotten</h3>
        <p class="ydd-image-gallery__description">Bilder av åskovädret i Österbotten söndagen den 29 juli 2018.</p>
    <div class="ydd-image-gallery__grid">
    
  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1400,h_1152,c_fit/v1532933093/39-5004625b5eb30c91a1f.jpg" class="lightbox" title="Två blixtar som slår ner vid Sunnanvik i Vasa." data-description="Sunnanvik, Vasa." data-copyright="Läsarbild/Leif Buss" data-height="788" data-width="1400" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004625b5eb30c91a1f" data-index="0" rel="39-gallery5b5ebae62ccb1"><img alt="Två blixtar som slår ner vid Sunnanvik i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1152,h_1152,c_crop,x_896,y_0/w_700/v1532933093/39-5004625b5eb30c91a1f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004625b5eb30c91a1f" data-crop-coords="w_1152,h_1152,c_crop,x_896,y_0" data-image-width="1152" data-image-height="1152" data-image-version="1532933093" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1152,h_1152,c_crop,x_896,y_0/w_300/v1532933093/39-5004625b5eb30c91a1f.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1400,h_1152,c_fit/v1532933093/39-5004625b5eb30c91a1f.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1152,h_1152,c_crop,x_896,y_0/w_300/v1532933093/39-5004625b5eb30c91a1f.jpg" alt="Två blixtar som slår ner vid Sunnanvik i Vasa." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fit/v1532934126/39-5004685b5eb7be57a50.jpg" class="lightbox" title="Blixt som syns från Rådhusgatan i Vasa." data-description="Rådhusgatan, Vasa." data-copyright="Läsarbild/Toni Sjöberg" data-height="1080" data-width="1080" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004685b5eb7be57a50" data-index="1" rel="39-gallery5b5ebae62ccb1"><img alt="Blixt som syns från Rådhusgatan i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_0,y_0/w_700/v1532934126/39-5004685b5eb7be57a50.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004685b5eb7be57a50" data-crop-coords="w_1080,h_1080,c_crop,x_0,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1532934126" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_0,y_0/w_300/v1532934126/39-5004685b5eb7be57a50.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fit/v1532934126/39-5004685b5eb7be57a50.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_0,y_0/w_300/v1532934126/39-5004685b5eb7be57a50.jpg" alt="Blixt som syns från Rådhusgatan i Vasa." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532933875/39-5004665b5eb6ccda9e2.jpg" class="lightbox" title="Blixt som slår ner på Bredskär i Molpe." data-description="Bredskär, Molpe." data-copyright="Läsarbild/Satu Nieminen" data-height="1050" data-width="1400" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004665b5eb6ccda9e2" data-index="2" rel="39-gallery5b5ebae62ccb1"><img alt="Blixt som slår ner på Bredskär i Molpe." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_1008,y_0/w_700/v1532933875/39-5004665b5eb6ccda9e2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004665b5eb6ccda9e2" data-crop-coords="w_3024,h_3024,c_crop,x_1008,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1532933875" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_1008,y_0/w_300/v1532933875/39-5004665b5eb6ccda9e2.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532933875/39-5004665b5eb6ccda9e2.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_1008,y_0/w_300/v1532933875/39-5004665b5eb6ccda9e2.jpg" alt="Blixt som slår ner på Bredskär i Molpe." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_860,h_1075,c_fit/v1532934024/39-5004675b5eb72734469.jpg" class="lightbox" title="Blixt som syns från Rådhusgatan i Vasa." data-description="Rådhusgatan, Vasa." data-copyright="Läsarbild/Toni Sjöberg" data-height="1075" data-width="860" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004675b5eb72734469" data-index="3" rel="39-gallery5b5ebae62ccb1"><img alt="Blixt som syns från Rådhusgatan i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_860,h_860,c_crop,x_0,y_108/w_700/v1532934024/39-5004675b5eb72734469.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004675b5eb72734469" data-crop-coords="w_860,h_860,c_crop,x_0,y_108" data-image-width="860" data-image-height="860" data-image-version="1532934024" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_860,h_860,c_crop,x_0,y_108/w_300/v1532934024/39-5004675b5eb72734469.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_860,h_1075,c_fit/v1532934024/39-5004675b5eb72734469.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_860,h_860,c_crop,x_0,y_108/w_300/v1532934024/39-5004675b5eb72734469.jpg" alt="Blixt som syns från Rådhusgatan i Vasa." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532933780/39-5004655b5eb6419efff.jpg" class="lightbox" title="Blixt som slår ner på Bredskär i Molpe." data-description="Bredskär, Molpe" data-copyright="Läsarbild/Satu Nieminen" data-height="1050" data-width="1400" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004655b5eb6419efff" data-index="4" rel="39-gallery5b5ebae62ccb1"><img alt="Blixt som slår ner på Bredskär i Molpe." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_781,y_0/w_700/v1532933780/39-5004655b5eb6419efff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004655b5eb6419efff" data-crop-coords="w_3024,h_3024,c_crop,x_781,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1532933780" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_781,y_0/w_300/v1532933780/39-5004655b5eb6419efff.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532933780/39-5004655b5eb6419efff.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_781,y_0/w_300/v1532933780/39-5004655b5eb6419efff.jpg" alt="Blixt som slår ner på Bredskär i Molpe." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532935807/39-5004695b5ebe27726e2.jpg" class="lightbox" title="Mörk åskhimmel sett från Skolhusgatan i Vasa." data-description="Skolhusgatan, Vasa." data-copyright="Läsarbild/Christian Nylund" data-height="1050" data-width="1400" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004695b5ebe27726e2" data-index="5" rel="39-gallery5b5ebae62ccb1"><img alt="Mörk åskhimmel sett från Skolhusgatan i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_504,y_0/w_700/v1532935807/39-5004695b5ebe27726e2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004695b5ebe27726e2" data-crop-coords="w_3024,h_3024,c_crop,x_504,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1532935807" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_504,y_0/w_300/v1532935807/39-5004695b5ebe27726e2.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532935807/39-5004695b5ebe27726e2.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_504,y_0/w_300/v1532935807/39-5004695b5ebe27726e2.jpg" alt="Mörk åskhimmel sett från Skolhusgatan i Vasa." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532937361/39-5004735b5ec44f8178a.jpg" class="lightbox" title="Blixt som syns från vägen i Malax." data-description="Malax." data-copyright="Läsarbild/Lotta Brännkärr" data-height="1050" data-width="1400" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004735b5ec44f8178a" data-index="6" rel="39-gallery5b5ebae62ccb1"><img alt="Blixt som syns från vägen i Malax." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_0,y_0/w_700/v1532937361/39-5004735b5ec44f8178a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004735b5ec44f8178a" data-crop-coords="w_3024,h_3024,c_crop,x_0,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1532937361" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_0/w_300/v1532937361/39-5004735b5ec44f8178a.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1532937361/39-5004735b5ec44f8178a.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_0/w_300/v1532937361/39-5004735b5ec44f8178a.jpg" alt="Blixt som syns från vägen i Malax." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1400,h_1400,c_fit/v1532933643/39-5004645b5eb5c7a74e6.jpg" class="lightbox" title="Blixt på en lila himmel." data-description="" data-copyright="Läsarbild/Oliver Majors" data-height="1400" data-width="1050" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004645b5eb5c7a74e6" data-index="7" rel="39-gallery5b5ebae62ccb1"><img alt="Blixt på en lila himmel." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_0,y_506/w_700/v1532933643/39-5004645b5eb5c7a74e6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004645b5eb5c7a74e6" data-crop-coords="w_3024,h_3024,c_crop,x_0,y_506" data-image-width="3024" data-image-height="3024" data-image-version="1532933643" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_506/w_300/v1532933643/39-5004645b5eb5c7a74e6.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1400,h_1400,c_fit/v1532933643/39-5004645b5eb5c7a74e6.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_506/w_300/v1532933643/39-5004645b5eb5c7a74e6.jpg" alt="Blixt på en lila himmel." /></a></noscript>
          </figure></div>

  <div class="ydd-image-gallery__item">
    <figure data-aspect-ratio="1:1" class="ydd-fluid-aspect-ratio-placeholder"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1400,h_1400,c_fit/v1532933412/39-5004635b5eb438d5a54.jpg" class="lightbox" title="Blixt på en grå himmel." data-description="" data-copyright="Läsarbild/Oliver Majors" data-height="1400" data-width="1050" data-gallery-id="39-gallery5b5ebae62ccb1" data-public-id="39-5004635b5eb438d5a54" data-index="8" rel="39-gallery5b5ebae62ccb1"><img alt="Blixt på en grå himmel." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_0,y_506/w_700/v1532933412/39-5004635b5eb438d5a54.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004635b5eb438d5a54" data-crop-coords="w_3024,h_3024,c_crop,x_0,y_506" data-image-width="3024" data-image-height="3024" data-image-version="1532933412" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_506/w_300/v1532933412/39-5004635b5eb438d5a54.jpg" /></a>              <noscript><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1400,h_1400,c_fit/v1532933412/39-5004635b5eb438d5a54.jpg"><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_506/w_300/v1532933412/39-5004635b5eb438d5a54.jpg" alt="Blixt på en grå himmel." /></a></noscript>
          </figure></div>
      </div>
</div>


    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="åska, blixtar, väderlek, Österbotten, Vasa, Molpe, Malax" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-5548" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206022" class="ydd-article__tag__link">åska</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q2857578" rel="dc:subject">åska</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p5456" rel="dc:subject">åska</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-5737" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215789" class="ydd-article__tag__link">blixtar</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p11549" rel="dc:subject">blixtar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-35395" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215833" class="ydd-article__tag__link">väderlek</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q10814956" rel="dc:subject">väderlek</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q11663" rel="dc:subject">väderlek</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35143" rel="dc:subject">väderlek</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-148149" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-174627" class="ydd-article__tag__link">Österbotten</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5702" rel="dc:subject">Österbotten</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-135574" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-198356" class="ydd-article__tag__link">Vasa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q125080" rel="dc:subject">Vasa</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24307094" rel="dc:subject">Vasa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-246301" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-246301" class="ydd-article__tag__link">Molpe</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q10587831" rel="dc:subject">Molpe</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-147286" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-182375" class="ydd-article__tag__link">Malax</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1886842" rel="dc:subject">Malax</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">2</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Bilder%20av%20s%C3%B6ndagens%20%C3%A5skov%C3%A4der%20%E2%80%93%20skicka%20in%20dina%20egna%21&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Kommentarer<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/anhoriga-besvikna-och-arga-efter-ny-rapport-om-olycksplanet-mh370-jag-ar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anhöriga var sorgsna och besvikna efter att ha läst den nya olycksutredningen " title="nhöriga var sorgsna och besvikna efter att ha läst den nya olycksutredningen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1532939967/39-5004795b5ece93c38ed.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004795b5ece93c38ed" data-yle-id="39-5004795b5ece93c38ed" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3648" data-image-height="3648" data-image-version="1532939967" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1532939967/39-5004795b5ece93c38ed.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1532939967/39-5004795b5ece93c38ed.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1532939967/39-5004795b5ece93c38ed.jpg" alt="Anhöriga var sorgsna och besvikna efter att ha läst den nya olycksutredningen " title="nhöriga var sorgsna och besvikna efter att ha läst den nya olycksutredningen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/anhoriga-besvikna-och-arga-efter-ny-rapport-om-olycksplanet-mh370-jag-ar">Anhöriga besvikna och arga efter ny rapport om olycksplanet MH370 - &quot;Jag är frustrerad, inget nytt&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Oklart varför och var planet störtade med 239 ombord.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Anhöriga var besvikna och arga då de fick ta del av en ny, länge väntad rapport om det malaysiska olycksplanet MH370 som ges ut idag.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/under-den-gassande-solen-gar-ingen-hud-saker-sorgligt-att-se-hur-vi-grillar-oss" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Solbad på en strand. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1532938051/39-5004765b5ec704080aa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004765b5ec704080aa" data-yle-id="39-5004765b5ec704080aa" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3577" data-image-height="3577" data-image-version="1532938051" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1532938051/39-5004765b5ec704080aa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1532938051/39-5004765b5ec704080aa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1532938051/39-5004765b5ec704080aa.jpg" alt="Solbad på en strand. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/under-den-gassande-solen-gar-ingen-hud-saker-sorgligt-att-se-hur-vi-grillar-oss">Under den gassande solen går ingen hud säker – ”Sorgligt att se hur vi grillar oss”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      På föräldrarnas ansvar att skydda barnen, säger hudläkare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det finns inget säkert sätt att sola sig och speciellt barn borde hålla sig borta från den gassande solen, säger hudläkaren Ville Kiiski som är orolig över vårt soldyrkande.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/storningar-i-tv-och-mobilnat-efter-askan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Samsung Galaxy Note 7." title="Åskan har orsakat störningar i mobilnätet i Närpes och Kaskö." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_700/v1473834435/14-svyle-30473857d8ed5f6f339.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30473857d8ed5f6f339" data-yle-id="14-svyle-30473857d8ed5f6f339" data-crop-coords="w_2135,h_2136,c_crop,x_530,y_0" data-image-width="4014" data-image-height="4016" data-image-version="1473834435" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_300/v1473834435/14-svyle-30473857d8ed5f6f339.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_700/v1473834435/14-svyle-30473857d8ed5f6f339.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_300/v1473834435/14-svyle-30473857d8ed5f6f339.jpg" alt="Samsung Galaxy Note 7." title="Åskan har orsakat störningar i mobilnätet i Närpes och Kaskö." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/storningar-i-tv-och-mobilnat-efter-askan">Störningar i tv- och mobilnät efter åskan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vasa, Korsholm, Närpes och Kaskö har drabbats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För tillfället förekommer det störningar i Elisas kabel-tv-nät i Vasa och Korsholm. De platser som påverkas är Jungsund, Karperö, Västerskogen, Gerby och Finnby. Mobilnätet i Närpes och Kaskö har också drabbats.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/neymar-erkanner-att-han-overdrev-i-vm-lovar-att-skarpa-sig-i-framtiden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Neymar ligger i gräset" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2505,h_2505,c_crop,x_1341,y_0/w_700/v1530601654/39-4964425b3b208b84cba.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4964425b3b208b84cba" data-yle-id="39-4964425b3b208b84cba" data-crop-coords="w_2505,h_2505,c_crop,x_1341,y_0" data-image-width="2505" data-image-height="2505" data-image-version="1530601654" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2505,h_2505,c_crop,x_1341,y_0/w_300/v1530601654/39-4964425b3b208b84cba.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2505,h_2505,c_crop,x_1341,y_0/w_700/v1530601654/39-4964425b3b208b84cba.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2505,h_2505,c_crop,x_1341,y_0/w_300/v1530601654/39-4964425b3b208b84cba.jpg" alt="Neymar ligger i gräset" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/neymar-erkanner-att-han-overdrev-i-vm-lovar-att-skarpa-sig-i-framtiden">Neymar erkänner att han överdrev i VM – lovar att skärpa sig i framtiden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      ”Jag har accepterat kritiken”, säger Brasiliens stjärna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Brasiliens stora stjärna Neymar blev inte enbart ihågkommen för sina mål i sommarens VM. I gruppspelet var han den spelare som låg mest i gräset och han fick mycket kritik för sina filmningar. Jag har accepterat kritiken, säger han i brasiliansk tv.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/29/kraftigt-askvader-orsakade-flera-brander-i-osterbotten" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." title="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_700/v1532896899/39-5004415b5e264588132.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004415b5e264588132" data-yle-id="39-5004415b5e264588132" data-crop-coords="w_2400,h_2400,c_crop,x_635,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1532896899" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_300/v1532896899/39-5004415b5e264588132.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_700/v1532896899/39-5004415b5e264588132.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_300/v1532896899/39-5004415b5e264588132.jpg" alt="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." title="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/29/kraftigt-askvader-orsakade-flera-brander-i-osterbotten">Kraftigt åskväder orsakade flera bränder i Österbotten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Räddningsverket har inga uppgifter om skadade människor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Österbottens räddningsverk hade många utryckningar under söndagen på grund av häftigt åskväder. Räddningsverket har inga uppgifter om skadade människor.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/30/storre-skogsbrand-i-sodra-osterbotten-sysselsatte-brandkaren-fler-brander-att" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bild tagen runt 20 kilometer från skogsbranden i Kauhavaområdet. " title="Bilden är tagen 20 kilometer från skogsbranden i Kauhavaområdet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_800,h_800,c_fill,g_faces/w_700/v1532916951/39-5004435b5e747b777ee.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004435b5e747b777ee" data-yle-id="39-5004435b5e747b777ee" data-crop-coords="w_800,h_800,c_fill,g_faces" data-image-width="800" data-image-height="800" data-image-version="1532916951" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_fill,g_faces/w_300/v1532916951/39-5004435b5e747b777ee.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_800,h_800,c_fill,g_faces/w_700/v1532916951/39-5004435b5e747b777ee.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_fill,g_faces/w_300/v1532916951/39-5004435b5e747b777ee.jpg" alt="Bild tagen runt 20 kilometer från skogsbranden i Kauhavaområdet. " title="Bilden är tagen 20 kilometer från skogsbranden i Kauhavaområdet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/30/storre-skogsbrand-i-sodra-osterbotten-sysselsatte-brandkaren-fler-brander-att">Större skogsbrand i södra Österbotten sysselsatte brandkåren – fler bränder att vänta på grund av åska</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Försvarsmakten har hjälpt till med eftersläckningen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Kauhava i Södra Österbotten har en större skogsbrand rasat och mer än 80 hektar skog brunnit. Släckningsarbetet pågick fortfarande under måndag morgon och fler än 100 brandmän har deltagit i släckningen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två blixtar som slår ner vid Sunnanvik i Vasa." title="Sunnanvik, Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1152,h_1152,c_crop,x_896,y_0/w_700/v1532933093/39-5004625b5eb30c91a1f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004625b5eb30c91a1f" data-yle-id="39-5004625b5eb30c91a1f" data-crop-coords="w_1152,h_1152,c_crop,x_896,y_0" data-image-width="1152" data-image-height="1152" data-image-version="1532933093" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1152,h_1152,c_crop,x_896,y_0/w_300/v1532933093/39-5004625b5eb30c91a1f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1152,h_1152,c_crop,x_896,y_0/w_700/v1532933093/39-5004625b5eb30c91a1f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1152,h_1152,c_crop,x_896,y_0/w_300/v1532933093/39-5004625b5eb30c91a1f.jpg" alt="Två blixtar som slår ner vid Sunnanvik i Vasa." title="Sunnanvik, Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna">Bilder av söndagens åskoväder – skicka in dina egna!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skicka gärna in dina bilder!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under söndagen härjade ett kraftigt åskoväder i Österbotten. Har du foton eller filmer av ovädret? Skicka gärna in dem till osterbotten@yle.fi!    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/28/hettan-fortsatter-nasta-vecka-meteorologen-varnar-for-kraftiga-askskurar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En katt slickar på en glass." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_700/v1532805611/39-5003645b5cc1c2053e1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5003645b5cc1c2053e1" data-yle-id="39-5003645b5cc1c2053e1" data-crop-coords="w_2133,h_2133,c_crop,x_625,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1532805611" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_300/v1532805611/39-5003645b5cc1c2053e1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_700/v1532805611/39-5003645b5cc1c2053e1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_300/v1532805611/39-5003645b5cc1c2053e1.jpg" alt="En katt slickar på en glass." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/28/hettan-fortsatter-nasta-vecka-meteorologen-varnar-for-kraftiga-askskurar">Hettan fortsätter nästa vecka - meteorologen varnar för kraftiga åskskurar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mot slutet av nästa vecka kan det bli svalare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Värmeböljan ser inte ut att släppa greppet om Finland. Yles meteorolog Toni Hellinen säger att det kommer att vara omkring 30 grader varmt i hela landet åtminstone fram till nästa veckas onsdag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/07/28/hettan-fortsatter-nasta-vecka-meteorologen-varnar-for-kraftiga-askskurar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/30/askan-orsakar-storningar-i-elisas-tjanster-i-vasa-och-korsholm" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Elisa puhelinoperaattori logo" title="För tillfället förekommer det störningar i Elisas kabel-tv-nät i Vasa och Korsholm." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2136,c_crop,x_330,y_0/w_700/v1490261236/17-7828758d393de69cbc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-7828758d393de69cbc" data-yle-id="17-7828758d393de69cbc" data-crop-coords="w_2135,h_2136,c_crop,x_330,y_0" data-image-width="4014" data-image-height="4016" data-image-version="1490261236" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_330,y_0/w_300/v1490261236/17-7828758d393de69cbc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2136,c_crop,x_330,y_0/w_700/v1490261236/17-7828758d393de69cbc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_330,y_0/w_300/v1490261236/17-7828758d393de69cbc.jpg" alt="Elisa puhelinoperaattori logo" title="För tillfället förekommer det störningar i Elisas kabel-tv-nät i Vasa och Korsholm." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/30/askan-orsakar-storningar-i-elisas-tjanster-i-vasa-och-korsholm">Åskan orsakar störningar i Elisas tjänster i Vasa och Korsholm</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Också mobiltrafiken i Närpes och Kaskö har påverkats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För tillfället förekommer det störningar i Elisas kabel-tv-nät i Vasa och Korsholm. De platser som påverkas är Jungsund, Karperö, Västerskogen, Gerby och Finnby.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/29/kraftigt-askvader-orsakade-flera-brander-i-osterbotten" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." title="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_700/v1532896899/39-5004415b5e264588132.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004415b5e264588132" data-yle-id="39-5004415b5e264588132" data-crop-coords="w_2400,h_2400,c_crop,x_635,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1532896899" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_300/v1532896899/39-5004415b5e264588132.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_700/v1532896899/39-5004415b5e264588132.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_300/v1532896899/39-5004415b5e264588132.jpg" alt="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." title="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/29/kraftigt-askvader-orsakade-flera-brander-i-osterbotten">Kraftigt åskväder orsakade flera bränder i Österbotten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Räddningsverket har inga uppgifter om skadade människor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Österbottens räddningsverk hade många utryckningar under söndagen på grund av häftigt åskväder. Räddningsverket har inga uppgifter om skadade människor.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/19/askvadret-narmar-sig-mycket-regn-och-blixtar-att-vanta-under-helgen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ukonilma, ukkonen salamoi. Salama iskee, myrskypilviä tummalla taivaalla.  Salamoita. Turku." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3170,h_3168,c_crop,x_750,y_0/w_700/v1501761257/17-68195582b125c48d59.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-68195582b125c48d59" data-yle-id="17-68195582b125c48d59" data-crop-coords="w_3170,h_3168,c_crop,x_750,y_0" data-image-width="3170" data-image-height="3168" data-image-version="1501761257" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3170,h_3168,c_crop,x_750,y_0/w_300/v1501761257/17-68195582b125c48d59.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3170,h_3168,c_crop,x_750,y_0/w_700/v1501761257/17-68195582b125c48d59.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3170,h_3168,c_crop,x_750,y_0/w_300/v1501761257/17-68195582b125c48d59.jpg" alt="Ukonilma, ukkonen salamoi. Salama iskee, myrskypilviä tummalla taivaalla.  Salamoita. Turku." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/19/askvadret-narmar-sig-mycket-regn-och-blixtar-att-vanta-under-helgen">Åskvädret närmar sig – mycket regn och blixtar att vänta under helgen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vädret kan vända redan under fredagseftermiddagen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På torsdagen är vädret ännu varmt och soligt men redan på fredag eftermiddag kan åsk- och regnskurar breder ut sig över södra Finland.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/17/tryggt-att-simma-vid-allmanna-badstrander-i-vasa-an-sa-lange-inga-blagrona-alger" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sandö." title="Många besöker just nu badplatsen på Sandö för att njuta av sommarvärmen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1325,h_1325,c_crop,x_338,y_0/w_700/v1467003510/14-svyle-2939575770b2252bba3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2939575770b2252bba3" data-yle-id="14-svyle-2939575770b2252bba3" data-crop-coords="w_1325,h_1325,c_crop,x_338,y_0" data-image-width="1325" data-image-height="1325" data-image-version="1467003510" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1325,h_1325,c_crop,x_338,y_0/w_300/v1467003510/14-svyle-2939575770b2252bba3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1325,h_1325,c_crop,x_338,y_0/w_700/v1467003510/14-svyle-2939575770b2252bba3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1325,h_1325,c_crop,x_338,y_0/w_300/v1467003510/14-svyle-2939575770b2252bba3.jpg" alt="Sandö." title="Många besöker just nu badplatsen på Sandö för att njuta av sommarvärmen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/17/tryggt-att-simma-vid-allmanna-badstrander-i-vasa-an-sa-lange-inga-blagrona-alger">Tryggt att simma vid allmänna badstränder i Vasa – än så länge inga blågröna alger</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fler oroliga samtal har dock kommit in till staden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trots det rekordvarma vädret syns inga blågröna alger till vid badstränderna i Vasa. Det är med andra ord fritt fram att njuta av den goda vattenkvaliteten och ta sig ett svalkande dopp.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/07/17/tryggt-att-simma-vid-allmanna-badstrander-i-vasa-an-sa-lange-inga-blagrona-alger#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10328476" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sunnuntain 29.7.18 salamointia. Kuva: Satu Nieminen, Bredskär, Molpe." title="Sunnuntain 29.7.18 salamointia. Kuva: Satu Nieminen, Bredskär, Molpe." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10328535.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10328535" data-yle-id="13-3-10328535" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10328535.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10328535.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10328535.jpg" alt="Sunnuntain 29.7.18 salamointia. Kuva: Satu Nieminen, Bredskär, Molpe." title="Sunnuntain 29.7.18 salamointia. Kuva: Satu Nieminen, Bredskär, Molpe." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10328476">Vaasassa satoi 33,2 milliä tunnissa ja salamoi rajusti – rannikolle ennustetaan ukkosia koko viikoksi</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Sade- ja ukkoskuuroriski ulottuu Varsinais-Suomesta Merilappiin. Sunnuntaina Vaasan seudulla rytissyt ukkonen kesti useita tunteja.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10328358" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10328358">Ukkonen rytisee lännessä ja pohjoisessa – helteet jatkuvat viikonloppuun</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Ukkoset siirtyvät viimeistään illalla Länsi- ja Pohjois-Lappiin, kertoo Ylen meteorologi Kerttu Kotakorpi.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10328172" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Paloauto tulipalosta kärsineen omakotitalon luona Mustasaaressa." title="Paloauto tulipalosta kärsineen omakotitalon luona Mustasaaressa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10328180.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10328180" data-yle-id="13-3-10328180" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10328180.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10328180.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10328180.jpg" alt="Paloauto tulipalosta kärsineen omakotitalon luona Mustasaaressa." title="Paloauto tulipalosta kärsineen omakotitalon luona Mustasaaressa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10328172">Vaasan seudulla riehui myöhään illalla ukkonen – kymmeniä hälytyksiä ja useita tulipaloja</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Ukkonen aiheutti lukuisia tulipaloja, mutta henkilövahinkoja ei kuitenkaan sattunut.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10326751" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Uimarit hyppäävät veteen Sääksjärven uimarannalla Nurmijärvellä 26. heinäkuuta" title="Uimahyppääjiä Sääksjärven uimarannalla Nurmijärvellä 26. heinäkuuta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10326771.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10326771" data-yle-id="13-3-10326771" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10326771.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10326771.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10326771.jpg" alt="Uimarit hyppäävät veteen Sääksjärven uimarannalla Nurmijärvellä 26. heinäkuuta" title="Uimahyppääjiä Sääksjärven uimarannalla Nurmijärvellä 26. heinäkuuta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10326751">Tänä kesänä jo 45 hellepäivää</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Viime vuonna hellepäiviä oli vain 19. Eniten hellepäiviä oli vuonna 2002, jolloin niitä oli peräti 65.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/29/ar-du-med-barn-nej-jag-ar-annars-bara-tjock-om-fetma-som-borda-och-stolthet" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Målningen &quot;Status Quo&quot; av den tjeckiske målaren Alexandr Onishenko." title="Målningen &quot;Status Quo&quot; av den tjeckiske målaren Alexandr Onishenko." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_768,h_768,c_crop,x_0,y_24/w_700/v1532496228/39-4998465b5809118332c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4998465b5809118332c" data-yle-id="39-4998465b5809118332c" data-crop-coords="w_768,h_768,c_crop,x_0,y_24" data-image-width="768" data-image-height="768" data-image-version="1532496228" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_768,h_768,c_crop,x_0,y_24/w_300/v1532496228/39-4998465b5809118332c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_768,h_768,c_crop,x_0,y_24/w_700/v1532496228/39-4998465b5809118332c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_768,h_768,c_crop,x_0,y_24/w_300/v1532496228/39-4998465b5809118332c.jpg" alt="Målningen &quot;Status Quo&quot; av den tjeckiske målaren Alexandr Onishenko." title="Målningen &quot;Status Quo&quot; av den tjeckiske målaren Alexandr Onishenko." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/29/ar-du-med-barn-nej-jag-ar-annars-bara-tjock-om-fetma-som-borda-och-stolthet">”Är du med barn? Nej, jag är annars bara tjock” – om fetma som börda och stolthet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Viktigt må bra, även som plus-size.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Gäddhäng, apelsinlår, kärlekshandtag och muffinmagar. Att vara fet är ofta en källa till skam och självhat. Men kanske vi bara borde lära oss att tycka om våra kroppar – också vi som är plus-size.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/07/29/ar-du-med-barn-nej-jag-ar-annars-bara-tjock-om-fetma-som-borda-och-stolthet#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/oversattaren-janina-orlov-mitt-stormiga-ryska-forhallande-tog-mig-till-platser" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vegas sommarpratare 2018 Janina Orlov." title="Janina Orlov, filosofie doktor och flerfaldigt prisbelönt översättare. I våras fick hon Hugo Bergroth-priset för sina översättningar av finskspråkig skönlitteratur till svenska." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3168,h_3168,c_crop,x_794,y_0/w_700/v1528722481/39-4920605b1e74013977f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4920605b1e74013977f" data-yle-id="39-4920605b1e74013977f" data-crop-coords="w_3168,h_3168,c_crop,x_794,y_0" data-image-width="3168" data-image-height="3168" data-image-version="1528722481" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3168,h_3168,c_crop,x_794,y_0/w_300/v1528722481/39-4920605b1e74013977f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3168,h_3168,c_crop,x_794,y_0/w_700/v1528722481/39-4920605b1e74013977f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3168,h_3168,c_crop,x_794,y_0/w_300/v1528722481/39-4920605b1e74013977f.jpg" alt="Vegas sommarpratare 2018 Janina Orlov." title="Janina Orlov, filosofie doktor och flerfaldigt prisbelönt översättare. I våras fick hon Hugo Bergroth-priset för sina översättningar av finskspråkig skönlitteratur till svenska." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/oversattaren-janina-orlov-mitt-stormiga-ryska-forhallande-tog-mig-till-platser">Översättaren Janina Orlov: Mitt stormiga ryska förhållande tog mig till platser jag helst hade sluppit</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Om kärleken till Ryssland, orden och maken Ulf Stark.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hon är prisbelönt översättare av finsk skönlitteratur till svenska. Men i grunden har hon studerat ryska, jobbat som tolk och guide. Hon sommarpratar om sitt hat-kärleksförhållande till Ryssland.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/trearige-robin-raikkonen-stal-showen-efter-ungerns-gp-firade-pa-prispallen-pa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Robin Räikkönen går i depåområdet" title="Robin Räikkönen följde med Ungerns GP på plats." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_0,y_0/w_700/v1532923937/39-5004525b5e8fe4a823c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004525b5e8fe4a823c" data-yle-id="39-5004525b5e8fe4a823c" data-crop-coords="w_2667,h_2667,c_crop,x_0,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1532923937" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_0,y_0/w_300/v1532923937/39-5004525b5e8fe4a823c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_0,y_0/w_700/v1532923937/39-5004525b5e8fe4a823c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_0,y_0/w_300/v1532923937/39-5004525b5e8fe4a823c.jpg" alt="Robin Räikkönen går i depåområdet" title="Robin Räikkönen följde med Ungerns GP på plats." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/trearige-robin-raikkonen-stal-showen-efter-ungerns-gp-firade-pa-prispallen-pa">Treårige Robin Räikkönen stal showen efter Ungerns GP – firade på prispallen på äkta F1-manér</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      ”Han är i den åldern att han kommer att minnas det här”.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sådan far, sådan son brukar man säga. Kanske har Finland en kommande formel 1-förare i Kimi Räikkönens son Robin. Åtminstone har treåringen redan lärt sig hur man ska fira efter en tävling.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/familjen-smart-flydde-upp-i-bergen-nar-robert-mugabes-man-tog-deras-jordbruk" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Än så länge kan farmen odla bara potatis. Tobak kommer de inte att odla igen, eftersom det skulle bli för dyrt att köpa nya maskiner för det. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1532921574/39-5004465b5e86a7c2fb6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004465b5e86a7c2fb6" data-yle-id="39-5004465b5e86a7c2fb6" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="5304" data-image-height="5304" data-image-version="1532921574" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1532921574/39-5004465b5e86a7c2fb6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1532921574/39-5004465b5e86a7c2fb6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1532921574/39-5004465b5e86a7c2fb6.jpg" alt="Än så länge kan farmen odla bara potatis. Tobak kommer de inte att odla igen, eftersom det skulle bli för dyrt att köpa nya maskiner för det. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/familjen-smart-flydde-upp-i-bergen-nar-robert-mugabes-man-tog-deras-jordbruk">Familjen Smart flydde upp i bergen när Robert Mugabes män tog deras jordbruk ifrån dem – men nu tänker de ändå rösta på hans gamla parti</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ekonomin den stora valfrågan när Zimbabwe går till val.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När Zimbabwe går till val i dag är ekonomin den stora valfrågan. Zimbabwe kallades förr för Afrikas kornbod, men Robert Mugabes jordreform för kring 20 år sedan gjorde att jordbrukssektorn kollapsade. En del vita jordbrukare har nu fått återvända till sina jordbruk.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__promos" id="id-inherited-content__promos"><h2 class="ydd-inherited-content__header">Österbotten</h2><div class="ydd-inherited-content__code-blocks">
  <div id="section-1203995" class="ydd-template clearfix ydd-template--6 ydd-template--6--items-1">
                  <article class="ydd-template__item">
        <div class="ydd-link-list-block ydd-link-list-block--comments" id="ydd-mycomments"></div>
      </article>
      </div>

  <div id="section-1285887" class="ydd-template clearfix ydd-template--6 ydd-template--6--items-1">
                  <article class="ydd-template__item">
        <style>
.aj-logo-wrapper {display:flex; justify-content: center; flex-direction: row; align-items: center; text-decoration:none; margin-top:5px; text-align:center;}
.ad-aj-logo {max-height:45px; width: 100%;}
.ad-aj-right{color: #777; text-decoration: none; padding-right: 45px;}
@media screen and (max-width: 960px) {
.aj-logo-wrapper {flex-direction: column;}
.ad-aj-logo {max-height:35px; width: 100%;}
.ad-aj-right { padding: 10px 0; text-decoration:none}
}
</style><a id="ad_ansvarjournalism_120318" href="https://svenska.yle.fi/artikel/2018/03/12/jonas-jungar-ansvarsfull-journalistik-alla-medierevolutioner-till-trots-finns-det" class="aj-logo-wrapper"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 954.1 228.9" class="ad-aj-logo"><style>.st0{fill:#1d1d1b}.st1{fill:#fff}</style><g><path class="st0" d="M130.8 106.6l-16.2-14.7H48.8l49.4 45.4 32.8-30.5z"/><path class="st1" d="M245.5 0L98.2 137.3 48.8 91.9 0 137.6l98.6 91.3L295.2 46z"/><path class="st0" d="M357.2 41.8L312 0h-66.5l49.7 46L98.6 228.9h855.5V41.8z"/><g><path class="st1" d="M342.7 122h-11.3l13.4-33.3h10.1l13.4 33.3H357l-1.2-3.7h-11.9l-1.2 3.7zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM417.9 122h-9.5l-11.2-14.2V122h-10.9V88.9h10l10.6 14.1V88.9h10.9V122zM464.3 100c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM496.4 122l-13.3-33.1h12l6.9 18.4 6.9-18.3h12l-13.2 33h-11.3zM544 122h-11.3l13.4-33.3h10.1l13.4 33.3h-11.3l-1.2-3.7h-11.9L544 122zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM600.7 114.3h-2.1v7.8h-10.9V88.9c5.3-.2 9.4-.3 14.1-.3 9.2 0 14.3 4.3 14.3 12.5 0 4.4-1.4 7.9-4.2 10.1l6.4 10.9h-12.6l-4-7.8h-1zm.2-9c2.9 0 4.2-1.5 4.2-3.8 0-2.4-1.3-3.6-4.2-3.6h-2.3v7.4h2.3zM662.4 100.1c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM706.1 102.4v10h-11.3v9.6h-10.9V89h24.5v9.5h-13.6v4l11.3-.1zM757.5 106c0 10.8-5.6 16.8-15.6 16.8s-15.6-6-15.6-16.8V89h11.1v17c0 3.9 1.6 6.1 4.5 6.1s4.5-2.2 4.5-6.1V89h11.1v17zM777 122.1V89h10.9v23.4h13.9v9.7H777zM820.5 122.1V89h10.9v23.4h13.9v9.7h-24.8zM355.8 166.9c0 10.1-4 15.8-13.3 15.8-3.7 0-7.7-.9-11-2.5l2.1-9.6c3.6 1 5.6 1.4 8 1.4 2.5 0 3.2-1.8 3.2-4.7v-18.5h11.1v18.1zM408.9 165.5c0 10.4-6.8 17.3-17.1 17.3s-17.1-6.9-17.1-17.3 6.8-17.3 17.1-17.3c10.2 0 17.1 6.9 17.1 17.3zm-11.1 0c0-4.3-2.4-7.1-6-7.1s-6 2.8-6 7.1 2.4 7.1 6 7.1 6-2.8 6-7.1zM458.8 166c0 10.8-5.6 16.8-15.6 16.8s-15.6-6-15.6-16.8v-17h11.1v17c0 3.9 1.6 6.1 4.5 6.1s4.5-2.2 4.5-6.1v-17h11.1v17zM491.4 174.3h-2.1v7.8h-10.9V149c5.3-.2 9.4-.3 14.1-.3 9.2 0 14.3 4.3 14.3 12.5 0 4.4-1.4 7.9-4.2 10.1L509 182h-12.6l-4-7.8h-1zm.1-9c2.9 0 4.2-1.5 4.2-3.8 0-2.4-1.3-3.6-4.2-3.6h-2.3v7.4h2.3zM558.2 182h-9.5l-11.2-14.2V182h-10.9v-33.1h10l10.6 14.1v-14.1h10.9V182zM587.6 182h-11.3l13.4-33.3h10.1l13.4 33.3h-11.3l-1.2-3.7h-11.9l-1.2 3.7zm4.3-12.7h5.6l-2.8-8.5-2.8 8.5zM631.3 182.1V149h10.9v23.4h13.9v9.7h-24.8zM685.5 182.1h-10.9V149h10.9v33.1zM731.7 160.1c-5.4-1.7-8.8-2.3-11.5-2.3-1.6 0-2.5.3-2.5 1.3 0 1.3 1.7 1.3 5.2 2.2 5.6 1.4 11 3.6 11 10.7 0 6.7-4.9 10.9-13.8 10.9-5.1 0-10.5-1.4-15.8-3.1l2.4-9.3c5.7 1.9 9.6 2.8 11.9 3 2.6.1 2.8-.9 2.8-1.4 0-1.2-2-1.4-4.9-2.1-7.4-1.8-10.9-4-10.9-10.2 0-7.4 5.1-11.4 14.1-11.4 3.9 0 9.4.7 13.9 2.1l-1.9 9.6zM771.2 182.1h-10.9v-23.4h-9.4V149h29.8v9.7h-9.4v23.4zM809.6 182.1h-10.9V149h10.9v33.1zM840.3 182.1h-10.9V149h10.9v12.4h.1l8-12.4h12.7l-10.3 15.5 11.8 17.6h-13.2l-5.9-9.6h-3.1v9.6z"/></g></g></svg></div><div class="ad-aj-right">Bekanta dig med hur vi jobbar med Ansvarsfull journalistik</div></a>      </article>
      </div>
</div><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/28/hansens-sommarstalle-ett-paradis-for-den-rastlose-vi-ar-inga-solstolsdyrkare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pati Hansén hugger ved vid sin sommarstuga." title="Att hugga ved är en passion för Pati Hansén, som kallar det för sitt kall på ön." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2184,h_2184,c_crop,x_1334,y_0/w_700/v1532597592/39-5000625b599516d7b60.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5000625b599516d7b60" data-yle-id="39-5000625b599516d7b60" data-crop-coords="w_2184,h_2184,c_crop,x_1334,y_0" data-image-width="2184" data-image-height="2184" data-image-version="1532597592" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2184,h_2184,c_crop,x_1334,y_0/w_300/v1532597592/39-5000625b599516d7b60.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2184,h_2184,c_crop,x_1334,y_0/w_700/v1532597592/39-5000625b599516d7b60.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2184,h_2184,c_crop,x_1334,y_0/w_300/v1532597592/39-5000625b599516d7b60.jpg" alt="Pati Hansén hugger ved vid sin sommarstuga." title="Att hugga ved är en passion för Pati Hansén, som kallar det för sitt kall på ön." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/28/hansens-sommarstalle-ett-paradis-for-den-rastlose-vi-ar-inga-solstolsdyrkare">Hanséns sommarställe ett paradis för den rastlöse: &quot;Vi är inga solstolsdyrkare&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det är full rulle om dagarna vid Hanséns sommarställe.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vedhuggning, wakeboarding och till och med kulstötning – vid familjen Hanséns sommarstuga i Sundom är det full rulle hela dagarna. Det finns ett smörgåsbord för den rastlöse, säger Pati Hansén.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/07/28/hansens-sommarstalle-ett-paradis-for-den-rastlose-vi-ar-inga-solstolsdyrkare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/21/konsten-att-dela-en-sommarstuga-en-fordel-ar-att-det-ar-ingens-eget-stalle" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fyra personer dricker kaffe vid sommarstugan." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2656,h_2656,c_crop,x_369,y_0/w_700/v1531994488/39-4990115b506103dc664.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4990115b506103dc664" data-yle-id="39-4990115b506103dc664" data-crop-coords="w_2656,h_2656,c_crop,x_369,y_0" data-image-width="2656" data-image-height="2656" data-image-version="1531994488" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2656,h_2656,c_crop,x_369,y_0/w_300/v1531994488/39-4990115b506103dc664.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2656,h_2656,c_crop,x_369,y_0/w_700/v1531994488/39-4990115b506103dc664.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2656,h_2656,c_crop,x_369,y_0/w_300/v1531994488/39-4990115b506103dc664.jpg" alt="Fyra personer dricker kaffe vid sommarstugan." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/21/konsten-att-dela-en-sommarstuga-en-fordel-ar-att-det-ar-ingens-eget-stalle">Konsten att dela en sommarstuga: &quot;En fördel är att det är ingens eget ställe&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      På Bråthällan samsas många generationer om sommarstugan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På Bråthällan i Vexala, Nykarleby, finns ett sommarställe som en ovanligt stor släkt i många generationer samsats om. Vid senaste släktträff samlades över sjuttio personer för att umgås och ha roligt tillsammans.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/14/stugan-ligger-dem-varmt-om-hjartat-forlovade-sig-pa-en-sten-vid-stranden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Christer och Nina Tonberg sitter på stenen där de en gång förlovade sig" title="Christer och Nina Tonberg sitter på stenen där de en gång förlovade sig." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1335,y_0/w_700/v1531486828/39-4978015b45ecf4bfbd0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4978015b45ecf4bfbd0" data-yle-id="39-4978015b45ecf4bfbd0" data-crop-coords="w_1800,h_1800,c_crop,x_1335,y_0" data-image-width="3372" data-image-height="3372" data-image-version="1531486828" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1335,y_0/w_300/v1531486828/39-4978015b45ecf4bfbd0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1335,y_0/w_700/v1531486828/39-4978015b45ecf4bfbd0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1335,y_0/w_300/v1531486828/39-4978015b45ecf4bfbd0.jpg" alt="Christer och Nina Tonberg sitter på stenen där de en gång förlovade sig" title="Christer och Nina Tonberg sitter på stenen där de en gång förlovade sig." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/14/stugan-ligger-dem-varmt-om-hjartat-forlovade-sig-pa-en-sten-vid-stranden">Stugan ligger dem varmt om hjärtat - förlovade sig på en sten vid stranden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      60 år av skäriliv med flera generationer.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Christer och Nina Tonberg har sitt sommarparadis på Långö i Nykarleby. Den första stugan byggdes i Christers barndom i slutte på 50-talet. I dag är stugan ett ställe som samlar flera generationer.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/07/maria-karp-njuter-pa-sommarstugan-allra-bast-ar-det-da-ocksa-barnen-ar-med" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maria Karp vid sin båtbrygga." title="Maria Karp vid sin båtbrygga." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1882,h_1882,c_crop,x_751,y_0/w_700/v1530697652/39-4966275b3c971f7bf3c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4966275b3c971f7bf3c" data-yle-id="39-4966275b3c971f7bf3c" data-crop-coords="w_1882,h_1882,c_crop,x_751,y_0" data-image-width="1882" data-image-height="1882" data-image-version="1530697652" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1882,h_1882,c_crop,x_751,y_0/w_300/v1530697652/39-4966275b3c971f7bf3c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1882,h_1882,c_crop,x_751,y_0/w_700/v1530697652/39-4966275b3c971f7bf3c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1882,h_1882,c_crop,x_751,y_0/w_300/v1530697652/39-4966275b3c971f7bf3c.jpg" alt="Maria Karp vid sin båtbrygga." title="Maria Karp vid sin båtbrygga." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/07/maria-karp-njuter-pa-sommarstugan-allra-bast-ar-det-da-ocksa-barnen-ar-med">Maria Karp njuter på sommarstugan - allra bäst är det då också barnen är med</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tonåringar umgås hellre med kompisar är sitter på stugan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Maria Karp i Korsholm tycker om att vistas på sommarstugan. Under tonåren ville hon ändå hellre umgås med kompisarna än sitta ute på en holme. Samma sak har Maria fått uppleva som förälder till två döttrar.    </p>
    
      </div>
</article>
</li>
</ul><ul class="ydd-teaser-list ydd-teaser-list-more ydd-is-hidden"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/06/30/ingemar-tag-ar-nastan-aret-runt-i-skargarden-nar-du-kommer-iland-forsvinner-all" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ingemar Tåg kör båt." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2526,h_2526,c_crop,x_1965,y_0/w_700/v1530258893/39-4955405b349165896fe.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4955405b349165896fe" data-yle-id="39-4955405b349165896fe" data-crop-coords="w_2526,h_2526,c_crop,x_1965,y_0" data-image-width="2526" data-image-height="2526" data-image-version="1530258893" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2526,h_2526,c_crop,x_1965,y_0/w_300/v1530258893/39-4955405b349165896fe.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2526,h_2526,c_crop,x_1965,y_0/w_700/v1530258893/39-4955405b349165896fe.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2526,h_2526,c_crop,x_1965,y_0/w_300/v1530258893/39-4955405b349165896fe.jpg" alt="Ingemar Tåg kör båt." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/06/30/ingemar-tag-ar-nastan-aret-runt-i-skargarden-nar-du-kommer-iland-forsvinner-all">Ingemar Tåg är nästan året runt i skärgården: &quot;När du kommer iland försvinner all stress&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Så länge vädret tillåter åker Ingemar Tåg till skärgården.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Så länge det är öppet vatten eller isen är tillräckligt stark åker Ingemar Tåg och hans hustru ut till deras stuga på Skutskärsören, strax norr om Replotbron i Korsholm. Det är faktiskt härligt också på vintern, säger Tåg.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-inherited-content__promos .ydd-teaser-list-more" data-hide-after-click="1">Visa fler</button>
</div>
</div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Österbotten</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-c0fe1c9419ed75b704bf569a7ce689e1">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/storningar-i-tv-och-mobilnat-efter-askan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Samsung Galaxy Note 7." title="Åskan har orsakat störningar i mobilnätet i Närpes och Kaskö." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_700/v1473834435/14-svyle-30473857d8ed5f6f339.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30473857d8ed5f6f339" data-yle-id="14-svyle-30473857d8ed5f6f339" data-crop-coords="w_2135,h_2136,c_crop,x_530,y_0" data-image-width="4014" data-image-height="4016" data-image-version="1473834435" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_300/v1473834435/14-svyle-30473857d8ed5f6f339.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_700/v1473834435/14-svyle-30473857d8ed5f6f339.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_530,y_0/w_300/v1473834435/14-svyle-30473857d8ed5f6f339.jpg" alt="Samsung Galaxy Note 7." title="Åskan har orsakat störningar i mobilnätet i Närpes och Kaskö." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/storningar-i-tv-och-mobilnat-efter-askan">Störningar i tv- och mobilnät efter åskan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vasa, Korsholm, Närpes och Kaskö har drabbats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För tillfället förekommer det störningar i Elisas kabel-tv-nät i Vasa och Korsholm. De platser som påverkas är Jungsund, Karperö, Västerskogen, Gerby och Finnby. Mobilnätet i Närpes och Kaskö har också drabbats.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två blixtar som slår ner vid Sunnanvik i Vasa." title="Sunnanvik, Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1152,h_1152,c_crop,x_896,y_0/w_700/v1532933093/39-5004625b5eb30c91a1f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004625b5eb30c91a1f" data-yle-id="39-5004625b5eb30c91a1f" data-crop-coords="w_1152,h_1152,c_crop,x_896,y_0" data-image-width="1152" data-image-height="1152" data-image-version="1532933093" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1152,h_1152,c_crop,x_896,y_0/w_300/v1532933093/39-5004625b5eb30c91a1f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1152,h_1152,c_crop,x_896,y_0/w_700/v1532933093/39-5004625b5eb30c91a1f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1152,h_1152,c_crop,x_896,y_0/w_300/v1532933093/39-5004625b5eb30c91a1f.jpg" alt="Två blixtar som slår ner vid Sunnanvik i Vasa." title="Sunnanvik, Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/bilder-av-sondagens-askovader-skicka-in-dina-egna">Bilder av söndagens åskoväder – skicka in dina egna!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skicka gärna in dina bilder!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under söndagen härjade ett kraftigt åskoväder i Österbotten. Har du foton eller filmer av ovädret? Skicka gärna in dem till osterbotten@yle.fi!    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/sommarhettan-far-svamparna-att-lysa-med-sin-franvaro-svampplockare-jag-har-aldrig" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Svampplockaren Kurt Söderberg sitter mellan ett träd och en stor sten där han vanligtvis alltid brukar hitta kantareller. Nu syns inga svampar till." title="Bredvid den här stenen brukar svampfantasten Kurt Söderberg vanligtvis hitta kantareller men i sommar syns inga svampar till." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_fill,g_faces/w_700/v1532609602/39-5001235b59c354e5b39.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5001235b59c354e5b39" data-yle-id="39-5001235b59c354e5b39" data-crop-coords="w_3024,h_3024,c_fill,g_faces" data-image-width="3024" data-image-height="3024" data-image-version="1532609602" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_fill,g_faces/w_300/v1532609602/39-5001235b59c354e5b39.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_fill,g_faces/w_700/v1532609602/39-5001235b59c354e5b39.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_fill,g_faces/w_300/v1532609602/39-5001235b59c354e5b39.jpg" alt="Svampplockaren Kurt Söderberg sitter mellan ett träd och en stor sten där han vanligtvis alltid brukar hitta kantareller. Nu syns inga svampar till." title="Bredvid den här stenen brukar svampfantasten Kurt Söderberg vanligtvis hitta kantareller men i sommar syns inga svampar till." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/sommarhettan-far-svamparna-att-lysa-med-sin-franvaro-svampplockare-jag-har-aldrig">Sommarhettan får svamparna att lysa med sin frånvaro – svampplockare: ”Jag har aldrig upplevt en så här dålig svampsommar”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rikligt med regn behövs för att svamparna ska dyka upp.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vöråbon Kurt Söderberg, som har varit en aktiv svampplockare i närmare 50 år, beskriver sommarens svampsituation som mycket, mycket besvärlig. För att svamparna ska dyka upp krävs det nu rikligt med regn.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/30/storre-skogsbrand-i-sodra-osterbotten-sysselsatte-brandkaren-fler-brander-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bild tagen runt 20 kilometer från skogsbranden i Kauhavaområdet. " title="Bilden är tagen 20 kilometer från skogsbranden i Kauhavaområdet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_800,c_fill,g_faces/w_700/v1532916951/39-5004435b5e747b777ee.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004435b5e747b777ee" data-yle-id="39-5004435b5e747b777ee" data-crop-coords="w_800,h_800,c_fill,g_faces" data-image-width="800" data-image-height="800" data-image-version="1532916951" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_fill,g_faces/w_300/v1532916951/39-5004435b5e747b777ee.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_800,c_fill,g_faces/w_700/v1532916951/39-5004435b5e747b777ee.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_fill,g_faces/w_300/v1532916951/39-5004435b5e747b777ee.jpg" alt="Bild tagen runt 20 kilometer från skogsbranden i Kauhavaområdet. " title="Bilden är tagen 20 kilometer från skogsbranden i Kauhavaområdet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/30/storre-skogsbrand-i-sodra-osterbotten-sysselsatte-brandkaren-fler-brander-att">Större skogsbrand i södra Österbotten sysselsatte brandkåren – fler bränder att vänta på grund av åska</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Försvarsmakten har hjälpt till med eftersläckningen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Kauhava i Södra Österbotten har en större skogsbrand rasat och mer än 80 hektar skog brunnit. Släckningsarbetet pågick fortfarande under måndag morgon och fler än 100 brandmän har deltagit i släckningen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/29/kraftigt-askvader-orsakade-flera-brander-i-osterbotten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." title="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_700/v1532896899/39-5004415b5e264588132.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004415b5e264588132" data-yle-id="39-5004415b5e264588132" data-crop-coords="w_2400,h_2400,c_crop,x_635,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1532896899" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_300/v1532896899/39-5004415b5e264588132.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_700/v1532896899/39-5004415b5e264588132.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_635,y_0/w_300/v1532896899/39-5004415b5e264588132.jpg" alt="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." title="En brandbil utanför ett brandhärjat hus i Smedsby i Korsholm." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/29/kraftigt-askvader-orsakade-flera-brander-i-osterbotten">Kraftigt åskväder orsakade flera bränder i Österbotten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Räddningsverket har inga uppgifter om skadade människor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Österbottens räddningsverk hade många utryckningar under söndagen på grund av häftigt åskväder. Räddningsverket har inga uppgifter om skadade människor.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/29/david-soderberg-lyckades-i-den-vantade-sasongsdebuten-snuddande-nara-em-gransen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="David Söderberg är klar för OS-finalen i slägga." title="David Söderberg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1821,h_1819,c_crop,x_477,y_0/w_700/v1471610598/14-svyle-30084157b6feaa0d473.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30084157b6feaa0d473" data-yle-id="14-svyle-30084157b6feaa0d473" data-crop-coords="w_1821,h_1819,c_crop,x_477,y_0" data-image-width="1821" data-image-height="1819" data-image-version="1471610598" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1821,h_1819,c_crop,x_477,y_0/w_300/v1471610598/14-svyle-30084157b6feaa0d473.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1821,h_1819,c_crop,x_477,y_0/w_700/v1471610598/14-svyle-30084157b6feaa0d473.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1821,h_1819,c_crop,x_477,y_0/w_300/v1471610598/14-svyle-30084157b6feaa0d473.jpg" alt="David Söderberg är klar för OS-finalen i slägga." title="David Söderberg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/29/david-soderberg-lyckades-i-den-vantade-sasongsdebuten-snuddande-nara-em-gransen">David Söderberg lyckades i den väntade säsongsdebuten – snuddande nära EM-gränsen: ”Tar gärna chansen och åker”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Klämde till med 73.46 i sista möjliga stund.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Släggkastaren David Söderberg kan det här med dramatik. Med det sista försöket på den sista möjliga dagen visade Vöråkastaren äntligen att han är i EM-form, även om han inte klarade gränsen. Så som det känns nu tar jag gärna chansen, säger Söderberg själv för Yle Sporten.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/29/cska-vill-ha-roman-eremenko-tillbaka-efter-dopningsavstangningen-men-det-ar-inte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Roman Eremenko, CSKA Moskva, oktober 2015." title="Roman Eremenko." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3022,h_3024,c_crop,x_542,y_0/w_700/v1451555148/14-svyle-2661755684f909d9b38.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2661755684f909d9b38" data-yle-id="14-svyle-2661755684f909d9b38" data-crop-coords="w_3022,h_3024,c_crop,x_542,y_0" data-image-width="3022" data-image-height="3024" data-image-version="1451555148" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3022,h_3024,c_crop,x_542,y_0/w_300/v1451555148/14-svyle-2661755684f909d9b38.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3022,h_3024,c_crop,x_542,y_0/w_700/v1451555148/14-svyle-2661755684f909d9b38.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3022,h_3024,c_crop,x_542,y_0/w_300/v1451555148/14-svyle-2661755684f909d9b38.jpg" alt="Roman Eremenko, CSKA Moskva, oktober 2015." title="Roman Eremenko." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/29/cska-vill-ha-roman-eremenko-tillbaka-efter-dopningsavstangningen-men-det-ar-inte">CSKA vill ha Roman Eremenko tillbaka efter dopningsavstängningen: ”Men det är inte bara upp till oss”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Klubbdirektören vill se "Roma" tillbaka i sin forna klubb.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I början av oktober har Roman Eremenko avtjänat sin dopningsavstängning. Om hans tidigare klubb CSKA Moskva får som de vill kommer mittfältaren då att göra comeback i laget. Men inget är ännu klart, påminner klubbens direktör.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/29/85-arige-leo-mard-orienterar-fortfarande-sa-lange-jag-orkar-lyfta-fotterna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man i 80-årsåldern sitter framför en buske." title="Leo Mård." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_700/v1532433243/39-4997855b57130e5c72e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4997855b57130e5c72e" data-yle-id="39-4997855b57130e5c72e" data-crop-coords="w_2133,h_2133,c_crop,x_750,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1532433243" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_300/v1532433243/39-4997855b57130e5c72e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_700/v1532433243/39-4997855b57130e5c72e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_300/v1532433243/39-4997855b57130e5c72e.jpg" alt="En man i 80-årsåldern sitter framför en buske." title="Leo Mård." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/29/85-arige-leo-mard-orienterar-fortfarande-sa-lange-jag-orkar-lyfta-fotterna">85-årige Leo Mård orienterar fortfarande - &quot;så länge jag orkar lyfta fötterna fortsätter jag&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Leo Mård har orienterat i närmare 70 år.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Närpesbördige men sedan många tiotals år sedan i Kristinestad bosatta Leo Mård har orienterat i närmare 70 år. Inte ens värmeböljan får honom att stanna hemma. Förra veckan deltog han i fem tävlingar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/07/29/85-arige-leo-mard-orienterar-fortfarande-sa-lange-jag-orkar-lyfta-fotterna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/29/fran-virginia-over-atlanten-till-vasa-nu-har-de-och-segelbaten-kommit-hem" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tre män som sitter på en segelbåt." title="Seglarna Kai Volotinen, Hasse Eriksson och Kendell Rutledge." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2321,h_2321,c_crop,x_923,y_87/w_700/v1532845086/39-5003725b5d5b2738ffb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5003725b5d5b2738ffb" data-yle-id="39-5003725b5d5b2738ffb" data-crop-coords="w_2321,h_2321,c_crop,x_923,y_87" data-image-width="2321" data-image-height="2321" data-image-version="1532845086" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2321,h_2321,c_crop,x_923,y_87/w_300/v1532845086/39-5003725b5d5b2738ffb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2321,h_2321,c_crop,x_923,y_87/w_700/v1532845086/39-5003725b5d5b2738ffb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2321,h_2321,c_crop,x_923,y_87/w_300/v1532845086/39-5003725b5d5b2738ffb.jpg" alt="Tre män som sitter på en segelbåt." title="Seglarna Kai Volotinen, Hasse Eriksson och Kendell Rutledge." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/29/fran-virginia-over-atlanten-till-vasa-nu-har-de-och-segelbaten-kommit-hem">Från Virginia över Atlanten till Vasa – nu har de och segelbåten kommit hem</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Efter 5500 sjömil och nio länder är de nu framme i Vasa.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vasabon Hasse Eriksson har seglat över Atlanten tillsammans med Kendell Rutledge och hans Swanbåt. Efter totalt 5500 sjömil och åtta länder har de nu nått sin slutdestination, Vasa.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/29/niklas-kunde-ha-dott-av-getingsticket-nu-ar-jag-skraj-for-allt-som-surrar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Niklas Pietilä tillsammans med sambon Frida Hägglund, dottern Esther Pietilä och familjens katt." title="Niklas Pietilä tillsammans med sambon Frida Hägglund, dottern Esther Pietilä och familjens katt Frasse." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1532628290/39-5001535b5a0c0b86ea6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5001535b5a0c0b86ea6" data-yle-id="39-5001535b5a0c0b86ea6" data-crop-coords="w_3000,h_3000,c_fill,g_faces" data-image-width="3000" data-image-height="3000" data-image-version="1532628290" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_fill,g_faces/w_300/v1532628290/39-5001535b5a0c0b86ea6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1532628290/39-5001535b5a0c0b86ea6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_fill,g_faces/w_300/v1532628290/39-5001535b5a0c0b86ea6.jpg" alt="Niklas Pietilä tillsammans med sambon Frida Hägglund, dottern Esther Pietilä och familjens katt." title="Niklas Pietilä tillsammans med sambon Frida Hägglund, dottern Esther Pietilä och familjens katt Frasse." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/29/niklas-kunde-ha-dott-av-getingsticket-nu-ar-jag-skraj-for-allt-som-surrar">Niklas kunde ha dött av getingsticket: &quot;Nu är jag skraj för allt som surrar&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nu bör han alltid ha adrenalinsprutor nära till hands.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Niklas Pietilä satt och körde på jobbet när han plötsligt blev stucken i halsen av en geting. Han drabbades av en anafylaktisk chock men klarade sig med livet i behåll. I fortsättningen bör han nu alltid ha adrenalinsprutor nära till hands.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/28/hettan-fortsatter-nasta-vecka-meteorologen-varnar-for-kraftiga-askskurar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En katt slickar på en glass." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_700/v1532805611/39-5003645b5cc1c2053e1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5003645b5cc1c2053e1" data-yle-id="39-5003645b5cc1c2053e1" data-crop-coords="w_2133,h_2133,c_crop,x_625,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1532805611" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_300/v1532805611/39-5003645b5cc1c2053e1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_700/v1532805611/39-5003645b5cc1c2053e1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_625,y_0/w_300/v1532805611/39-5003645b5cc1c2053e1.jpg" alt="En katt slickar på en glass." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/28/hettan-fortsatter-nasta-vecka-meteorologen-varnar-for-kraftiga-askskurar">Hettan fortsätter nästa vecka - meteorologen varnar för kraftiga åskskurar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mot slutet av nästa vecka kan det bli svalare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Värmeböljan ser inte ut att släppa greppet om Finland. Yles meteorolog Toni Hellinen säger att det kommer att vara omkring 30 grader varmt i hela landet åtminstone fram till nästa veckas onsdag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/07/28/hettan-fortsatter-nasta-vecka-meteorologen-varnar-for-kraftiga-askskurar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/28/sandra-eriksson-sekunder-fran-em-gransen-pa-1500-meter-allt-fungerade-inte-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sandra Eriksson, Kalevaspelen 2016." title="Sandra Eriksson." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_800,c_crop,x_150,y_0/w_700/v1532197872/14-svyle-323677588b3fc8363e0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-323677588b3fc8363e0" data-yle-id="14-svyle-323677588b3fc8363e0" data-crop-coords="w_800,h_800,c_crop,x_150,y_0" data-image-width="800" data-image-height="800" data-image-version="1532197872" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_crop,x_150,y_0/w_300/v1532197872/14-svyle-323677588b3fc8363e0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_800,c_crop,x_150,y_0/w_700/v1532197872/14-svyle-323677588b3fc8363e0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_crop,x_150,y_0/w_300/v1532197872/14-svyle-323677588b3fc8363e0.jpg" alt="Sandra Eriksson, Kalevaspelen 2016." title="Sandra Eriksson." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/28/sandra-eriksson-sekunder-fran-em-gransen-pa-1500-meter-allt-fungerade-inte-som">Sandra Eriksson sekunder från EM-gränsen på 1500 meter: &quot;Allt fungerade inte som det ska&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ny besvikelse på ny gren för IK Falken-löparen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det blev ingen EM-biljett för IK Falkens Sandra Eriksson på lördagen i Lapinlahti. Efter två misslyckade försök på 3000 meter hinder försökte sig Eriksson på att fixa gränsen på sidogrenen 1500 meter – men blev drygt tre sekunder ifrån en biljett till Berlin.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/28/de-bona-helt-osynlig-mot-sin-gamla-klubb-imponerande-eif-tog-klar-bortaseger-mot" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="EIF-spelarna kramar om varandra efter att laget gjort mål." title="EIF:s suveräna säsong fortsätter, nu föll Jaro i Jakobstad." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_353,y_0/w_700/v1531595196/39-4983235b4a4983ea07e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4983235b4a4983ea07e" data-yle-id="39-4983235b4a4983ea07e" data-crop-coords="w_1125,h_1125,c_crop,x_353,y_0" data-image-width="1125" data-image-height="1125" data-image-version="1531595196" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_353,y_0/w_300/v1531595196/39-4983235b4a4983ea07e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_353,y_0/w_700/v1531595196/39-4983235b4a4983ea07e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_353,y_0/w_300/v1531595196/39-4983235b4a4983ea07e.jpg" alt="EIF-spelarna kramar om varandra efter att laget gjort mål." title="EIF:s suveräna säsong fortsätter, nu föll Jaro i Jakobstad." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/28/de-bona-helt-osynlig-mot-sin-gamla-klubb-imponerande-eif-tog-klar-bortaseger-mot">De Bona helt osynlig mot sin gamla klubb – imponerande EIF tog klar bortaseger mot Jaro</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hanson Boakai hade stor show när Ekenäs IF vann med 3–0.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I fjol blev Felix De Bona skyttekung i fotbollsettan för Ekenäs IF. I dag debuterade han för sin nya klubb Jaro – mot just EIF. Men De Bona gjorde en slät figur och överglänstes klart av Ekenäsanfallaren Hanson Boakai som hade stor show när EIF vann med 3–0 i Jakobstad.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/07/28/de-bona-helt-osynlig-mot-sin-gamla-klubb-imponerande-eif-tog-klar-bortaseger-mot#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/07/28/det-har-gatt-bra-for-arets-sommarteatrar-i-osterbotten-men-skadespelarna-har-haft" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Barn och kvinnor springer i Lumpänglars väg." title="Arkivbild av Lumpänglars väg, sommaren 2017." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2049,h_2049,c_fill,g_faces/w_700/v1501067408/39-4172315978784e5862c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4172315978784e5862c" data-yle-id="39-4172315978784e5862c" data-crop-coords="w_2049,h_2049,c_fill,g_faces" data-image-width="3217" data-image-height="3217" data-image-version="1501067408" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2049,h_2049,c_fill,g_faces/w_300/v1501067408/39-4172315978784e5862c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2049,h_2049,c_fill,g_faces/w_700/v1501067408/39-4172315978784e5862c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2049,h_2049,c_fill,g_faces/w_300/v1501067408/39-4172315978784e5862c.jpg" alt="Barn och kvinnor springer i Lumpänglars väg." title="Arkivbild av Lumpänglars väg, sommaren 2017." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/07/28/det-har-gatt-bra-for-arets-sommarteatrar-i-osterbotten-men-skadespelarna-har-haft">Det har gått bra för årets sommarteatrar i Österbotten  – men skådespelarna har haft det tufft i värmen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bra sommar för sommarteatrarna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Arrangörerna för årets sommarteatrar i Österbotten tycker att det gått överlag bra, trots gassande sol på läktarna. Men skådespelarna har haft det lite tyngre att uppträda i värmen.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/osterbotten?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.bilder-av-sondagens-askovader-skicka-in-dina-egna-.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1319928","yle_topic":"aska;blixtar;vaderlek;osterbotten;vasa;molpe;malax","yle_ydd_subject":"osterbotten;svenska-yle-fi","yle_pubtime":"11-01","yle_pub":"2018-07-30","yle_uptime":"11-03","yle_update":"2018-07-30","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"hedvig.sandell"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/artikel/2016/06/06/dataskyddsbeskrivning">Om cookies och dataskydd</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script defer="defer" src="https://cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_euo9TtAkORK11dxmNDFZ8T_wOCKrrgvtvlKduX5oGNM.js"></script>
</body>
</html>
