<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2935,h_1651,c_crop,x_70,y_320/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1535011715/39-5049015b7e6ac79e8a3.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2935,h_1651,c_crop,x_70,y_320/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1535011715/39-5049015b7e6ac79e8a3.jpg" />
<meta name="twitter:image:alt" content="Forskare Eva Högfors-Rönnholm och Sten Engblom utanför Yle i Vasa. " />
<meta name="dc:title" content="Forskare från Vasa söker lösning på globalt problem – österbottniska sura sulfatjordar blev kändisar på konferens i Rio" />
<meta name="dc:description" content="Sura sulfatjordar är inte ett problem bara i Österbotten. Problemet är defacto betydligt större i andra delar av världen. Men forskartoppen, den finns i Vasa." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura" />
<meta property="og:title" content="Forskare från Vasa söker lösning på globalt problem – österbottniska sura sulfatjordar blev kändisar på konferens i Rio" />
<meta property="og:description" name="description" content="Hoppas på bakterier för att bromsa skadlig oxidation." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="vetenskaplig forskning, sulfater, forskare, Rio de Janeiro (delstat), Yrkeshögskolan Novia, bakterier, Australien, tungmetaller, mikroorganismer, forskning, svavelsyra" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//cdn.tunnus.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Forskare från Vasa söker lösning på globalt problem – österbottniska sura sulfatjordar blev kändisar på konferens i Rio | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qNu2ReqZsZA5K-om7NutY69xjkZvDxw_lubCJak87e8.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qxW8fgLKYy5UdWlxW0ABSK96aY6RAGgOfawhGps68Yo.css" media="all" />
<![endif]-->
<style>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</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_8ZlyuM3G99huHB7KqFi0_Mcf4fI0bGbYJrm689DM2aM.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1325151 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="sv">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Cookies används på våra tjänster. Genom att använda tjänsterna godkänner du detta. <a target="_blank" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;cookiepolicy">Om cookies.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="sv"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Hej!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle-kontots användarvillkoren har ändrats 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">De nya villkoren förbättrar ditt dataskydd. Du får information om Yles innehåll och Yle-kontots förmåner en gång i månaden per e-post. Du kan hantera din information och de meddelanden som Yle skickar till dig via din profil. Bekanta dig med de nya <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;yle-konto&#x2F;anvandarvillkor" target="_blank">användarvillkoren</a> och <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;dataskyddsbeskrivning" target="_blank">dataskyddsbeskrivningen</a>.</p><button class="ylefi__tunnus-tos-accept__button">Jag godkänner användarvillkoren</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Jag godkänner senare</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="sv"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Logga in</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/mina-uppgifter" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Mitt konto<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Logga ut</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="sv"><input type="hidden" name="UILanguage" value="sv"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="S&ouml;k"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="S&ouml;k"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Meny</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/">Svenska.yle.fi</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/senaste-nytt">Nyhets&ouml;versikt</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://arenan.yle.fi/">Arenan</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://buu.yle.fi/">BUU</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/yle-fem">Yle Fem</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/radio-vega">Vega</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/x3m">X3M</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Yle.fi</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura" role="article" id="main-content" data-yle-id="7-1325151" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Forskare från Vasa söker lösning på globalt problem – österbottniska sura sulfatjordar blev kändisar på konferens i Rio</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2018-08-23T13:23:30+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2018-08-23T13:23:30+03:00" datetime="2018-08-23T13:23:30+03:00">23.08.2018 - 13:23</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2018-08-23T13:25:06+03:00" datetime="2018-08-23T13:25:06+03:00">23.08.2018 - 13:25</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Forskare%20fr%C3%A5n%20Vasa%20s%C3%B6ker%20l%C3%B6sning%20p%C3%A5%20globalt%20problem%20%E2%80%93%20%C3%B6sterbottniska%20sura%20sulfatjordar%20blev%20k%C3%A4ndisar%20p%C3%A5%20konferens%20i%20Rio&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2935,h_1651,c_crop,x_70,y_320/w_1100,h_620,c_fit/v1535011715/39-5049015b7e6ac79e8a3.jpg" class="colorbox" data-copyright="Yle/Moa Mattfolk" data-description="Forskare Eva Högfors-Rönnholm och Sten Engblom" data-public-id="39-5049015b7e6ac79e8a3" data-height="619" data-width="1100" rel="nofollow"><img alt="Forskare Eva Högfors-Rönnholm och Sten Engblom utanför Yle i Vasa. " title="Forskare Eva Högfors-Rönnholm och Sten Engblom" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2935,h_1651,c_crop,x_70,y_320/w_300/v1535011715/39-5049015b7e6ac79e8a3.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2935,h_1651,c_crop,x_70,y_320/w_700/v1535011715/39-5049015b7e6ac79e8a3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5049015b7e6ac79e8a3" data-yle-id="39-5049015b7e6ac79e8a3" data-crop-coords="w_2935,h_1651,c_crop,x_70,y_320" data-image-width="5503" data-image-height="3095" data-image-version="1535011715" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2935,h_1651,c_crop,x_70,y_320/w_700/v1535011715/39-5049015b7e6ac79e8a3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Forskare Eva Högfors-Rönnholm och Sten Engblom</em>
                                <span class="ydd-image__description" >Forskare Eva Högfors-Rönnholm och Sten Engblom utanför Yle i Vasa. </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Moa Mattfolk</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">forskare,Österbotten,Vasa,Novia,sura sulfatjordar</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2832,h_2831,c_crop,x_0,y_487/w_30/v1394185709/14-svyle-174295319723ea3030.jpg" srcset="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2832,h_2831,c_crop,x_0,y_487/w_30/v1394185709/14-svyle-174295319723ea3030.jpg 1x, https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2832,h_2831,c_crop,x_0,y_487/w_60/v1394185709/14-svyle-174295319723ea3030.jpg 2x" itemprop="image" />
    <a href="https://svenska.yle.fi/profiler/malin-hulkki" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Malin</span>&nbsp;<span itemprop="familyName">Hulkki</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Österbotten</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Vasa</span></span>      </span>
  </section>
<section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394240130/14-svyle-142833531974d7b0daa.jpg" srcset="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394240130/14-svyle-142833531974d7b0daa.jpg 1x, https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_60/v1394240130/14-svyle-142833531974d7b0daa.jpg 2x" itemprop="image" />
    <a href="https://svenska.yle.fi/profiler/moa-mattfolk" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Moa</span>&nbsp;<span itemprop="familyName">Mattfolk</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Österbotten</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Vasa</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Sura sulfatjordar är inte ett problem bara i Österbotten. Problemet är defacto betydligt större i andra delar av världen. Men forskartoppen, den finns i Vasa.</p>
<p>Sten Engblom och Eva Högfors-Rönnholm har precis börjat hämta sig från jetlaggen och återgå till vardagen som forskare vid Yrkeshögskolan Novia.</p>
<p>Erfarenheterna från den internationella forskarkonferensen World Congress of Soil Science i Rio de Janeiro blev positiva.</p>
<p>- Vi fick verkligt fin respons och kontakter i Rio. Hemma har det nu efteråt rasslat in e-post i mejlboxen, inte minst från Australien med många förslag på samarbete, säger Sten Engblom.</p>
<p>Det är nämligen så att problemet med sura sulfatjordar är omfattande i stora delar av Asien, Afrika, Latinamerika och Australien. </p>
<p>- Men forskningen på området sker mest i Finland och Australien, säger Eva Högfors-Rönnholm.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_fill,g_faces/w_1400,h_1400,c_fit/v1394191100/14-svyle-3286653197283ea90d.jpg" class="colorbox" data-copyright="YLE/Sonja Rundt" data-description="Söderfjärden i Vasa." data-public-id="14-svyle-3286653197283ea90d" data-height="788" data-width="1400" rel="nofollow"><img alt="Esa Koskenniemi från NTM-centralen visar en klump med svartblå sulfatjord från Söderfjärden." title="Söderfjärden i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_fill,g_faces/w_700/v1394191100/14-svyle-3286653197283ea90d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-3286653197283ea90d" data-yle-id="14-svyle-3286653197283ea90d" data-crop-coords="w_3200,h_1800,c_fill,g_faces" data-image-width="3712" data-image-height="2088" data-image-version="1394191100" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_fill,g_faces/w_300/v1394191100/14-svyle-3286653197283ea90d.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_fill,g_faces/w_700/v1394191100/14-svyle-3286653197283ea90d.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_fill,g_faces/w_300/v1394191100/14-svyle-3286653197283ea90d.jpg" alt="Esa Koskenniemi från NTM-centralen visar en klump med svartblå sulfatjord från Söderfjärden." title="Söderfjärden i Vasa." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Söderfjärden i Vasa.</em>
                                <span class="ydd-image__description">Esa Koskenniemi från NTM-centralen visar en klump med svartblå sulfatjord från Söderfjärden.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: YLE/Sonja Rundt</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">sulfatjord</span>
                  </div>
          </div>
  
<h3>Tungmetaller rinner ut i vattendragen</h3>
<p>Att den österbottniska marken till stor del består av gamla havsbottnar och att jorden är sur känner många till. Men att problemet är så allvarligt vet långtifrån alla.</p>
<p>- Det är nog ett stort problem, slår Sten Engblom fast.</p>
<p>Problemet uppstår då marken dräneras. Jorden innehåller höga halter järnsulfider som oxideras i kontakt med syre och bildar svavelsyra. </p>
<p>I nästa fas, i samband med regn eller bevattning för jordbruk, rinner metallerna ut i vattendrag. Ofta ingår tungmetaller som kadmium, koppar, nickel och zink. </p>
<p>- Det här får verkligt negativa konsekvenser för våra vattendrag, säger Engblom.</p>
<p>- Samma sak sker i andra delar av världen, inte enbart då man odlar marken utan också då man bygger hamnar, flygplatser eller vägar grävs gamla sediment upp.  </p>
<p>Levande vattendrag med mindre halter tungmetaller och utan plötslig fiskdöd är forskarnas målsättning. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1616,h_909,c_crop,x_0,y_134/w_1400,h_1080,c_fit/v1532418570/39-4996755b56d9d020022.jpg" class="colorbox" data-copyright="" data-description="Det går bra att kalka ytan och få bördig odlingsmark, men dräneringen leder dessvärre till att metallerna rinner ut i vattendragen." data-public-id="39-4996755b56d9d020022" data-height="788" data-width="1400" rel="nofollow"><img alt="en åker och ett dike." title="Det går bra att kalka ytan och få bördig odlingsmark, men dräneringen leder dessvärre till att metallerna rinner ut i vattendragen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1616,h_909,c_crop,x_0,y_134/w_700/v1532418570/39-4996755b56d9d020022.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-4996755b56d9d020022" data-yle-id="39-4996755b56d9d020022" data-crop-coords="w_1616,h_909,c_crop,x_0,y_134" data-image-width="1616" data-image-height="909" data-image-version="1532418570" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1616,h_909,c_crop,x_0,y_134/w_300/v1532418570/39-4996755b56d9d020022.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1616,h_909,c_crop,x_0,y_134/w_700/v1532418570/39-4996755b56d9d020022.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1616,h_909,c_crop,x_0,y_134/w_300/v1532418570/39-4996755b56d9d020022.jpg" alt="en åker och ett dike." title="Det går bra att kalka ytan och få bördig odlingsmark, men dräneringen leder dessvärre till att metallerna rinner ut i vattendragen." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Det går bra att kalka ytan och få bördig odlingsmark, men dräneringen leder dessvärre till att metallerna rinner ut i vattendragen.</em>
                                <span class="ydd-image__description">en åker och ett dike.</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">jordbrukare</span>
                  </div>
          </div>
  
<h3>Kan bakterier lösa problemet?</h3>
<p>Sedan 2010 koordinerar Novia två forskningsprojekt kring sura sulfatjordar. Forskarna arbetar med att hitta metoder som skulle erbjuda en fungerande lösning på problemet.</p>
<p>- Det handlar om att utveckla metoder som förhindrar eller begränsar oxideringen, säger Eva Högfors-Rönnholm.</p>
<p>Metoderna utarbetas först i laboratorium och prövas sedan i praktiken. </p>
<p>Fältarbetet görs vid markområden på Risöfladan. Det som forskarna har kommit längst med är att sprida kalksuspension i marken. Kalken förhindrar den process som omvandlar järnsulfider till svavelsyra.</p>
<p>Men nu har forskarna börjat intressera sig alltmer för de bakterier som finns i jorden och som spelar en nyckelroll i oxideringsprocessen.</p>
<p>- Vi tittar alltmer på bakterierna som katalyserar den här försurningsreaktionen, och försöker se i detalj vad som händer. Målet är att hitta sätt att inaktivera det här och istället aktivera andra bakterier som bromsar oxidationen, säger Högfors-Rönnholm.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_175/w_1400,h_1400,c_fit/v1498820328/39-41289859562dfc6338f.jpg" class="colorbox" data-copyright="Yle/Jasmine Nedergård" data-description="" data-public-id="39-41289859562dfc6338f" data-height="788" data-width="1400" rel="nofollow"><img alt="en plastlåda med test av pH-värden från sura sulfatjordar" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_175/w_700/v1498820328/39-41289859562dfc6338f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-41289859562dfc6338f" data-yle-id="39-41289859562dfc6338f" data-crop-coords="w_3200,h_1798,c_crop,x_0,y_175" data-image-width="6000" data-image-height="3372" data-image-version="1498820328" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_175/w_300/v1498820328/39-41289859562dfc6338f.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_175/w_700/v1498820328/39-41289859562dfc6338f.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_175/w_300/v1498820328/39-41289859562dfc6338f.jpg" alt="en plastlåda med test av pH-värden från sura sulfatjordar" title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">en plastlåda med test av pH-värden från sura sulfatjordar</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Jasmine Nedergård</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Kartering,kartläggning,sulfatjordar,jord,Lera,pH,sura sulfatjordar</span>
                  </div>
          </div>
  
<h3>Nästa resa till Australien?</h3>
<p>Forskarna vid Novia är hittills de enda som aktivt arbetar med att söka lösningar på försurningsreaktionen genom att studera de bakterier och andra mikroorganismer som lever i marken. </p>
<p>Och detta väckte intresse i Rio, kanske främst bland forskare från Australien. </p>
<p>- Bakterierna hos oss är kalla, arktiska. I Australien är de tropiska, påpekar Eva Högfors-Rönnholm.</p>
<p>Jordmånen i Australien är också en helt annan, där har man exempelvis svårt att få ner kalksuspension i marken, berättar forskarna. </p>
<p>Men ändå kan man ha nytta av varandra och kanske finna lösningarna tillsammans. Det är inte otänkbart att nästa resa för Noviaforskarna går till Australien.</p>

    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="vetenskaplig forskning, sulfater, forskare, Rio de Janeiro (delstat), Yrkeshögskolan Novia, bakterier, Australien, tungmetaller, mikroorganismer, forskning, svavelsyra" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6166" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-6166" class="ydd-article__tag__link">vetenskaplig forskning</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p62325" rel="dc:subject">vetenskaplig forskning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8046" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-8046" class="ydd-article__tag__link">sulfater</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q172290" rel="dc:subject">sulfater</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33559" rel="dc:subject">sulfater</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6052" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-208265" class="ydd-article__tag__link">forskare</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1650915" rel="dc:subject">forskare</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q901" rel="dc:subject">forskare</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34970" rel="dc:subject">forskare</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33077" rel="dc:subject">forskare</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-147814" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-178407" class="ydd-article__tag__link">Rio de Janeiro (delstat)</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q41428" rel="dc:subject">Rio de Janeiro (delstat)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-18199" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-227541" class="ydd-article__tag__link">Yrkeshögskolan Novia</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q4355436" rel="dc:subject">Yrkeshögskolan Novia</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1254" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206566" class="ydd-article__tag__link">bakterier</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q10876" rel="dc:subject">bakterier</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33699" rel="dc:subject">bakterier</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-2526" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-200843" class="ydd-article__tag__link">Australien</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q408" rel="dc:subject">Australien</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p58597" rel="dc:subject">Australien</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-10134" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-10134" class="ydd-article__tag__link">tungmetaller</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q105789" rel="dc:subject">tungmetaller</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33524" rel="dc:subject">tungmetaller</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-88154" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-218202" class="ydd-article__tag__link">mikroorganismer</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32903" rel="dc:subject">mikroorganismer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-369" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-214216" class="ydd-article__tag__link">forskning</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q42240" rel="dc:subject">forskning</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36376" rel="dc:subject">forskning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7371" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-7371" class="ydd-article__tag__link">svavelsyra</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q4118" rel="dc:subject">svavelsyra</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p8792" rel="dc:subject">svavelsyra</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Forskare%20fr%C3%A5n%20Vasa%20s%C3%B6ker%20l%C3%B6sning%20p%C3%A5%20globalt%20problem%20%E2%80%93%20%C3%B6sterbottniska%20sura%20sulfatjordar%20blev%20k%C3%A4ndisar%20p%C3%A5%20konferens%20i%20Rio&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Kommentarer<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/friidrottsforbundets-ojamlika-policy-vacker-forundran-later-horribelt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ronja Oja i para-EM i Berlin." title="Det finländska idrottsfolket fick ögonen upp för friidrottsförbundets förfarande efter Ronja Ojas twittermeddelande." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_838,y_0/w_700/v1535021594/39-5049355b7e91ebdc37d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5049355b7e91ebdc37d" data-yle-id="39-5049355b7e91ebdc37d" data-crop-coords="w_2667,h_2667,c_crop,x_838,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1535021594" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_838,y_0/w_300/v1535021594/39-5049355b7e91ebdc37d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_838,y_0/w_700/v1535021594/39-5049355b7e91ebdc37d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_838,y_0/w_300/v1535021594/39-5049355b7e91ebdc37d.jpg" alt="Ronja Oja i para-EM i Berlin." title="Det finländska idrottsfolket fick ögonen upp för friidrottsförbundets förfarande efter Ronja Ojas twittermeddelande." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/friidrottsforbundets-ojamlika-policy-vacker-forundran-later-horribelt">Friidrottsförbundets ojämlika policy väcker förundran – ”Låter horribelt”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Idrottare som presterar väl slipper betala självrisk.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Leverera toppresultat eller pröjsa. Friidrottsförbundets princip att de idrottare som presterar toppresultat i stortävlingar slipper betala självriskandelen för sitt deltagande förbluffar. Det låter horribelt, säger Yle Sportens skidexpert Glenn Lindholm.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/polisen-har-inlett-forundersokning-av-de-gronas-aino-pennanen-ville-stoppa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Aino Pennanen, lagstiftningssekreterare för De Gröna." title="Aino Pennanen, lagstiftningssekreterare, De Gröna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1184,h_1184,c_crop,x_986,y_737/w_700/v1535020181/39-5049295b7e8b291a65a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5049295b7e8b291a65a" data-yle-id="39-5049295b7e8b291a65a" data-crop-coords="w_1184,h_1184,c_crop,x_986,y_737" data-image-width="1184" data-image-height="1184" data-image-version="1535020181" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1184,h_1184,c_crop,x_986,y_737/w_300/v1535020181/39-5049295b7e8b291a65a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1184,h_1184,c_crop,x_986,y_737/w_700/v1535020181/39-5049295b7e8b291a65a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1184,h_1184,c_crop,x_986,y_737/w_300/v1535020181/39-5049295b7e8b291a65a.jpg" alt="Aino Pennanen, lagstiftningssekreterare för De Gröna." title="Aino Pennanen, lagstiftningssekreterare, De Gröna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/polisen-har-inlett-forundersokning-av-de-gronas-aino-pennanen-ville-stoppa">Polisen har inlett förundersökning av De grönas Aino Pennanen - ville stoppa tvångsavvisning på flyg</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Motsatte sig tvångsavvisning ombord på Finnairflyg i somras.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen har inlett en förundersökning av De grönas lagstiftningssekreterare Aino Pennanen. Polisen avlägsnade Pennanen från ett Finnairplan på väg till Berlin efter att hon hade försökt stoppa en tvångsavvisning av en person ombord.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Forskare Eva Högfors-Rönnholm och Sten Engblom utanför Yle i Vasa. " title="Forskare Eva Högfors-Rönnholm och Sten Engblom" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1535011715/39-5049015b7e6ac79e8a3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5049015b7e6ac79e8a3" data-yle-id="39-5049015b7e6ac79e8a3" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1535011715" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1535011715/39-5049015b7e6ac79e8a3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1535011715/39-5049015b7e6ac79e8a3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1535011715/39-5049015b7e6ac79e8a3.jpg" alt="Forskare Eva Högfors-Rönnholm och Sten Engblom utanför Yle i Vasa. " title="Forskare Eva Högfors-Rönnholm och Sten Engblom" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura">Forskare från Vasa söker lösning på globalt problem – österbottniska sura sulfatjordar blev kändisar på konferens i Rio</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hoppas på bakterier för att bromsa skadlig oxidation.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sura sulfatjordar är inte ett problem bara i Österbotten. Problemet är defacto betydligt större i andra delar av världen. Men forskartoppen, den finns i Vasa.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/sitter-du-pa-en-flytande-affarside-abo-stad-efterlyser-nagot-nytt-till-aura-a" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvarnbron i Åbo" title="Här skulle den nya pontonen ligga." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_1845,h_1844,c_crop,x_320,y_0/w_700/v1463486746/14-svyle-287840573b06e8e801a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-287840573b06e8e801a" data-yle-id="14-svyle-287840573b06e8e801a" data-crop-coords="w_1845,h_1844,c_crop,x_320,y_0" data-image-width="3335" data-image-height="3333" data-image-version="1463486746" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_1845,h_1844,c_crop,x_320,y_0/w_300/v1463486746/14-svyle-287840573b06e8e801a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_1845,h_1844,c_crop,x_320,y_0/w_700/v1463486746/14-svyle-287840573b06e8e801a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_1845,h_1844,c_crop,x_320,y_0/w_300/v1463486746/14-svyle-287840573b06e8e801a.jpg" alt="Kvarnbron i Åbo" title="Här skulle den nya pontonen ligga." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/sitter-du-pa-en-flytande-affarside-abo-stad-efterlyser-nagot-nytt-till-aura-a">Sitter du på en flytande affärsidé? Åbo stad efterlyser något nytt till Aura å</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Efterlyser idéer till en ny ponton i ån.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åbo stad meddelar om en tävling för att hitta någon som vill köra igång med sin affärsverksamhet på en ponton i Aura å. Det kan handla om till exempel en restaurang, ett café eller en bastu, skriver staden.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/08/23/tomma-taxibilar-och-otrygga-sjuka-fpa-transporterna-far-kritik-i-jakobstad" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Taxi utanför Posten i Vasa." title="Varken patienter eller taxichaufförer verkar riktigt nöjda med de FPA-ersatta resorna sedan den senaste reformen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_700/v1492513759/14-svyle-33605558f5f39923a47.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-33605558f5f39923a47" data-yle-id="14-svyle-33605558f5f39923a47" data-crop-coords="w_2135,h_2133,c_crop,x_525,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1492513759" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_300/v1492513759/14-svyle-33605558f5f39923a47.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_700/v1492513759/14-svyle-33605558f5f39923a47.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_300/v1492513759/14-svyle-33605558f5f39923a47.jpg" alt="Taxi utanför Posten i Vasa." title="Varken patienter eller taxichaufförer verkar riktigt nöjda med de FPA-ersatta resorna sedan den senaste reformen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/08/23/tomma-taxibilar-och-otrygga-sjuka-fpa-transporterna-far-kritik-i-jakobstad">Tomma taxibilar och otrygga sjuka – FPA-transporterna får kritik i Jakobstad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Även taxichaufförerna kritiserar nytt system.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter sjukhusbesöket i Vasa var Jakobstadsbon Gunhild Hagen helt blind. Vem som skulle hämta henne visste hon inte. Hon fick bara vänta på att en taxichaufför skulle ropa hennes namn och det kändes otryggt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/08/23/tomma-taxibilar-och-otrygga-sjuka-fpa-transporterna-far-kritik-i-jakobstad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/08/23/risk-att-grundvattennivaerna-inte-repar-sig-i-ar-det-fattas-enormt-mycket" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ulkona sataa." title="Stora mängder regn behövs för att grundvattennivåerna ska återhämta sig." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1533026501/39-5006275b60209aa3be6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5006275b60209aa3be6" data-yle-id="39-5006275b60209aa3be6" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1533026501" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1533026501/39-5006275b60209aa3be6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1533026501/39-5006275b60209aa3be6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1533026501/39-5006275b60209aa3be6.jpg" alt="Ulkona sataa." title="Stora mängder regn behövs för att grundvattennivåerna ska återhämta sig." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/08/23/risk-att-grundvattennivaerna-inte-repar-sig-i-ar-det-fattas-enormt-mycket">Risk att grundvattennivåerna inte repar sig i år – &quot;Det fattas enormt mycket&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Krävs väldigt mycket regn för att fylla på depåerna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I värsta fall repar sig inte grundvattennivåerna i år. För att läget ska normaliseras behövs stora mängder regn under hösten eller en snösmältning som gynnar grundvattendepåerna.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/08/23/tommys-sjong-den-basta-dansbandslaten" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tommys " title="Tommys spelar den bästa dansbandslåten enligt publiken." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2197,h_2197,c_fill,g_faces/w_700/v1511448685/39-4452025a16df6feaa7c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-4452025a16df6feaa7c" data-yle-id="39-4452025a16df6feaa7c" data-crop-coords="w_2197,h_2197,c_fill,g_faces" data-image-width="5792" data-image-height="5792" data-image-version="1511448685" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2197,h_2197,c_fill,g_faces/w_300/v1511448685/39-4452025a16df6feaa7c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2197,h_2197,c_fill,g_faces/w_700/v1511448685/39-4452025a16df6feaa7c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2197,h_2197,c_fill,g_faces/w_300/v1511448685/39-4452025a16df6feaa7c.jpg" alt="Tommys " title="Tommys spelar den bästa dansbandslåten enligt publiken." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/08/23/tommys-sjong-den-basta-dansbandslaten">Tommys sjöng den bästa dansbandslåten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den bästa finlandssvenska dansbandslåten röstades fram.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den bästa finlandssvenska dansbandslåten röstades fram.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/08/22/arbetsgrupp-seinajoki-battre-placeringsort-for-lakarhelikopter-an-vasa" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helikopter." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1655,h_1654,c_crop,x_213,y_0/w_700/v1501575737/14-svyle-1624715319753287f0c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-1624715319753287f0c" data-yle-id="14-svyle-1624715319753287f0c" data-crop-coords="w_1655,h_1654,c_crop,x_213,y_0" data-image-width="1655" data-image-height="1654" data-image-version="1501575737" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1655,h_1654,c_crop,x_213,y_0/w_300/v1501575737/14-svyle-1624715319753287f0c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1655,h_1654,c_crop,x_213,y_0/w_700/v1501575737/14-svyle-1624715319753287f0c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1655,h_1654,c_crop,x_213,y_0/w_300/v1501575737/14-svyle-1624715319753287f0c.jpg" alt="Helikopter." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/08/22/arbetsgrupp-seinajoki-battre-placeringsort-for-lakarhelikopter-an-vasa">Arbetsgrupp: Seinäjoki bättre placeringsort för läkarhelikopter än Vasa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Föreslår Seinäjoki och Villmanstrand som nya placeringsorter    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vasa sjukvårdsdistrikt ser ut att förlora ytterligare en kamp mot Seinäjoki. En av de två nya läkarhelikopterbaser som i framtiden ska stationeras i Finland ska enligt förslag placeras i Seinäjoki. Att centralsjukhuset i Seinäjoki har omfattande jour påverkade förslaget.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/08/22/arbetsgrupp-seinajoki-battre-placeringsort-for-lakarhelikopter-an-vasa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 17</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/06/14/bananflugan-en-plaga-i-koket-men-guld-vard-for-forskare" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna håller upp ett provrör med flera bananflugor i. " title="Akademiforskare Annika Meinander håller upp ett provrör med bananflugor." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1528799904/39-4922935b1fa2717a34e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-4922935b1fa2717a34e" data-yle-id="39-4922935b1fa2717a34e" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1528799904" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1528799904/39-4922935b1fa2717a34e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1528799904/39-4922935b1fa2717a34e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1528799904/39-4922935b1fa2717a34e.jpg" alt="Kvinna håller upp ett provrör med flera bananflugor i. " title="Akademiforskare Annika Meinander håller upp ett provrör med bananflugor." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/06/14/bananflugan-en-plaga-i-koket-men-guld-vard-for-forskare">Bananflugan - en plåga i köket men guld värd för forskare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bananflugan hjälper forskare att förstå våra sjukdomar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sommarhettan lockar fram bananflugorna, en ovälkommen gäst i våra kök. Bananflugornas surr kan irritera, men den är ytterst viktig då forskarna vill ta reda på hur olika sjukdomar fungerar och utveckla nya mediciner.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/05/31/aboforskare-hittade-satt-att-bekampa-en-av-de-mest-antibiotikaresistenta" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En operation vid ett sjukhus" title="Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_463,y_0/w_700/v1527594989/39-4889685b0d3d6c925ba.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-4889685b0d3d6c925ba" data-yle-id="39-4889685b0d3d6c925ba" data-crop-coords="w_900,h_900,c_crop,x_463,y_0" data-image-width="900" data-image-height="900" data-image-version="1527594989" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_463,y_0/w_300/v1527594989/39-4889685b0d3d6c925ba.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_463,y_0/w_700/v1527594989/39-4889685b0d3d6c925ba.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_463,y_0/w_300/v1527594989/39-4889685b0d3d6c925ba.jpg" alt="En operation vid ett sjukhus" title="Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/05/31/aboforskare-hittade-satt-att-bekampa-en-av-de-mest-antibiotikaresistenta">Åboforskare hittade sätt att bekämpa en av de mest antibiotikaresistenta sjukhusbakterierna i världen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Genombrott i bakterieforskning vid Åbo universitet.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Forskare vid Åbo universitet har hittat ett sätt att hindra en antibiotikaresistent sjukhusbakterie från att sprida sig. Enligt forskarna har man nu hittat ett billigt och effektivt sätt att förhindra bakterien från att sprida sig på sjukhusytor.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/04/30/varldens-aldsta-spindel-har-dott-ett-getingsting-blev-dess-ode" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Världens äldsta spindel, fotograferad i januari 2016." title="Närbild på Nummer 16. Lägre ner i artikeln kan du se hela bilden på spindeln." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2761,h_2761,c_crop,x_39,y_0/w_700/v1525067866/39-4822575ae6afe8ceff0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-4822575ae6afe8ceff0" data-yle-id="39-4822575ae6afe8ceff0" data-crop-coords="w_2761,h_2761,c_crop,x_39,y_0" data-image-width="2761" data-image-height="2761" data-image-version="1525067866" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2761,h_2761,c_crop,x_39,y_0/w_300/v1525067866/39-4822575ae6afe8ceff0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2761,h_2761,c_crop,x_39,y_0/w_700/v1525067866/39-4822575ae6afe8ceff0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2761,h_2761,c_crop,x_39,y_0/w_300/v1525067866/39-4822575ae6afe8ceff0.jpg" alt="Världens äldsta spindel, fotograferad i januari 2016." title="Närbild på Nummer 16. Lägre ner i artikeln kan du se hela bilden på spindeln." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/04/30/varldens-aldsta-spindel-har-dott-ett-getingsting-blev-dess-ode">Världens äldsta spindel har dött – ett getingsting blev dess öde</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Spindeln hette Nummer 16 och hon levde utanför fångenskap.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Världens äldsta spindel hette Nummer 16 och hon hjälpte forskare att ta reda på hur spindlar beter sig i förhållande till andra arter. Nu är Nummer 16 död bekräftar de forskare som har studerat henne i naturen i Australien.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/04/30/varldens-aldsta-spindel-har-dott-ett-getingsting-blev-dess-ode#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/04/17/forskare-gjorde-av-misstag-ett-plastatande-enzym-mer-glupskt-nu-oppnar-det-for-en" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skräp på en strand" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1495,h_1496,c_crop,x_381,y_0/w_700/v1429296772/14-svyle-223420553156587d6cb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-223420553156587d6cb" data-yle-id="14-svyle-223420553156587d6cb" data-crop-coords="w_1495,h_1496,c_crop,x_381,y_0" data-image-width="1495" data-image-height="1496" data-image-version="1429296772" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1495,h_1496,c_crop,x_381,y_0/w_300/v1429296772/14-svyle-223420553156587d6cb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1495,h_1496,c_crop,x_381,y_0/w_700/v1429296772/14-svyle-223420553156587d6cb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1495,h_1496,c_crop,x_381,y_0/w_300/v1429296772/14-svyle-223420553156587d6cb.jpg" alt="Skräp på en strand" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/04/17/forskare-gjorde-av-misstag-ett-plastatande-enzym-mer-glupskt-nu-oppnar-det-for-en">Forskare gjorde av misstag ett plastätande enzym mer glupskt - nu öppnar det för en lösning på världens plastproblem</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Enzymet kan troligen utvecklas ytterligare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Brittiska forskare har av misstag gjort ett vetenskapligt framsteg som i framtiden kan få avsevärd betydelse för att minska på problemet med den ökande mängden plastskräp i världen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/04/17/forskare-gjorde-av-misstag-ett-plastatande-enzym-mer-glupskt-nu-oppnar-det-for-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 17</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10353801" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Miehen kädet läppärin näppiksellä" title="Epäillyt miehet tilasivat tuotteita muun muassa netistä yhteensä 145 000 euron edestä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10326419.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="13-3-10326419" data-yle-id="13-3-10326419" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10326419.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10326419.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10326419.jpg" alt="Miehen kädet läppärin näppiksellä" title="Epäillyt miehet tilasivat tuotteita muun muassa netistä yhteensä 145 000 euron edestä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10353801">Suomalaistutkijat löysivät haavoittuvuuksia salasanojen hallintaan käytetyistä ohjelmista</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Salasanojen hallintaan käytetyistä ja useista muista tietoturvalle tärkeistä ohjelmista on löytynyt haavoittuvuuksia, joita samalle tietokoneelle pääsevät ihmiset voivat käyttää hyväkseen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10322790" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kaaviopiirroksia" title="Luotaimen ottamia tutkakuvia järvestä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10322804.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="13-3-10322804" data-yle-id="13-3-10322804" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10322804.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10322804.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10322804.jpg" alt="Kaaviopiirroksia" title="Luotaimen ottamia tutkakuvia järvestä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10322790">Marsista löytyi jäätikön alta suolavesijärvi – suomalaisasiantuntija pitää uutista merkittävänä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Järvi on 20 kilometriä leveä, ja sijaitsee 1,5 kilometriä jäänpinnan alla. Havainto parantaa mahdollisuuksia löytää Marsista elämää.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10306402" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Radioaktiivisuusvaroitusmerrki ja Tsernobylin ydinvoimala-aluetta." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8143832.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="13-3-8143832" data-yle-id="13-3-8143832" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8143832.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8143832.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8143832.jpg" alt="Radioaktiivisuusvaroitusmerrki ja Tsernobylin ydinvoimala-aluetta." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10306402">Suomalaistutkimus: Tšernobyl muutti myyrien suolistobakteereita  – tulevaisuudessa voidaan tutkia myös ihmissuolistoja</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Tuore julkaisu avaa kokonaan uuden lehden suolistobakteerien tutkimuksessa, sillä säteilyn vaikutusta asiaan ei ole ennen tutkittu.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10265879" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Metsämaata miehen kourissa metsässä" title="Metsämaa ei ole vaarallista, se sisältää hyödyllisiä partikkeleita." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10265856.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="13-3-10265856" data-yle-id="13-3-10265856" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10265856.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10265856.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10265856.jpg" alt="Metsämaata miehen kourissa metsässä" title="Metsämaa ei ole vaarallista, se sisältää hyödyllisiä partikkeleita." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10265879">Likaiset kädet voivat suojata sairauksilta – kaupunkilaiset hieroivat käsiinsä metsämaata ja suoliston mikrobikanta monipuolistui</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Tulevaisuudessa metsän mikrobistoa voidaan lisätä erilaisiin tuotteisiin kuten voiteisiin tai pillereihin.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/fore-detta-nhl-stjarna-i-fritt-fall-stanley-cup-mastare-bor-pa-gatan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Stanley Cup-pokalen." title="Joe Murphy vann Stanley Cup med Edmonton Oilers." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2493,h_2493,c_crop,x_588,y_0/w_700/v1535013488/39-5049085b7e724c92906.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5049085b7e724c92906" data-yle-id="39-5049085b7e724c92906" data-crop-coords="w_2493,h_2493,c_crop,x_588,y_0" data-image-width="2493" data-image-height="2493" data-image-version="1535013488" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2493,h_2493,c_crop,x_588,y_0/w_300/v1535013488/39-5049085b7e724c92906.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2493,h_2493,c_crop,x_588,y_0/w_700/v1535013488/39-5049085b7e724c92906.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2493,h_2493,c_crop,x_588,y_0/w_300/v1535013488/39-5049085b7e724c92906.jpg" alt="Stanley Cup-pokalen." title="Joe Murphy vann Stanley Cup med Edmonton Oilers." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/fore-detta-nhl-stjarna-i-fritt-fall-stanley-cup-mastare-bor-pa-gatan">Före detta NHL-stjärna i fritt fall – Stanley Cup-mästare bor på gatan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Joe Murphys livsöde skildras i TV-dokumentär.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Joe Murphy reserverades som etta i NHL-draften 1986. Han spelade femton år i NHL och vann Stanley Cup med Edmonton år 1990. Nu lever han som hemlös i Kenora i Kanada.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/23/fore-detta-nhl-stjarna-i-fritt-fall-stanley-cup-mastare-bor-pa-gatan#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/pr-kris-for-90-talets-stora-miljohjalte-dieselforbud-ar-en-overreaktion" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Greenpeace-demonstration på Volkswagens fabrik i Milton Keynes, England, augusti 2018." title="På söndagen demonstrerade Greenpeace-aktivister genom att blockera ingången till Volkswagens fabrik i Milton Keynes, England. De 800 anställda som inte släpptes in på sitt jobb erbjöds istället gratis hälsokontroller mot avgasrelaterade sjukdomar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2474,h_2474,c_crop,x_827,y_0/w_700/v1534941607/39-5047625b7d595dae2ab.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5047625b7d595dae2ab" data-yle-id="39-5047625b7d595dae2ab" data-crop-coords="w_2474,h_2474,c_crop,x_827,y_0" data-image-width="2474" data-image-height="2474" data-image-version="1534941607" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2474,h_2474,c_crop,x_827,y_0/w_300/v1534941607/39-5047625b7d595dae2ab.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2474,h_2474,c_crop,x_827,y_0/w_700/v1534941607/39-5047625b7d595dae2ab.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2474,h_2474,c_crop,x_827,y_0/w_300/v1534941607/39-5047625b7d595dae2ab.jpg" alt="Greenpeace-demonstration på Volkswagens fabrik i Milton Keynes, England, augusti 2018." title="På söndagen demonstrerade Greenpeace-aktivister genom att blockera ingången till Volkswagens fabrik i Milton Keynes, England. De 800 anställda som inte släpptes in på sitt jobb erbjöds istället gratis hälsokontroller mot avgasrelaterade sjukdomar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/pr-kris-for-90-talets-stora-miljohjalte-dieselforbud-ar-en-overreaktion">PR-kris för 90-talets stora miljöhjälte: &quot;Dieselförbud är en överreaktion&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Experter kritiska till hatet mot dieseloljan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Befinner sig dieseloljan i en monumental PR-kris, eller är drivmedlets dagar trots allt faktiskt räknade? I takt med att städer världen över förbjuder dieselfordon kritiseras besluten av experter inom förbränningsteknik och motorbranschen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/23/pr-kris-for-90-talets-stora-miljohjalte-dieselforbud-ar-en-overreaktion#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/studentproven-i-modersmal-blir-digitala-och-fornyade-i-host-det-handlar-om-helt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Dator på ljus yta" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1535009050/39-5048905b7e60d0607f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5048905b7e60d0607f0" data-yle-id="39-5048905b7e60d0607f0" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3648" data-image-height="3648" data-image-version="1535009050" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1535009050/39-5048905b7e60d0607f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1535009050/39-5048905b7e60d0607f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1535009050/39-5048905b7e60d0607f0.jpg" alt="Dator på ljus yta" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/studentproven-i-modersmal-blir-digitala-och-fornyade-i-host-det-handlar-om-helt">Studentproven i modersmål blir digitala och förnyade i höst - &quot;Det handlar om helt nya prov&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Provens innehåll förnyas samtidigt som proven byter namn.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Studentproven i modersmål blir digitala i höst. Proven byter namn till provet i läskompetens och provet i skrivkompetens - och samtidigt förnyas provinnehållet. De nya proven mäter också nya saker.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/harda-bud-av-friidrottsforbundet-parafriidrottare-som-blir-utan-em-medalj-maste" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Parafriidrottaren Ronja Oja tog EM-brons i Berlin. " title="Ronja Oja var lättad över hon sparade nästan tusen euro tack vare kirrad EM-medalj." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1898,h_1898,c_crop,x_0,y_6/w_700/v1535000384/39-5048575b7e3ed33a696.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5048575b7e3ed33a696" data-yle-id="39-5048575b7e3ed33a696" data-crop-coords="w_1898,h_1898,c_crop,x_0,y_6" data-image-width="1898" data-image-height="1898" data-image-version="1535000384" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1898,h_1898,c_crop,x_0,y_6/w_300/v1535000384/39-5048575b7e3ed33a696.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1898,h_1898,c_crop,x_0,y_6/w_700/v1535000384/39-5048575b7e3ed33a696.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1898,h_1898,c_crop,x_0,y_6/w_300/v1535000384/39-5048575b7e3ed33a696.jpg" alt="Parafriidrottaren Ronja Oja tog EM-brons i Berlin. " title="Ronja Oja var lättad över hon sparade nästan tusen euro tack vare kirrad EM-medalj." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/harda-bud-av-friidrottsforbundet-parafriidrottare-som-blir-utan-em-medalj-maste">Hårda bud av friidrottsförbundet – parafriidrottare som blir utan EM-medalj måste betala självrisk på 900 euro</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ronja Oja avslöjade förfaringssättet på twitter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En medalj i parafriidrottens EM-tävlingar är värd nästan tusen euro. Missar en finländsk deltagare prispallen är han eller hon tvungen att betala självrisken på 900 euro till friidrottsförbundet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/23/harda-bud-av-friidrottsforbundet-parafriidrottare-som-blir-utan-em-medalj-maste#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 17</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Österbotten</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-75f32bbc09fcb1e90c0b381a7c2e9c56">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Forskare Eva Högfors-Rönnholm och Sten Engblom utanför Yle i Vasa. " title="Forskare Eva Högfors-Rönnholm och Sten Engblom" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1535011715/39-5049015b7e6ac79e8a3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5049015b7e6ac79e8a3" data-yle-id="39-5049015b7e6ac79e8a3" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1535011715" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1535011715/39-5049015b7e6ac79e8a3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1535011715/39-5049015b7e6ac79e8a3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1535011715/39-5049015b7e6ac79e8a3.jpg" alt="Forskare Eva Högfors-Rönnholm och Sten Engblom utanför Yle i Vasa. " title="Forskare Eva Högfors-Rönnholm och Sten Engblom" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura">Forskare från Vasa söker lösning på globalt problem – österbottniska sura sulfatjordar blev kändisar på konferens i Rio</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hoppas på bakterier för att bromsa skadlig oxidation.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sura sulfatjordar är inte ett problem bara i Österbotten. Problemet är defacto betydligt större i andra delar av världen. Men forskartoppen, den finns i Vasa.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/drifting-i-karleby-centrum-under-veneziaden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veneziaden i Karleby 2013" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2145,h_2144,c_crop,x_530,y_0/w_700/v1409233313/14-svyle-18843653ff2db527f55.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-18843653ff2db527f55" data-yle-id="14-svyle-18843653ff2db527f55" data-crop-coords="w_2145,h_2144,c_crop,x_530,y_0" data-image-width="3425" data-image-height="3424" data-image-version="1409233313" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2145,h_2144,c_crop,x_530,y_0/w_300/v1409233313/14-svyle-18843653ff2db527f55.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2145,h_2144,c_crop,x_530,y_0/w_700/v1409233313/14-svyle-18843653ff2db527f55.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2145,h_2144,c_crop,x_530,y_0/w_300/v1409233313/14-svyle-18843653ff2db527f55.jpg" alt="Veneziaden i Karleby 2013" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/drifting-i-karleby-centrum-under-veneziaden">Drifting i Karleby centrum under veneziaden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I drifting ska chauffören köra en bana så fort som möjligt,    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I samband med Veneziaden blir det drifting på gatorna i centrala Karleby. - Drifting är ett sådant evenemang som vi vill att ska finnas där folk rör sig, säger Karleby stads utvecklingsdirektör Jonne Sandberg.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/dansbandet-guns-rosor-slapper-karleksballad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Guns rosor. " title="Från vänster: Robin Hagnäs, Joel Åman, Einar Holmbäck, Robin Granqvist och Herman Hagnäs. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_955,h_955,c_crop,x_21,y_0/w_700/v1534932077/39-5046715b7d341625b16.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5046715b7d341625b16" data-yle-id="39-5046715b7d341625b16" data-crop-coords="w_955,h_955,c_crop,x_21,y_0" data-image-width="955" data-image-height="955" data-image-version="1534932077" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_955,h_955,c_crop,x_21,y_0/w_300/v1534932077/39-5046715b7d341625b16.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_955,h_955,c_crop,x_21,y_0/w_700/v1534932077/39-5046715b7d341625b16.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_955,h_955,c_crop,x_21,y_0/w_300/v1534932077/39-5046715b7d341625b16.jpg" alt="Guns rosor. " title="Från vänster: Robin Hagnäs, Joel Åman, Einar Holmbäck, Robin Granqvist och Herman Hagnäs. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/dansbandet-guns-rosor-slapper-karleksballad">Dansbandet Guns rosor släpper kärleksballad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Låten Du är min gör sig perfekt för älskande sommarpar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Låten "Du är min" utmanar Vegatoppen och är en nyskriven kärleksballad som enligt kapellmästaren Herman Hagnäs gör sig perfekt för ett älskande par vid sommarstugan.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/tommys-sjong-den-basta-dansbandslaten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tommys " title="Tommys spelar den bästa dansbandslåten enligt publiken." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2197,h_2197,c_fill,g_faces/w_700/v1511448685/39-4452025a16df6feaa7c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-4452025a16df6feaa7c" data-yle-id="39-4452025a16df6feaa7c" data-crop-coords="w_2197,h_2197,c_fill,g_faces" data-image-width="5792" data-image-height="5792" data-image-version="1511448685" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2197,h_2197,c_fill,g_faces/w_300/v1511448685/39-4452025a16df6feaa7c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2197,h_2197,c_fill,g_faces/w_700/v1511448685/39-4452025a16df6feaa7c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2197,h_2197,c_fill,g_faces/w_300/v1511448685/39-4452025a16df6feaa7c.jpg" alt="Tommys " title="Tommys spelar den bästa dansbandslåten enligt publiken." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/tommys-sjong-den-basta-dansbandslaten">Tommys sjöng den bästa dansbandslåten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den bästa finlandssvenska dansbandslåten röstades fram.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var det österbottniska bandet Tommys som vann tävlingen om den bästa finlandssvenska dansbandslåten i Svenska Yles omröstning.

Inför omröstningen bad vi personer som jobbar med musikgenren att ge förslag på låtar som borde vara med i omröstningen och vi bad också publiken göra det via sociala medier. 

Sammanlagt deltog 1185 personer i omröstningen och det totala antalet röster var 2235.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/risk-att-grundvattennivaerna-inte-repar-sig-i-ar-det-fattas-enormt-mycket" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ulkona sataa." title="Stora mängder regn behövs för att grundvattennivåerna ska återhämta sig." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1533026501/39-5006275b60209aa3be6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5006275b60209aa3be6" data-yle-id="39-5006275b60209aa3be6" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1533026501" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1533026501/39-5006275b60209aa3be6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1533026501/39-5006275b60209aa3be6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1533026501/39-5006275b60209aa3be6.jpg" alt="Ulkona sataa." title="Stora mängder regn behövs för att grundvattennivåerna ska återhämta sig." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/risk-att-grundvattennivaerna-inte-repar-sig-i-ar-det-fattas-enormt-mycket">Risk att grundvattennivåerna inte repar sig i år – &quot;Det fattas enormt mycket&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Krävs väldigt mycket regn för att fylla på depåerna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I värsta fall repar sig inte grundvattennivåerna i år. För att läget ska normaliseras behövs stora mängder regn under hösten eller en snösmältning som gynnar grundvattendepåerna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/23/tomma-taxibilar-och-otrygga-sjuka-fpa-transporterna-far-kritik-i-jakobstad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Taxi utanför Posten i Vasa." title="Varken patienter eller taxichaufförer verkar riktigt nöjda med de FPA-ersatta resorna sedan den senaste reformen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_700/v1492513759/14-svyle-33605558f5f39923a47.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-33605558f5f39923a47" data-yle-id="14-svyle-33605558f5f39923a47" data-crop-coords="w_2135,h_2133,c_crop,x_525,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1492513759" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_300/v1492513759/14-svyle-33605558f5f39923a47.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_700/v1492513759/14-svyle-33605558f5f39923a47.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_525,y_0/w_300/v1492513759/14-svyle-33605558f5f39923a47.jpg" alt="Taxi utanför Posten i Vasa." title="Varken patienter eller taxichaufförer verkar riktigt nöjda med de FPA-ersatta resorna sedan den senaste reformen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/23/tomma-taxibilar-och-otrygga-sjuka-fpa-transporterna-far-kritik-i-jakobstad">Tomma taxibilar och otrygga sjuka – FPA-transporterna får kritik i Jakobstad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Även taxichaufförerna kritiserar nytt system.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter sjukhusbesöket i Vasa var Jakobstadsbon Gunhild Hagen helt blind. Vem som skulle hämta henne visste hon inte. Hon fick bara vänta på att en taxichaufför skulle ropa hennes namn och det kändes otryggt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/23/tomma-taxibilar-och-otrygga-sjuka-fpa-transporterna-far-kritik-i-jakobstad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/fran-england-till-larsmo-och-ojasjon-glada-alyngel-slapptes-ut-i-det-fria" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ålyngel planteras ut i Kopparnäs i Degerby,Ingå" title="Arkivbild på ålyngel." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2448,h_2448,c_fill,g_faces/w_700/v1394237459/14-svyle-138774531974c2dc083.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-138774531974c2dc083" data-yle-id="14-svyle-138774531974c2dc083" data-crop-coords="w_2448,h_2448,c_fill,g_faces" data-image-width="2448" data-image-height="2448" data-image-version="1394237459" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_fill,g_faces/w_300/v1394237459/14-svyle-138774531974c2dc083.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_2448,h_2448,c_fill,g_faces/w_700/v1394237459/14-svyle-138774531974c2dc083.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_2448,h_2448,c_fill,g_faces/w_300/v1394237459/14-svyle-138774531974c2dc083.jpg" alt="Ålyngel planteras ut i Kopparnäs i Degerby,Ingå" title="Arkivbild på ålyngel." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/fran-england-till-larsmo-och-ojasjon-glada-alyngel-slapptes-ut-i-det-fria">Från England till Larsmo- och Öjasjön – glada ålyngel släpptes ut i det fria</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Över 80 000 ålyngel planteras ut i Finland i år.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På onsdagen fick 4 000 ålyngel äntligen simma ut i det fria efter ett dygn på resande fot. Planteringen av ålyngel i Larsmo- och Öjasjön är ett led i att stöda Finlands och Östersjöns ålbestånd.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/22/fran-england-till-larsmo-och-ojasjon-glada-alyngel-slapptes-ut-i-det-fria#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/leo-komarov-leder-nhl-proffsen-som-jalonens-vikarie-ska-orka-spela-i-fyra-ar-till" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Leo Komarov och Jori Lehterä." title="Leo Komarov (t.h.) och Jori Lehterä under ett streethockeyjippo i Helsingfors tidigare i sommar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3032,h_3032,c_crop,x_0,y_0/w_700/v1534942603/39-5047735b7d5d49c69ad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5047735b7d5d49c69ad" data-yle-id="39-5047735b7d5d49c69ad" data-crop-coords="w_3032,h_3032,c_crop,x_0,y_0" data-image-width="3032" data-image-height="3032" data-image-version="1534942603" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3032,h_3032,c_crop,x_0,y_0/w_300/v1534942603/39-5047735b7d5d49c69ad.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3032,h_3032,c_crop,x_0,y_0/w_700/v1534942603/39-5047735b7d5d49c69ad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3032,h_3032,c_crop,x_0,y_0/w_300/v1534942603/39-5047735b7d5d49c69ad.jpg" alt="Leo Komarov och Jori Lehterä." title="Leo Komarov (t.h.) och Jori Lehterä under ett streethockeyjippo i Helsingfors tidigare i sommar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/leo-komarov-leder-nhl-proffsen-som-jalonens-vikarie-ska-orka-spela-i-fyra-ar-till">Leo Komarov leder NHL-proffsen som Jalonens vikarie – ska orka spela i fyra år till och viftar bort ålderskritiken: ”Det är alltid lätt att skriva”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla kan väl misslyckas, säger Komarov till Yle Sporten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Alla kan väl misslyckas ibland, säger Leo Komarov till Yle Sporten om sin svaga förra vinter i NHL. Nu väntar en ny säsong i en ny klubb New York Islanders, som gått tungt på sistone och dessutom tappat sin bästa spelare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/arbetsgrupp-seinajoki-battre-placeringsort-for-lakarhelikopter-an-vasa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helikopter." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1655,h_1654,c_crop,x_213,y_0/w_700/v1501575737/14-svyle-1624715319753287f0c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-1624715319753287f0c" data-yle-id="14-svyle-1624715319753287f0c" data-crop-coords="w_1655,h_1654,c_crop,x_213,y_0" data-image-width="1655" data-image-height="1654" data-image-version="1501575737" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1655,h_1654,c_crop,x_213,y_0/w_300/v1501575737/14-svyle-1624715319753287f0c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1655,h_1654,c_crop,x_213,y_0/w_700/v1501575737/14-svyle-1624715319753287f0c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1655,h_1654,c_crop,x_213,y_0/w_300/v1501575737/14-svyle-1624715319753287f0c.jpg" alt="Helikopter." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/arbetsgrupp-seinajoki-battre-placeringsort-for-lakarhelikopter-an-vasa">Arbetsgrupp: Seinäjoki bättre placeringsort för läkarhelikopter än Vasa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Föreslår Seinäjoki och Villmanstrand som nya placeringsorter    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vasa sjukvårdsdistrikt ser ut att förlora ytterligare en kamp mot Seinäjoki. En av de två nya läkarhelikopterbaser som i framtiden ska stationeras i Finland ska enligt förslag placeras i Seinäjoki. Att centralsjukhuset i Seinäjoki har omfattande jour påverkade förslaget.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/22/arbetsgrupp-seinajoki-battre-placeringsort-for-lakarhelikopter-an-vasa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 17</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/jakobstad-redo-att-finansiera-ny-tradenomutbildning-vid-novia-vacker-kritik-vid" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Campus Allegro" title="Campus Allegro i Jakobstad." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_700/v1508498034/39-43726759e9da2e57a6f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-43726759e9da2e57a6f" data-yle-id="39-43726759e9da2e57a6f" data-crop-coords="w_2133,h_2133,c_crop,x_525,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1508498034" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_300/v1508498034/39-43726759e9da2e57a6f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_700/v1508498034/39-43726759e9da2e57a6f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_300/v1508498034/39-43726759e9da2e57a6f.jpg" alt="Campus Allegro" title="Campus Allegro i Jakobstad." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/jakobstad-redo-att-finansiera-ny-tradenomutbildning-vid-novia-vacker-kritik-vid">Jakobstad redo att finansiera ny tradenomutbildning vid Novia – väcker kritik vid Centria</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Centria erbjuder redan idag motsvarande utbildning.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stadsstyrelsen i Jakobstad vill inleda en svenskspråkig tradenomutbildning i samarbete med yrkeshögskolan Novia vid Campus Allegro. Förslaget väcker kritik vid Centria, som redan erbjuder motsvarande utbildning.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/22/jakobstad-redo-att-finansiera-ny-tradenomutbildning-vid-novia-vacker-kritik-vid#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/allt-fler-utlanningar-maste-ledsagas-ur-landet-av-polis-ett-negativt-asylbeslut" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Thomas Skur" title="Thomas Skur." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1441713724/14-svyle-24754455eece0c586ec.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-24754455eece0c586ec" data-yle-id="14-svyle-24754455eece0c586ec" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1441713724" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1441713724/14-svyle-24754455eece0c586ec.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1441713724/14-svyle-24754455eece0c586ec.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1441713724/14-svyle-24754455eece0c586ec.jpg" alt="Thomas Skur" title="Thomas Skur." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/allt-fler-utlanningar-maste-ledsagas-ur-landet-av-polis-ett-negativt-asylbeslut">Allt fler utlänningar måste ledsagas ur landet av polis – ett negativt asylbeslut efter lång väntan kan leda till ilska och hot</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alltid bäst om folk lämnar landet frivilligt, säger polisen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En fjärdedel av alla utlänningar som måste lämna Finland kräver ledsagning av polis för att resan ska kunna genomföras. Det kan förekomma motstånd, skrik och till och med hot, säger man vid polisen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/22/allt-fler-utlanningar-maste-ledsagas-ur-landet-av-polis-ett-negativt-asylbeslut#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/glesbygdsforakt-och-trendangslighet-darfor-ogillas-dansband-och-svensksprakig" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Country dj spelar skivor i borderad tröja" title="Ina Lundström spelar country i sin handbroderade skjorta" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1534871170/39-5045365b7c46473523c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5045365b7c46473523c" data-yle-id="39-5045365b7c46473523c" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3840" data-image-height="3840" data-image-version="1534871170" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1534871170/39-5045365b7c46473523c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1534871170/39-5045365b7c46473523c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1534871170/39-5045365b7c46473523c.jpg" alt="Country dj spelar skivor i borderad tröja" title="Ina Lundström spelar country i sin handbroderade skjorta" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/glesbygdsforakt-och-trendangslighet-darfor-ogillas-dansband-och-svensksprakig">Glesbygdsförakt och trendängslighet – därför ogillas dansband och svenskspråkig country</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Äkta vara menar vissa, skräp anser andra om musiken.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Äkta vara menar vissa, smörigt och olidligt tycker andra. Svenskspråkig country och dansbandsmusik väcker känslor, men varför?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/22/glesbygdsforakt-och-trendangslighet-darfor-ogillas-dansband-och-svensksprakig#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/ljust-och-hogt-i-tak-nordiska-konstskolans-utrymmen-har-passat-perfekt-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Festsalen i Nordiska konstskolan i Karleby." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1534856527/39-5044705b7c099396ea7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="39-5044705b7c099396ea7" data-yle-id="39-5044705b7c099396ea7" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1534856527" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1534856527/39-5044705b7c099396ea7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1534856527/39-5044705b7c099396ea7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1534856527/39-5044705b7c099396ea7.jpg" alt="Festsalen i Nordiska konstskolan i Karleby." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/ljust-och-hogt-i-tak-nordiska-konstskolans-utrymmen-har-passat-perfekt-for">Ljust och högt i tak – &quot;Nordiska konstskolans utrymmen har passat perfekt för konstundervisning&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nu sökes ny upprätthållare så att skolan får fortsätta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stiftelsen för Nordiska konstskolan i Karleby söker nya samarbetspartners så att skolan ska kunna leva vidare. Huset är i sig anrikt och en utmärkt miljö för skapande konst, anser stiftelsens styrelseordförande Brit Stenman.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/08/22/ljust-och-hogt-i-tak-nordiska-konstskolans-utrymmen-har-passat-perfekt-for#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/08/22/abo-akademi-ska-klara-sparkrav-genom-mer-forskning-och-effektivare-undervisning" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Academill, Åbo Akademi i Vasa." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1504,h_1504,c_fill,g_faces/w_700/v1499086762/14-svyle-148923531974f2739ff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/" data-public-id="14-svyle-148923531974f2739ff" data-yle-id="14-svyle-148923531974f2739ff" data-crop-coords="w_1504,h_1504,c_fill,g_faces" data-image-width="1504" data-image-height="1504" data-image-version="1499086762" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1504,h_1504,c_fill,g_faces/w_300/v1499086762/14-svyle-148923531974f2739ff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_88/w_1504,h_1504,c_fill,g_faces/w_700/v1499086762/14-svyle-148923531974f2739ff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/fl_keep_iptc,f_auto,fl_progressive/q_80/w_1504,h_1504,c_fill,g_faces/w_300/v1499086762/14-svyle-148923531974f2739ff.jpg" alt="Academill, Åbo Akademi i Vasa." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/08/22/abo-akademi-ska-klara-sparkrav-genom-mer-forskning-och-effektivare-undervisning">Åbo Akademi ska klara sparkrav genom mer forskning och effektivare undervisning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Personalen drabbas inte av sparkraven.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åbo Akademi jobbar för att få ekonomin i balans till år 2020. För fakulteten för pedagogik och välfärdsstudier vid Åbo Akademis del betyder det att minska på utgifterna och höja på intäkterna.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/osterbotten?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.forskare-fran-vasa-soker-losning-pa-globalt-problem-osterbottniska-sura-sulfatjordar-blev-kandisar-pa-konferens-i-rio.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1325151","yle_topic":"vetenskaplig-forskning;sulfater;forskare;rio-de-janeiro-delstat-;yrkeshogskolan-novia;bakterier;australien;tungmetaller;mikroorganismer;forskning;svavelsyra","yle_ydd_subject":"osterbotten;svenska-yle-fi","yle_pubtime":"13-23","yle_pub":"2018-08-23","yle_uptime":"13-25","yle_update":"2018-08-23","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"malin.hulkki;moa.mattfolk"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/artikel/2016/06/06/dataskyddsbeskrivning">Om cookies och dataskydd</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script defer="defer" src="https://cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_5Ds8CXTUImzMPGXDyEdnKS5bOUb9zaXdX1dFuz0ldDo.js"></script>
</body>
</html>
