<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_135/w_1200/v1537182567/39-5102525b9f8b3b328ea.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_135/w_1200/v1537182567/39-5102525b9f8b3b328ea.jpg" />
<meta name="twitter:image:alt" content="Rasmus Tirronen, TPS." />
<meta name="dc:title" content="Norsk OS-målvakt och vårens playoffetta ska utgöra TPS guldlås – Fredrik Norrena: ”De kommer att överraska många”" />
<meta name="dc:description" content="Jag vill visa att jag är en toppmålvakt i ligan, säger Rasmus Tirronen som denna säsong bär målvaktsansvaret i topplaget TPS tillsammans med Henrik Haukeland. Norrmannen ser FM-ligan som ett steg framåt i karriären." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de" />
<meta property="og:title" content="Norsk OS-målvakt och vårens playoffetta ska utgöra TPS guldlås – Fredrik Norrena: ”De kommer att överraska många”" />
<meta property="og:description" name="description" content="Rasmus Tirronen: Jag vill visa att jag är en toppmålvakt." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleSporten" />
<meta name="keywords" content="ishockey, FM-ligan i ishockey, TPS (ishockey), Rasmus Tirronen, Henrik Haukeland, Fredrik Norrena, Oskari Setänen, målvakter, Åbo, vintersport, Mestis, NHL" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//cdn.tunnus.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Norsk OS-målvakt och vårens playoffetta ska utgöra TPS guldlås – Fredrik Norrena: ”De kommer att överraska många” | Sport | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_YEiQ_MoK6JhCzFVqMTtzGls8VkA0Znvxh8UYYQ2MYXE.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_rrB3PqH4XsH8EJKsg4MIZ_rt4-lpPamQF6Us9U_6qCY.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#bcd7ff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#0C4679;background-color:#bcd7ff;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#bcd7ff;background-color:#0C4679;}.ydd-kicker{border-color:#0C4679;}.ydd-kicker .ydd-kicker__title{color:#0C4679}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}.brandbyline-wrapper-primary .ydd-expander{fill:#0C4679}.ydd-pills--sub-menu{color:#bcd7ff;background-color:#0C4679;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#bcd7ff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.ydd-countdown-embed{color:#0C4679;}.cr-list-view .malservice{display:block;border-radius:5px;background-color:#e1f6f9;text-align:center;padding:5px 0;text-decoration:none;font-weight:bold;}.cr-list-view .malservice:hover{background-color:#a3dfe8}.ydd-link-list li:last-child{display:none}#section-882015 br{display:none}@media only screen and (max-width:600px){#section-882015 .malservice .malservice--banner{height:149px;background-size:186%;}}@media only screen and (min-width:600px){#section-882015 .malservice .malservice--banner{height:150px;}}@media only screen and (min-width:840px){#section-882015 .malservice .malservice--banner{height:180px;}}@media only screen and (min-width:1000px){#section-882015 .malservice .malservice--banner{height:210px;}}@media only screen and (min-width:1170px){#section-882015 .malservice .malservice--banner{height:254px;}}#section-882015 .malservice--banner{background:url(//svenska.yle.fi/dataviz/2016/sport/sport-banner-malservice.png);background-repeat:no-repeat;width:100%;height:252px;background-size:contain;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_8ZlyuM3G99huHB7KqFi0_Mcf4fI0bGbYJrm689DM2aM.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1330918 node-type-article i18n-sv section-artikel subject-page--sport">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="sv">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Cookies används på våra tjänster. Genom att använda tjänsterna godkänner du detta. <a target="_blank" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;cookiepolicy">Om cookies.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="sv"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Hej!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle-kontots användarvillkoren har ändrats 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">De nya villkoren förbättrar ditt dataskydd. Du får information om Yles innehåll och Yle-kontots förmåner en gång i månaden per e-post. Du kan hantera din information och de meddelanden som Yle skickar till dig via din profil. Bekanta dig med de nya <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;yle-konto&#x2F;anvandarvillkor" target="_blank">användarvillkoren</a> och <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;dataskyddsbeskrivning" target="_blank">dataskyddsbeskrivningen</a>.</p><button class="ylefi__tunnus-tos-accept__button">Jag godkänner användarvillkoren</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Jag godkänner senare</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="sv"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Logga in</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/mina-uppgifter" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Mitt konto<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Logga ut</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="sv"><input type="hidden" name="UILanguage" value="sv"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="S&ouml;k"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="S&ouml;k"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Meny</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/">Svenska.yle.fi</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/senaste-nytt">Nyhets&ouml;versikt</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://arenan.yle.fi/">Arenan</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://buu.yle.fi/">BUU</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/yle-fem">Yle Fem</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/radio-vega">Vega</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/x3m">X3M</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Yle.fi</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary sport"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary sport" aria-labelledby="brandbylineheader--menu-ydd-term-menu"><h2 id="brandbylineheader--menu-ydd-term-menu" class="ydd-is-hidden">ydd-term-menu</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill 0" role="presentation">
      <a href="/term/yle/18-34842" class="ydd-pill__link" role="menuitem">fotboll</a>    </li>
      <li class="ydd-pill 1" role="presentation">
      <a href="/term/yle/18-215580" class="ydd-pill__link" role="menuitem">ishockey</a>    </li>
      <li class="ydd-pill 2" role="presentation">
      <a href="/term/yle/18-4116" class="ydd-pill__link" role="menuitem">handboll</a>    </li>
      <li class="ydd-pill 3" role="presentation">
      <a href="/term/yle/18-34929" class="ydd-pill__link" role="menuitem">NHL</a>    </li>
      <li class="ydd-pill 4" role="presentation">
      <a href="/term/yle/18-3952" class="ydd-pill__link" role="menuitem">bollsport</a>    </li>
      <li class="ydd-pill 5" role="presentation">
      <a href="/term/yle/18-1334" class="ydd-pill__link" role="menuitem">vintersport</a>    </li>
      <li class="ydd-pill 6" role="presentation">
      <a href="/term/yle/18-4498" class="ydd-pill__link" role="menuitem">Formel 1</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/sport" itemprop="url"><span itemprop="title">Sport</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de" role="article" id="main-content" data-yle-id="7-1330918" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Norsk OS-målvakt och vårens playoffetta ska utgöra TPS guldlås – Fredrik Norrena: ”De kommer att överraska många”</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2018-09-18T08:18:49+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2018-09-18T08:18:49+03:00" datetime="2018-09-18T08:18:49+03:00">18.09.2018 - 08:18</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2018-09-18T08:18:49+03:00" datetime="2018-09-18T08:18:49+03:00">18.09.2018 - 08:18</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Norsk%20OS-m%C3%A5lvakt%20och%20v%C3%A5rens%20playoffetta%20ska%20utg%C3%B6ra%20TPS%20guldl%C3%A5s%20%E2%80%93%20Fredrik%20Norrena%3A%20%E2%80%9DDe%20kommer%20att%20%C3%B6verraska%20m%C3%A5nga%E2%80%9D&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Sport" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_135/w_1100,h_620,c_fit/v1537182567/39-5102525b9f8b3b328ea.jpg" class="colorbox" data-copyright="Yle/Tomi Hänninen" data-description="Rasmus Tirronen redo att axla ansvaret." data-public-id="39-5102525b9f8b3b328ea" data-height="619" data-width="1100" rel="nofollow"><img alt="Rasmus Tirronen, TPS." title="Rasmus Tirronen redo att axla ansvaret." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_135/w_300/v1537182567/39-5102525b9f8b3b328ea.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_135/w_700/v1537182567/39-5102525b9f8b3b328ea.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5102525b9f8b3b328ea" data-yle-id="39-5102525b9f8b3b328ea" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_135" data-image-width="5184" data-image-height="2916" data-image-version="1537182567" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_135/w_700/v1537182567/39-5102525b9f8b3b328ea.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Rasmus Tirronen redo att axla ansvaret.</em>
                                <span class="ydd-image__description" >Rasmus Tirronen, TPS.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Tomi Hänninen</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Rasmus Tirronen,TPS (ishockey)</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2594,h_2592,c_crop,x_219,y_0/w_30/v1449138715/14-svyle-45129531972c98f596.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2594,h_2592,c_crop,x_219,y_0/w_30/v1449138715/14-svyle-45129531972c98f596.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2594,h_2592,c_crop,x_219,y_0/w_60/v1449138715/14-svyle-45129531972c98f596.jpg 2x" itemprop="image" />
    <a href="https://svenska.yle.fi/profiler/janne-isaksson" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Janne</span>&nbsp;<span itemprop="familyName">Isaksson</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Jag vill visa att jag är en toppmålvakt i ligan, säger Rasmus Tirronen som denna säsong bär målvaktsansvaret i topplaget TPS tillsammans med Henrik Haukeland. Norrmannen ser FM-ligan som ett steg framåt i karriären.</p>
<p>Åtminstone inledningen har varit hoppingivande. Två segrar på två matcher, en match var för Rasmus Tirronen och Henrik Haukeland, varsitt insläppt mål. </p>
<p>TPS hör till de största medaljkandidaterna i FM-ligan i ishockey, men målvaktspositionen har på förhand målats upp som något av ett frågetecken. </p>
<p>Två målvakter som valts till bästa burväktare på näst högsta serienivå i Finland respektive Sverige, men som än så länge inte gjort sitt definitiva genombrott bland den absoluta i en toppliga. </p>
<p>– Jag känner att jag nu vill visa att jag är en toppmålvakt i ligan, att TPS kan lita på mig att spela stora minuter. Mitt personliga mål i år är att kunna bevisa det på isen, säger Tirronen till Yle Sporten. </p>
<h3>Haukeland: Absolut ett steg uppåt</h3>
<p>Tirronen var Mestis bästa målvakt för Espoo United säsongen 2016-2017 och flyttade därefter till TPS, där han spelade i ungefär en tredjedel av matcherna förra säsongen. Säsongen var hans första i FM-ligan efter bland annat fem år i Nordamerika tidigare.</p>
<p>Oskari Setänen bar för det mesta huvudansvaret trots att Tirronens statistik var imponerande. 27-åringen slutade sjua mätt i räddningsprocent i grundserien och etta av alla i slutspelet, där TPS föll ut i semifinal mot Tappara.</p>
<p>– Vi såg vad han är kapabel till i fjol. Han visade också i Mestis att han klarar av att bära ansvaret. Han har gått mycket framåt fysiskt och sett riktigt, riktigt bra ut, så jag har stora förväntningar på ”Rasse”, säger målvaktstränaren Fredrik Norrena. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_115/w_1400,h_1400,c_fit/v1537182292/39-5102475b9f8a316d7b6.jpg" class="colorbox" data-copyright="Yle/Tomi Hänninen" data-description="Henrik Haukeland byttes in i tredje perioden när Finland besegrade Norge med 7–0 i vårens VM-turnering." data-public-id="39-5102475b9f8a316d7b6" data-height="788" data-width="1400" rel="nofollow"><img alt="Henrik Haukeland, Finland-Norge VM 2018." title="Henrik Haukeland byttes in i tredje perioden när Finland besegrade Norge med 7–0 i vårens VM-turnering." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_115/w_700/v1537182292/39-5102475b9f8a316d7b6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5102475b9f8a316d7b6" data-yle-id="39-5102475b9f8a316d7b6" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_115" data-image-width="3265" data-image-height="1837" data-image-version="1537182292" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_115/w_300/v1537182292/39-5102475b9f8a316d7b6.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_115/w_700/v1537182292/39-5102475b9f8a316d7b6.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_115/w_300/v1537182292/39-5102475b9f8a316d7b6.jpg" alt="Henrik Haukeland, Finland-Norge VM 2018." title="Henrik Haukeland byttes in i tredje perioden när Finland besegrade Norge med 7–0 i vårens VM-turnering." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Henrik Haukeland byttes in i tredje perioden när Finland besegrade Norge med 7–0 i vårens VM-turnering.</em>
                                <span class="ydd-image__description">Henrik Haukeland, Finland-Norge VM 2018.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Tomi Hänninen</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Henrik Haukeland,Mikael Granlund</span>
                  </div>
          </div>
  
<p>Tirronens vapendragare kommer från Norge. Henrik Haukeland spelade såväl OS som VM förra säsongen och valdes till bästa målvalt i Allsvenskan för Timrå som tog steget till SHL.</p>
<p>Haukeland, 23, valde ändå att inte följa med laget upp.  </p>
<p>– Jag ville spela matcher på en ännu lite högre nivå. Jag hade hört väldigt mycket bra om den finländska ligan, för mig är det absolut ett steg uppåt, säger Haukeland. </p>
<p>– Sen var jag också överlag sugen på Finland, de har ju väldigt bra historia med att utveckla målvakter. Och att få jobba med Fredrik Norrena var också nånting jag ville göra. </p>
<h3>”Tar nya steg varje vecka”</h3>
<p>Norrena manar till tålamod gällande sin färskaste adept. </p>
<p>– Det är en ny liga, ny nivå för Henrik, så vi måste ge honom tid att växa in i serien. Men han är en talangfull målvakt med en otrolig arbetskapacitet. Det känns som om han tar nya steg varje vecka, säger den tidigare landslagskeepern. </p>
<p><strong><em>Hur lika varandra är Tirronen och Haukeland?<br /></em></strong><br />
– De är faktiskt olika i sin spelstil och sitt sätt att agera. Rasmus är tekniskt väldigt duktig och strukturerad, han är stor och täcker mycket. Henrik är mer reaktionssnabb och svår att näta på nära målet, han hinner på andrapuckar och kan reparera sina misstag.</p>
<p>– Båda två är duktiga och jag är nöjd med var vi står i dag. Jag tror de kommer att överraska många den här säsongen, konstaterar Norrena om sin målvaktsduo. </p>
<h3>Jättelika luckor</h3>
<p>Förutom förstamålvakten Setänen försvann framför allt en massa rutin från TPS inför säsongen. Spelare som Tomi Kallio, Henrik Tallinder och Eric Perrin lämnade ett enormt ledarskapsgap att fylla. </p>
<p>– Dom är ju stora karaktärer och har spelat en stor roll i att TPS under de senaste åren igen börjat tas på allvar och är med i toppkampen varje år, säger Esbokillen och fortsätter att nya ledargestalter klivit fram.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3013,h_1695,c_crop,x_796,y_21/w_1400,h_1400,c_fit/v1537192028/39-4555595a55bd5057869.jpg" class="colorbox" data-copyright="All Over Press / Vesa Pöppönen" data-description="Henrik Tallinder finns inte längre i TPS-försvaret." data-public-id="39-4555595a55bd5057869" data-height="788" data-width="1400" rel="nofollow"><img alt="Rasmus Tirronen och Henrik Tallinder, 2017." title="Henrik Tallinder finns inte längre i TPS-försvaret." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3013,h_1695,c_crop,x_796,y_21/w_700/v1537192028/39-4555595a55bd5057869.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4555595a55bd5057869" data-yle-id="39-4555595a55bd5057869" data-crop-coords="w_3013,h_1695,c_crop,x_796,y_21" data-image-width="3013" data-image-height="1695" data-image-version="1537192028" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3013,h_1695,c_crop,x_796,y_21/w_300/v1537192028/39-4555595a55bd5057869.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3013,h_1695,c_crop,x_796,y_21/w_700/v1537192028/39-4555595a55bd5057869.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3013,h_1695,c_crop,x_796,y_21/w_300/v1537192028/39-4555595a55bd5057869.jpg" alt="Rasmus Tirronen och Henrik Tallinder, 2017." title="Henrik Tallinder finns inte längre i TPS-försvaret." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Henrik Tallinder finns inte längre i TPS-försvaret.</em>
                                <span class="ydd-image__description">Rasmus Tirronen och Henrik Tallinder, 2017.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: All Over Press / Vesa Pöppönen</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Rasmus Tirronen,Henrik Tallinder,TPS (ishockey)</span>
                  </div>
          </div>
  
<p>Han räknar upp NHL-meriterade lagkaptenen Lauri Korpikoski, <a href="https://svenska.yle.fi/artikel/2018/09/11/tps-kaptenen-har-vardats-for-misstankt-hjartmuskelinflammation-koncentrerar-mig" class="ydd-article-link ydd-article-link--standard">vars situation för tillfället är oklar på grund av en hjärtmuskelinflammation</a>, Ilari Filppula, Ilkka Heikkinen och Oula Palve. </p>
<p>– Dynamiken ändras såklart, men nya personer måste fylla de tomma utrymmena som lämnats kvar efter de stora ledarna, säger Tirronen.</p>
<h3>Guld enda målet</h3>
<p>Champions Hockey League gick snett för TPS som bara vann en av sina fyra första matcher och tidigt tappade chansen till avancemang. </p>
<p>Fredrik Norrena påminner att omsättningen i spelartruppen överlag varit stor, vilket synts.</p>
<p>– Det är ett nästan helt nytt lag som vi håller på att forma. Många bekanta ansikten är borta och nu gäller det att bygga nytt. Förutsättningar finns till vad som helst, men vi har mycket jobb framför oss. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_1400,h_1400,c_fit/v1537190078/39-5103335b9fa88907aad.jpg" class="colorbox" data-copyright="Jaakko Stenroos/All Over Press" data-description="Rasmus Tirronen räddade 26 av 27 skott i ligapremiären mot HPK." data-public-id="39-5103335b9fa88907aad" data-height="788" data-width="1400" rel="nofollow"><img alt="Rasmus Tirronen, TPS." title="Rasmus Tirronen räddade 26 av 27 skott i ligapremiären mot HPK." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_700/v1537190078/39-5103335b9fa88907aad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103335b9fa88907aad" data-yle-id="39-5103335b9fa88907aad" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_220" data-image-width="4049" data-image-height="2278" data-image-version="1537190078" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_300/v1537190078/39-5103335b9fa88907aad.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_700/v1537190078/39-5103335b9fa88907aad.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_300/v1537190078/39-5103335b9fa88907aad.jpg" alt="Rasmus Tirronen, TPS." title="Rasmus Tirronen räddade 26 av 27 skott i ligapremiären mot HPK." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Rasmus Tirronen räddade 26 av 27 skott i ligapremiären mot HPK.</em>
                                <span class="ydd-image__description">Rasmus Tirronen, TPS.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Jaakko Stenroos/All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Rasmus Tirronen,TPS (ishockey)</span>
                  </div>
          </div>
  
<p>Tränarprofilen betonar att formtoppen ska infinna sig i vår. Om placeringen i grundserien är ett, två, tre eller fyra spelar mindre roll. </p>
<p>Rasmus Tirronen håller med. Förra säsongens saldo med 0–4 i semifinalserien följt av förlorad bronsmatch efter en andraplats i grundserien räcker inte.</p>
<p>– Vi måste höja våra målsättningar, nu ska vi till finalen och vinna hela grejen. Fast vi miste stora delar av förra säsongens trupp, så har vi fortfarande ett bra lag, intygar Tirronen. </p>
<p>– I alla fall mitt personliga mål är att nå final och att vinna den sista matchen i vår, och jag vet att största delen av killarna i omklädningsrummet tänker likadant. Inte kan man ju vara nöjd med annat än att man får lyfta den där pokalen.</p>
<div about="/lyft/1269820" typeof="sioc:Item foaf:Document" role="article" class="node node--promo node--node-embed node--promo--node-embed ydd-promo node-embed">
  <h2 class="ydd-promo__read-more">Läs mera:</h2>
  <header class="ydd-promo__header"><div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class=" ydd-image">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="/artikel/2018/01/11/mogen-nykomling-under-suverant-ledarskap-rasmus-tirronens-annorlunda-vag-fram"><img alt="Rasmus Tirronen, TPS 2017." title="Rasmus Tirronen har varit redo för ligaansvaret direkt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_700/v1515571875/39-4555835a55ca10555e5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4555835a55ca10555e5" data-yle-id="39-4555835a55ca10555e5" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_220" data-image-width="5568" data-image-height="3132" data-image-version="1515571875" data-initial-width="3200" data-default-width="300" class=" ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_300/v1515571875/39-4555835a55ca10555e5.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_700/v1515571875/39-4555835a55ca10555e5.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_220/w_300/v1515571875/39-4555835a55ca10555e5.jpg" alt="Rasmus Tirronen, TPS 2017." title="Rasmus Tirronen har varit redo för ligaansvaret direkt." /></noscript>
              </figure></div>
  </div></div></div>      </header><div class="ydd-promo__text">
        <h2 class="ydd-promo__title"><a href="/artikel/2018/01/11/mogen-nykomling-under-suverant-ledarskap-rasmus-tirronens-annorlunda-vag-fram">Mogen nykomling under suveränt ledarskap – Rasmus Tirronens annorlunda väg fram till ligaeliten</a></h2>
    <span property="dc:title" content="Mogen nykomling under suveränt ledarskap – Rasmus Tirronens annorlunda väg fram till ligaeliten" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    <div class="ydd-promo__body">
      <div class="field field--name-field-body field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>Genombrott genast under första FM-ligasäsongen – men så är inte Rasmus Tirronen heller någon vanlig nykomling. "Jag var 28 år när jag debuterade i landslaget så ingenting är för sent", säger TPS-tränaren Fredrik Norrena om den 27-åriga adepten.</p>
</div></div></div><span property="dc:title" content="Mogen nykomling under suveränt ledarskap – Rasmus Tirronens annorlunda väg fram till ligaeliten" class="rdf-meta element-hidden"></span>    </div>
  </div>
</div>


    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="ishockey, FM-ligan i ishockey, TPS (ishockey), Rasmus Tirronen, Henrik Haukeland, Fredrik Norrena, Oskari Setänen, målvakter, Åbo, vintersport, Mestis, NHL" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-215580" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215580" class="ydd-article__tag__link">ishockey</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q41466" rel="dc:subject">ishockey</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p7231" rel="dc:subject">ishockey</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-144253" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-188906" class="ydd-article__tag__link">FM-ligan i ishockey</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q456107" rel="dc:subject">FM-ligan i ishockey</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-140547" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-140547" class="ydd-article__tag__link">TPS (ishockey)</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1219525" rel="dc:subject">TPS (ishockey)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-162835" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-162835" class="ydd-article__tag__link">Rasmus Tirronen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q20249593" rel="dc:subject">Rasmus Tirronen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-285083" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-285083" class="ydd-article__tag__link">Henrik Haukeland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q28718302" rel="dc:subject">Henrik Haukeland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-129153" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-129153" class="ydd-article__tag__link">Fredrik Norrena</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q613467" rel="dc:subject">Fredrik Norrena</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-226153" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-226153" class="ydd-article__tag__link">Oskari Setänen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q16990460" rel="dc:subject">Oskari Setänen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4372" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-217033" class="ydd-article__tag__link">målvakter</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p6472" rel="dc:subject">målvakter</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-150037" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-176134" class="ydd-article__tag__link">Åbo</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q38511" rel="dc:subject">Åbo</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24308409" rel="dc:subject">Åbo</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-211068" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-211068" class="ydd-article__tag__link">vintersport</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q204686" rel="dc:subject">vintersport</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p8460" rel="dc:subject">vintersport</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-136628" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-136628" class="ydd-article__tag__link">Mestis</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q750918" rel="dc:subject">Mestis</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-34929" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-201555" class="ydd-article__tag__link">NHL</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1215892" rel="dc:subject">NHL</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Norsk%20OS-m%C3%A5lvakt%20och%20v%C3%A5rens%20playoffetta%20ska%20utg%C3%B6ra%20TPS%20guldl%C3%A5s%20%E2%80%93%20Fredrik%20Norrena%3A%20%E2%80%9DDe%20kommer%20att%20%C3%B6verraska%20m%C3%A5nga%E2%80%9D&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Kommentarer<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/trump-trappar-upp-tulltarifferna-med-kina-varnas-for-foljderna-av-att-anvanda" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Donald Trump och Xi Junping tittar på varandra med ländernas flaggor i bakgrunden." title="Trump och Xi träffades i november 2017." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_44,y_0/w_700/v1537248945/39-5104225ba08e67ceb7d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5104225ba08e67ceb7d" data-yle-id="39-5104225ba08e67ceb7d" data-crop-coords="w_2667,h_2667,c_crop,x_44,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1537248945" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_44,y_0/w_300/v1537248945/39-5104225ba08e67ceb7d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_44,y_0/w_700/v1537248945/39-5104225ba08e67ceb7d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_44,y_0/w_300/v1537248945/39-5104225ba08e67ceb7d.jpg" alt="Donald Trump och Xi Junping tittar på varandra med ländernas flaggor i bakgrunden." title="Trump och Xi träffades i november 2017." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/trump-trappar-upp-tulltarifferna-med-kina-varnas-for-foljderna-av-att-anvanda">Trump trappar upp tulltarifferna med Kina - varnas för följderna av att använda &quot;riktig ammunition&quot; i handelskriget</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Extratull på varor för 200 miljarder dollar, inte slut där.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      USA inför extra avgifter på kinesiska varor för 200 miljarder dollar och har beredskap för dubbelt mer. Handelskriget kan få allvarliga följder också hemma, varnar frihandelsförespråkare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rasmus Tirronen, TPS." title="Rasmus Tirronen redo att axla ansvaret." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1537182567/39-5102525b9f8b3b328ea.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5102525b9f8b3b328ea" data-yle-id="39-5102525b9f8b3b328ea" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1537182567" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1537182567/39-5102525b9f8b3b328ea.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1537182567/39-5102525b9f8b3b328ea.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1537182567/39-5102525b9f8b3b328ea.jpg" alt="Rasmus Tirronen, TPS." title="Rasmus Tirronen redo att axla ansvaret." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de">Norsk OS-målvakt och vårens playoffetta ska utgöra TPS guldlås – Fredrik Norrena: ”De kommer att överraska många”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rasmus Tirronen: Jag vill visa att jag är en toppmålvakt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Jag vill visa att jag är en toppmålvakt i ligan, säger Rasmus Tirronen som denna säsong bär målvaktsansvaret i topplaget TPS tillsammans med Henrik Haukeland. Norrmannen ser FM-ligan som ett steg framåt i karriären.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/game-of-thrones-fick-emmy-for-basta-dramaserie-claire-foy-och-matthew-rhys-basta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Game of Thrones-skådespelarna under Emmygalan 2018." title="Game of Thrones utsågs till bästa dramaserie på Emmygalan 2018." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2988,h_2988,c_crop,x_751,y_0/w_700/v1537244173/39-5104055ba07bdcb37bd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5104055ba07bdcb37bd" data-yle-id="39-5104055ba07bdcb37bd" data-crop-coords="w_2988,h_2988,c_crop,x_751,y_0" data-image-width="2988" data-image-height="2988" data-image-version="1537244173" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2988,h_2988,c_crop,x_751,y_0/w_300/v1537244173/39-5104055ba07bdcb37bd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2988,h_2988,c_crop,x_751,y_0/w_700/v1537244173/39-5104055ba07bdcb37bd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2988,h_2988,c_crop,x_751,y_0/w_300/v1537244173/39-5104055ba07bdcb37bd.jpg" alt="Game of Thrones-skådespelarna under Emmygalan 2018." title="Game of Thrones utsågs till bästa dramaserie på Emmygalan 2018." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/game-of-thrones-fick-emmy-for-basta-dramaserie-claire-foy-och-matthew-rhys-basta">Game of Thrones fick Emmy för bästa dramaserie – Claire Foy och Matthew Rhys bästa huvudrollsinnehavare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Emmygalan ordnades i natt för 70:e gången.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Emmygalan ordnades för 70:e gången i natt. Bland de prisbelönta finns serier som Game of Thrones, Westworld och The Marvelous Mrs. Maisel.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/fler-hyresbostader-behovs-i-houtskar-nu-ska-odehusen-kartlaggas" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rött hus med vita knutar." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_212,y_0/w_700/v1536325393/39-5083135b9276b51b1af.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5083135b9276b51b1af" data-yle-id="39-5083135b9276b51b1af" data-crop-coords="w_2000,h_2000,c_crop,x_212,y_0" data-image-width="2000" data-image-height="2000" data-image-version="1536325393" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_212,y_0/w_300/v1536325393/39-5083135b9276b51b1af.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_212,y_0/w_700/v1536325393/39-5083135b9276b51b1af.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_212,y_0/w_300/v1536325393/39-5083135b9276b51b1af.jpg" alt="Rött hus med vita knutar." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/fler-hyresbostader-behovs-i-houtskar-nu-ska-odehusen-kartlaggas">Fler hyresbostäder behövs i Houtskär - nu ska ödehusen kartläggas</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Inflyttningen kan lida av bristen på hyresbostäder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Houtskär efterlyses bostäder och fritidshus som står tomma. Hus som eventuellt kan hyras ut kartläggs för att underlätta inflyttning.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/18/tokleende-jesperi-kotkaniemi-fullbordade-canadiens-vandning-han-blir-battre-och" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jesperi Kotkaniemi spelar i Montreal Canadiens." title="Jesperi Kotkaniemi (15) gjorde mål mot New Jersey Devils." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1537241597/39-5104015ba071cf4d580.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5104015ba071cf4d580" data-yle-id="39-5104015ba071cf4d580" data-crop-coords="w_2667,h_2667,c_crop,x_669,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1537241597" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1537241597/39-5104015ba071cf4d580.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1537241597/39-5104015ba071cf4d580.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1537241597/39-5104015ba071cf4d580.jpg" alt="Jesperi Kotkaniemi spelar i Montreal Canadiens." title="Jesperi Kotkaniemi (15) gjorde mål mot New Jersey Devils." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/18/tokleende-jesperi-kotkaniemi-fullbordade-canadiens-vandning-han-blir-battre-och">Tokleende Jesperi Kotkaniemi fullbordade Canadiens vändning: &quot;Han blir bättre och bättre för varje dag som går&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Montreal Canadiens gjorde tre mål på 92 sekunder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En bättre introduktion till hemmapubliken kunde han knappast ha drömt om. 18-årige Jesperi Kotkaniemi gjorde i natt sitt första mål för anrika Montreal Canadiens, när han fullbordade lagets vändning med sin första fullträff på hemmais i försäsongens första egentliga träningsmatch.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/17/glodheta-jokerit-totalkvaddade-traktor-tjeljabinsk-framfor-rekordliten-publik-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="John Norman, Niklas Jensen och Pekka Jormakka firar mål." title="John Norman, Niklas Jensen och Pekka Jormakka hade all orsak att le på måndagskvällen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1943,h_1943,c_crop,x_542,y_0/w_700/v1537211342/39-5103935b9ffb9c08d04.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103935b9ffb9c08d04" data-yle-id="39-5103935b9ffb9c08d04" data-crop-coords="w_1943,h_1943,c_crop,x_542,y_0" data-image-width="1943" data-image-height="1943" data-image-version="1537211342" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1943,h_1943,c_crop,x_542,y_0/w_300/v1537211342/39-5103935b9ffb9c08d04.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1943,h_1943,c_crop,x_542,y_0/w_700/v1537211342/39-5103935b9ffb9c08d04.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1943,h_1943,c_crop,x_542,y_0/w_300/v1537211342/39-5103935b9ffb9c08d04.jpg" alt="John Norman, Niklas Jensen och Pekka Jormakka firar mål." title="John Norman, Niklas Jensen och Pekka Jormakka hade all orsak att le på måndagskvällen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/17/glodheta-jokerit-totalkvaddade-traktor-tjeljabinsk-framfor-rekordliten-publik-i">Glödheta Jokerit totalkvaddade Traktor Tjeljabinsk framför rekordliten publik i Helsingfors: ”De hittar nog ännu hit”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Helsingforslaget har nu nätat 32 gånger på sju matcher.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      32 mål på sju matcher. Jokerit spelar kanske sin bästa hockey i KHL just nu. Men samtidigt sjunker åskådarsnittet hela tiden. Endast drygt 7000 ögonpar bevittnade 8–0-krossen i Helsingforsarenan på måndagskvällen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/17/hifk-satte-stopp-for-forlustsviten-pa-tabelljumbons-bekostnad-steg-upp-till-tvaa" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="HIFK-spelare firar ett mål." title="HIFK fick fira igen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_801,h_800,c_crop,x_388,y_0/w_700/v1472310485/14-svyle-30211557c1aca1bd017.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30211557c1aca1bd017" data-yle-id="14-svyle-30211557c1aca1bd017" data-crop-coords="w_801,h_800,c_crop,x_388,y_0" data-image-width="801" data-image-height="800" data-image-version="1472310485" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_801,h_800,c_crop,x_388,y_0/w_300/v1472310485/14-svyle-30211557c1aca1bd017.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_801,h_800,c_crop,x_388,y_0/w_700/v1472310485/14-svyle-30211557c1aca1bd017.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_801,h_800,c_crop,x_388,y_0/w_300/v1472310485/14-svyle-30211557c1aca1bd017.jpg" alt="HIFK-spelare firar ett mål." title="HIFK fick fira igen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/17/hifk-satte-stopp-for-forlustsviten-pa-tabelljumbons-bekostnad-steg-upp-till-tvaa">HIFK satte stopp för förlustsviten på tabelljumbons bekostnad – steg upp till tvåa förbi EIF i fotbollsettan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Härnäst ställs HIFK och EIF mot varandra.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter två raka förluster hittade Helsingfors IFK igen spelet då Klubi 04 stod för motståndet i fotbollens division 1. Saldot: Tre mål, tre poäng – och ”kamraterna” steg upp till andra plats i tabellen. Härnäst ställs HIFK mot Ekenäs IF.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/17/tps-knep-livsviktiga-poang-med-ny-derbyseger-ifk-mariehamns-tre-poang-mot-sjk" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mika Ääritalo firar mål" title="TPS-anfallaren Mika Ääritalo agerade matchhjälte i Åboderbyt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3176,h_3176,c_crop,x_1169,y_0/w_700/v1507990249/39-43586159e21a919a389.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-43586159e21a919a389" data-yle-id="39-43586159e21a919a389" data-crop-coords="w_3176,h_3176,c_crop,x_1169,y_0" data-image-width="3176" data-image-height="3176" data-image-version="1507990249" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3176,h_3176,c_crop,x_1169,y_0/w_300/v1507990249/39-43586159e21a919a389.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3176,h_3176,c_crop,x_1169,y_0/w_700/v1507990249/39-43586159e21a919a389.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3176,h_3176,c_crop,x_1169,y_0/w_300/v1507990249/39-43586159e21a919a389.jpg" alt="Mika Ääritalo firar mål" title="TPS-anfallaren Mika Ääritalo agerade matchhjälte i Åboderbyt." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/17/tps-knep-livsviktiga-poang-med-ny-derbyseger-ifk-mariehamns-tre-poang-mot-sjk">TPS knep livsviktiga poäng med ny derbyseger – IFK Mariehamns tre poäng mot SJK bäddar för getingbo i bottenstriden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tre lag inom två poäng i bottenstriden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Med fem omgångar kvar är det vidöppet i bottenkampen i fotbollsligan. Nästjumbon TPS lyckades knipa en uddamålsseger över ärkerivalen FC Inter i Åbo medan IFK Mariehamn vann ”sexpoängsmatchen” mot SJK.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/18/tokleende-jesperi-kotkaniemi-fullbordade-canadiens-vandning-han-blir-battre-och" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jesperi Kotkaniemi spelar i Montreal Canadiens." title="Jesperi Kotkaniemi (15) gjorde mål mot New Jersey Devils." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1537241597/39-5104015ba071cf4d580.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5104015ba071cf4d580" data-yle-id="39-5104015ba071cf4d580" data-crop-coords="w_2667,h_2667,c_crop,x_669,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1537241597" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1537241597/39-5104015ba071cf4d580.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1537241597/39-5104015ba071cf4d580.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1537241597/39-5104015ba071cf4d580.jpg" alt="Jesperi Kotkaniemi spelar i Montreal Canadiens." title="Jesperi Kotkaniemi (15) gjorde mål mot New Jersey Devils." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/18/tokleende-jesperi-kotkaniemi-fullbordade-canadiens-vandning-han-blir-battre-och">Tokleende Jesperi Kotkaniemi fullbordade Canadiens vändning: &quot;Han blir bättre och bättre för varje dag som går&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Montreal Canadiens gjorde tre mål på 92 sekunder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En bättre introduktion till hemmapubliken kunde han knappast ha drömt om. 18-årige Jesperi Kotkaniemi gjorde i natt sitt första mål för anrika Montreal Canadiens, när han fullbordade lagets vändning med sin första fullträff på hemmais i försäsongens första egentliga träningsmatch.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/15/tps-supertalangens-glodheta-start-pa-ligasasongen-tva-matcher-lika-manga" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kaapo Kakko firar mål." title="Kaapo Kakko firar mål tillsammans med Ilari Filppula och Santeri Lukka." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1285,h_1285,c_crop,x_767,y_38/w_700/v1537033989/39-5100535b9d46bea1f3d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5100535b9d46bea1f3d" data-yle-id="39-5100535b9d46bea1f3d" data-crop-coords="w_1285,h_1285,c_crop,x_767,y_38" data-image-width="1285" data-image-height="1285" data-image-version="1537033989" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1285,h_1285,c_crop,x_767,y_38/w_300/v1537033989/39-5100535b9d46bea1f3d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1285,h_1285,c_crop,x_767,y_38/w_700/v1537033989/39-5100535b9d46bea1f3d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1285,h_1285,c_crop,x_767,y_38/w_300/v1537033989/39-5100535b9d46bea1f3d.jpg" alt="Kaapo Kakko firar mål." title="Kaapo Kakko firar mål tillsammans med Ilari Filppula och Santeri Lukka." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/15/tps-supertalangens-glodheta-start-pa-ligasasongen-tva-matcher-lika-manga">TPS-supertalangens glödheta start på ligasäsongen: Två matcher – lika många matchvinnande mål</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kaapo Kakkos saldo efter två matcher: 2+1.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kaapo Kakko är kanske det hetaste finländska namnet med tanke på NHL-draften 2019. Inledningen på den första ordentliga säsongen i ishockeyligan har ändå överträffat alla förväntningar. På lördagen nätade 17-åringen igen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/14/malfyrverkeri-ornar-i-lyftvindar-och-medaljfavoriter-i-problem" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Aleksi Ainali, Antti Kalapudas." title="Aleksi Ainali och Antti Kalapudas fixade seger för Sport i säsongsöppningen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1421,h_1421,c_crop,x_289,y_96/w_700/v1516130146/39-4573645a5e4f237dc2d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4573645a5e4f237dc2d" data-yle-id="39-4573645a5e4f237dc2d" data-crop-coords="w_1421,h_1421,c_crop,x_289,y_96" data-image-width="1421" data-image-height="1421" data-image-version="1516130146" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1421,h_1421,c_crop,x_289,y_96/w_300/v1516130146/39-4573645a5e4f237dc2d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1421,h_1421,c_crop,x_289,y_96/w_700/v1516130146/39-4573645a5e4f237dc2d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1421,h_1421,c_crop,x_289,y_96/w_300/v1516130146/39-4573645a5e4f237dc2d.jpg" alt="Aleksi Ainali, Antti Kalapudas." title="Aleksi Ainali och Antti Kalapudas fixade seger för Sport i säsongsöppningen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/14/malfyrverkeri-ornar-i-lyftvindar-och-medaljfavoriter-i-problem">Målfyrverkeri, örnar i lyftvindar och medaljfavoriter i problem – hockeyligapremiären i ett nötskal</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      14 av 15 ligalag har inlett hockeysäsongen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Totalt sju matcher inledde den inhemska ishockeyligasäsongen. Ligapremiären bjöd på blandat fredagsgodis med segrar för HIFK, Jukurit, SaiPa, Ässät, Sport, Ilves och TPS. Speciellt överraskande var de forna Mestislagen Sports och Jukurits segrar mot på förhand sett tuffare motstånd.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/11/tps-kaptenen-har-vardats-for-misstankt-hjartmuskelinflammation-koncentrerar-mig" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lauri Korpikoski spelade World Cup för Finland 2016." title="Lauri Korpikoski spelade World Cup för Finland 2016." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1536652320/39-5088325b97740110320.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5088325b97740110320" data-yle-id="39-5088325b97740110320" data-crop-coords="w_2362,h_2362,c_crop,x_592,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1536652320" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1536652320/39-5088325b97740110320.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1536652320/39-5088325b97740110320.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1536652320/39-5088325b97740110320.jpg" alt="Lauri Korpikoski spelade World Cup för Finland 2016." title="Lauri Korpikoski spelade World Cup för Finland 2016." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/11/tps-kaptenen-har-vardats-for-misstankt-hjartmuskelinflammation-koncentrerar-mig">TPS-kaptenen har vårdats för misstänkt hjärtmuskelinflammation: &quot;Koncentrerar mig på att vila och stöda laget inför säsongen&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lauri Korpikoski mår bättre, men har vårdats på sjukhus.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      TPS kommer att inleda ishockeyligasäsongen utan sin rutinerade lagkapten Lauri Korpikoski. NHL-veteranen har under veckoslutet vårdats på sjukhus för misstänkt hjärtmuskelinflammation. Jag mår bättre nu, men det är bra att saken undersöks ordentligt, säger Korpikoski i klubbens pressmeddelande.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-10407582" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kaapo Kakko lähikuvassa." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10407590.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10407590" data-yle-id="13-3-10407590" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10407590.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10407590.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10407590.jpg" alt="Kaapo Kakko lähikuvassa." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-10407582">SM-liigan kiinnostavin pelaaja on vasta 17-vuotias – TPS:n tuorein timantti Kaapo Kakko on ensi kesän kärkivaraus, joka on ansainnut paikkansa turkulaisseuran ykkösketjussa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kaapo Kakko nousi otsikoihin heti SM-liigakauden ensimmäisillä metreillä. Siellä hän myös pysynee, parhaassa tapauksessa vuosikausien ajan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-10406782" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sami Kapanen kuvassa" title="Valmentaja Sami Kapanen johti KalPan ryöstöretkeä Ouluun" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10140744.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10140744" data-yle-id="13-3-10140744" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10140744.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10140744.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10140744.jpg" alt="Sami Kapanen kuvassa" title="Valmentaja Sami Kapanen johti KalPan ryöstöretkeä Ouluun" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-10406782">KalPa upotti Kärpät – HIFK:lle, TPS:lle ja SaiPalle toiset voitot</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Hallitseva mestari Kärpät aloitti jääkiekon SM-liigakauden tappiolla. Urhea KalPa haki Raksilasta 3-2-jatkoaikavoiton. HIFK, TPS ja SaiPa ovat haalineet molemmista avauspeleistään voitot.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10391709" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Yleisö katsoo TPS:n ottelua Turku-hallissa." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10134786.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10134786" data-yle-id="13-3-10134786" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10134786.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10134786.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10134786.jpg" alt="Yleisö katsoo TPS:n ottelua Turku-hallissa." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10391709">TPS vihdoin voittokantaan CHL:ssa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      TPS oli hävinnyt kaksi aiempaa CHL-liigan otteluaan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-10385000" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Petteri Nummelin" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9462141.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-9462141" data-yle-id="13-3-9462141" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9462141.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9462141.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9462141.jpg" alt="Petteri Nummelin" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-10385000">Turun Sanomat: Petteri Nummelin lopettaa jääkiekkouransa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Jääkiekkoilija Petteri Nummelin, 45, lopettaa pelaajauransa ja aloittaa TPS:n B-nuorten valmennusryhmässä, kertoo Turun Sanomat kotisivuillaan.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/fisk-och-tomatodlingar-kan-i-framtiden-leva-i-symbios-de-godaste-tomater-jag-har" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fiskar i fiskodling." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1281,h_1280,c_crop,x_321,y_0/w_700/v1479459470/14-svyle-314694582ec258403c4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-314694582ec258403c4" data-yle-id="14-svyle-314694582ec258403c4" data-crop-coords="w_1281,h_1280,c_crop,x_321,y_0" data-image-width="1281" data-image-height="1280" data-image-version="1479459470" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1281,h_1280,c_crop,x_321,y_0/w_300/v1479459470/14-svyle-314694582ec258403c4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1281,h_1280,c_crop,x_321,y_0/w_700/v1479459470/14-svyle-314694582ec258403c4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1281,h_1280,c_crop,x_321,y_0/w_300/v1479459470/14-svyle-314694582ec258403c4.jpg" alt="Fiskar i fiskodling." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/fisk-och-tomatodlingar-kan-i-framtiden-leva-i-symbios-de-godaste-tomater-jag-har">Fisk- och tomatodlingar kan i framtiden leva i symbios – &quot;de godaste tomater jag har ätit&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fisk- och grönsaksodlare kan dra nytta av varandra.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Havsbaserad fiskodling är inte alltid det mest ekologiska. Därför funderar man i Österbotten på landbaserade fiskodlingar, bland annat i kombination med grönsaksodlingar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/09/18/fisk-och-tomatodlingar-kan-i-framtiden-leva-i-symbios-de-godaste-tomater-jag-har#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/finlandska-pansarfordon-rullar-tungt-bevapnade-i-jemen-nyhetssajt-visar-nya" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skärmdump från video som visar bestyckade pansarfordon" title="Skärmdump från video som publicerats av News Now Finland" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1536,h_1536,c_fill,g_faces/w_700/v1537208067/39-5103915b9feea86e798.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103915b9feea86e798" data-yle-id="39-5103915b9feea86e798" data-crop-coords="w_1536,h_1536,c_fill,g_faces" data-image-width="1536" data-image-height="1536" data-image-version="1537208067" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1536,h_1536,c_fill,g_faces/w_300/v1537208067/39-5103915b9feea86e798.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1536,h_1536,c_fill,g_faces/w_700/v1537208067/39-5103915b9feea86e798.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1536,h_1536,c_fill,g_faces/w_300/v1537208067/39-5103915b9feea86e798.jpg" alt="Skärmdump från video som visar bestyckade pansarfordon" title="Skärmdump från video som publicerats av News Now Finland" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/finlandska-pansarfordon-rullar-tungt-bevapnade-i-jemen-nyhetssajt-visar-nya">Finländska pansarfordon rullar tungt beväpnade i Jemen - nyhetssajt visar nya bildbevis</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland fortsätter sälja reservdelar till Arabemiraten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Utrikesministeriet utreder nya bildbevis på att finländska pansarfordon har använts i strider i Jemen. Senast i somras beviljades Patria tillstånd att exportera reservdelar till fordon av samma typ som nu är bestyckade med ryska artilleripjäser.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/09/18/finlandska-pansarfordon-rullar-tungt-bevapnade-i-jemen-nyhetssajt-visar-nya#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/olampligt-prat-om-sextrakasserier-ledde-till-sparken-for-rektor-i-karsamaki" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Frosteruksen koulu i Kärsämäki." title="Frosteruksen koulu i Kärsämäki." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_245,y_0/w_700/v1537199122/39-5103885b9fcb70a075b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103885b9fcb70a075b" data-yle-id="39-5103885b9fcb70a075b" data-crop-coords="w_2135,h_2135,c_crop,x_245,y_0" data-image-width="3416" data-image-height="3416" data-image-version="1537199122" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_245,y_0/w_300/v1537199122/39-5103885b9fcb70a075b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_245,y_0/w_700/v1537199122/39-5103885b9fcb70a075b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_245,y_0/w_300/v1537199122/39-5103885b9fcb70a075b.jpg" alt="Frosteruksen koulu i Kärsämäki." title="Frosteruksen koulu i Kärsämäki." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/olampligt-prat-om-sextrakasserier-ledde-till-sparken-for-rektor-i-karsamaki">Olämpligt prat om sextrakasserier ledde till sparken för rektor i Kärsämäki</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Förringande uttalande om trakasserier i programmet MOT.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Arbetsförhållandet har avslutats för en rektor som uttalade sig om sexuella trakasserier för Yles program MOT. Uttalandet innehöll grovt språk och rektorn förringade trakasseriproblem.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/09/17/olampligt-prat-om-sextrakasserier-ledde-till-sparken-for-rektor-i-karsamaki#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/game-of-thrones-fick-emmy-for-basta-dramaserie-claire-foy-och-matthew-rhys-basta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Game of Thrones-skådespelarna under Emmygalan 2018." title="Game of Thrones utsågs till bästa dramaserie på Emmygalan 2018." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2988,h_2988,c_crop,x_751,y_0/w_700/v1537244173/39-5104055ba07bdcb37bd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5104055ba07bdcb37bd" data-yle-id="39-5104055ba07bdcb37bd" data-crop-coords="w_2988,h_2988,c_crop,x_751,y_0" data-image-width="2988" data-image-height="2988" data-image-version="1537244173" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2988,h_2988,c_crop,x_751,y_0/w_300/v1537244173/39-5104055ba07bdcb37bd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2988,h_2988,c_crop,x_751,y_0/w_700/v1537244173/39-5104055ba07bdcb37bd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2988,h_2988,c_crop,x_751,y_0/w_300/v1537244173/39-5104055ba07bdcb37bd.jpg" alt="Game of Thrones-skådespelarna under Emmygalan 2018." title="Game of Thrones utsågs till bästa dramaserie på Emmygalan 2018." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/game-of-thrones-fick-emmy-for-basta-dramaserie-claire-foy-och-matthew-rhys-basta">Game of Thrones fick Emmy för bästa dramaserie – Claire Foy och Matthew Rhys bästa huvudrollsinnehavare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Emmygalan ordnades i natt för 70:e gången.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Emmygalan ordnades för 70:e gången i natt. Bland de prisbelönta finns serier som Game of Thrones, Westworld och The Marvelous Mrs. Maisel.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Sport</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-37712ac7f72444ef6b7dcae4eff5e250">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rasmus Tirronen, TPS." title="Rasmus Tirronen redo att axla ansvaret." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1537182567/39-5102525b9f8b3b328ea.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5102525b9f8b3b328ea" data-yle-id="39-5102525b9f8b3b328ea" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1537182567" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1537182567/39-5102525b9f8b3b328ea.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1537182567/39-5102525b9f8b3b328ea.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1537182567/39-5102525b9f8b3b328ea.jpg" alt="Rasmus Tirronen, TPS." title="Rasmus Tirronen redo att axla ansvaret." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de">Norsk OS-målvakt och vårens playoffetta ska utgöra TPS guldlås – Fredrik Norrena: ”De kommer att överraska många”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rasmus Tirronen: Jag vill visa att jag är en toppmålvakt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Jag vill visa att jag är en toppmålvakt i ligan, säger Rasmus Tirronen som denna säsong bär målvaktsansvaret i topplaget TPS tillsammans med Henrik Haukeland. Norrmannen ser FM-ligan som ett steg framåt i karriären.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/18/tokleende-jesperi-kotkaniemi-fullbordade-canadiens-vandning-han-blir-battre-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jesperi Kotkaniemi spelar i Montreal Canadiens." title=" Jesperi Kotkaniemi (15) gjorde mål mot New Jersey Devils." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1537241597/39-5104015ba071cf4d580.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5104015ba071cf4d580" data-yle-id="39-5104015ba071cf4d580" data-crop-coords="w_2667,h_2667,c_crop,x_669,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1537241597" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1537241597/39-5104015ba071cf4d580.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1537241597/39-5104015ba071cf4d580.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1537241597/39-5104015ba071cf4d580.jpg" alt="Jesperi Kotkaniemi spelar i Montreal Canadiens." title=" Jesperi Kotkaniemi (15) gjorde mål mot New Jersey Devils." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/18/tokleende-jesperi-kotkaniemi-fullbordade-canadiens-vandning-han-blir-battre-och">Tokleende Jesperi Kotkaniemi fullbordade Canadiens vändning: &quot;Han blir bättre och bättre för varje dag som går&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Montreal Canadiens gjorde tre mål på 92 sekunder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En bättre introduktion till hemmapubliken kunde han knappast ha drömt om. 18-årige Jesperi Kotkaniemi gjorde i natt sitt första mål för anrika Montreal Canadiens, när han fullbordade lagets vändning med sin första fullträff på hemmais i försäsongens första egentliga träningsmatch.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/glodheta-jokerit-totalkvaddade-traktor-tjeljabinsk-framfor-rekordliten-publik-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="John Norman, Niklas Jensen och Pekka Jormakka firar mål." title="John Norman, Niklas Jensen och Pekka Jormakka hade all orsak att le på måndagskvällen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1943,h_1943,c_crop,x_542,y_0/w_700/v1537211342/39-5103935b9ffb9c08d04.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103935b9ffb9c08d04" data-yle-id="39-5103935b9ffb9c08d04" data-crop-coords="w_1943,h_1943,c_crop,x_542,y_0" data-image-width="1943" data-image-height="1943" data-image-version="1537211342" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1943,h_1943,c_crop,x_542,y_0/w_300/v1537211342/39-5103935b9ffb9c08d04.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1943,h_1943,c_crop,x_542,y_0/w_700/v1537211342/39-5103935b9ffb9c08d04.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1943,h_1943,c_crop,x_542,y_0/w_300/v1537211342/39-5103935b9ffb9c08d04.jpg" alt="John Norman, Niklas Jensen och Pekka Jormakka firar mål." title="John Norman, Niklas Jensen och Pekka Jormakka hade all orsak att le på måndagskvällen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/glodheta-jokerit-totalkvaddade-traktor-tjeljabinsk-framfor-rekordliten-publik-i">Glödheta Jokerit totalkvaddade Traktor Tjeljabinsk framför rekordliten publik i Helsingfors: ”De hittar nog ännu hit”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Helsingforslaget har nu nätat 32 gånger på sju matcher.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      32 mål på sju matcher. Jokerit spelar kanske sin bästa hockey i KHL just nu. Men samtidigt sjunker åskådarsnittet hela tiden. Endast drygt 7000 ögonpar bevittnade 8–0-krossen i Helsingforsarenan på måndagskvällen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/hifk-satte-stopp-for-forlustsviten-pa-tabelljumbons-bekostnad-steg-upp-till-tvaa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="HIFK-spelare firar ett mål." title="HIFK fick fira igen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_801,h_800,c_crop,x_388,y_0/w_700/v1472310485/14-svyle-30211557c1aca1bd017.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30211557c1aca1bd017" data-yle-id="14-svyle-30211557c1aca1bd017" data-crop-coords="w_801,h_800,c_crop,x_388,y_0" data-image-width="801" data-image-height="800" data-image-version="1472310485" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_801,h_800,c_crop,x_388,y_0/w_300/v1472310485/14-svyle-30211557c1aca1bd017.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_801,h_800,c_crop,x_388,y_0/w_700/v1472310485/14-svyle-30211557c1aca1bd017.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_801,h_800,c_crop,x_388,y_0/w_300/v1472310485/14-svyle-30211557c1aca1bd017.jpg" alt="HIFK-spelare firar ett mål." title="HIFK fick fira igen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/hifk-satte-stopp-for-forlustsviten-pa-tabelljumbons-bekostnad-steg-upp-till-tvaa">HIFK satte stopp för förlustsviten på tabelljumbons bekostnad – steg upp till tvåa förbi EIF i fotbollsettan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Härnäst ställs HIFK och EIF mot varandra.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter två raka förluster hittade Helsingfors IFK igen spelet då Klubi 04 stod för motståndet i fotbollens division 1. Saldot: Tre mål, tre poäng – och ”kamraterna” steg upp till andra plats i tabellen. Härnäst ställs HIFK mot Ekenäs IF.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/tps-knep-livsviktiga-poang-med-ny-derbyseger-ifk-mariehamns-tre-poang-mot-sjk" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mika Ääritalo firar mål" title="TPS-anfallaren Mika Ääritalo agerade matchhjälte i Åboderbyt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3176,h_3176,c_crop,x_1169,y_0/w_700/v1507990249/39-43586159e21a919a389.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-43586159e21a919a389" data-yle-id="39-43586159e21a919a389" data-crop-coords="w_3176,h_3176,c_crop,x_1169,y_0" data-image-width="3176" data-image-height="3176" data-image-version="1507990249" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3176,h_3176,c_crop,x_1169,y_0/w_300/v1507990249/39-43586159e21a919a389.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3176,h_3176,c_crop,x_1169,y_0/w_700/v1507990249/39-43586159e21a919a389.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3176,h_3176,c_crop,x_1169,y_0/w_300/v1507990249/39-43586159e21a919a389.jpg" alt="Mika Ääritalo firar mål" title="TPS-anfallaren Mika Ääritalo agerade matchhjälte i Åboderbyt." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/tps-knep-livsviktiga-poang-med-ny-derbyseger-ifk-mariehamns-tre-poang-mot-sjk">TPS knep livsviktiga poäng med ny derbyseger – IFK Mariehamns tre poäng mot SJK bäddar för getingbo i bottenstriden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tre lag inom två poäng i bottenstriden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Med fem omgångar kvar är det vidöppet i bottenkampen i fotbollsligan. Nästjumbon TPS lyckades knipa en uddamålsseger över ärkerivalen FC Inter i Åbo medan IFK Mariehamn vann ”sexpoängsmatchen” mot SJK.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/hjarnskakningsdrabbade-uronen-kan-tvingas-sta-over-europa-league-premiaren-maste" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jere Uronen sitter på marken." title="Jere Uronen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1898,h_1898,c_crop,x_721,y_0/w_700/v1537200763/39-5103895b9fd25859aa8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103895b9fd25859aa8" data-yle-id="39-5103895b9fd25859aa8" data-crop-coords="w_1898,h_1898,c_crop,x_721,y_0" data-image-width="1898" data-image-height="1898" data-image-version="1537200763" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1898,h_1898,c_crop,x_721,y_0/w_300/v1537200763/39-5103895b9fd25859aa8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1898,h_1898,c_crop,x_721,y_0/w_700/v1537200763/39-5103895b9fd25859aa8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1898,h_1898,c_crop,x_721,y_0/w_300/v1537200763/39-5103895b9fd25859aa8.jpg" alt="Jere Uronen sitter på marken." title="Jere Uronen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/hjarnskakningsdrabbade-uronen-kan-tvingas-sta-over-europa-league-premiaren-maste">Hjärnskakningsdrabbade Uronen kan tvingas stå över Europa League-premiären: ”Måste vara försiktig när det handlar om huvudet”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Åkte på otäck smäll i Nations League-segern över Ungern.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Jere Uronen åkte på en otäck huvudsmäll i Nations League-premiären mot Ungern. Landslagsbacken drabbades av en hjärnskakning och nu kan också Europa League-matchen mot Malmö FF vara i farozonen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/ishockeyn-lever-i-en-dubbelvarld-koden-bestammer-hur-man-ska-agera" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Slagsmål mellan Marko Anttila (Jokerit) och Pavel Dedunov (Amur Habarovsk)." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1627,h_1627,c_crop,x_1087,y_77/w_700/v1537191858/39-5103625b9faf37e3ee4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103625b9faf37e3ee4" data-yle-id="39-5103625b9faf37e3ee4" data-crop-coords="w_1627,h_1627,c_crop,x_1087,y_77" data-image-width="1627" data-image-height="1627" data-image-version="1537191858" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1627,h_1627,c_crop,x_1087,y_77/w_300/v1537191858/39-5103625b9faf37e3ee4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1627,h_1627,c_crop,x_1087,y_77/w_700/v1537191858/39-5103625b9faf37e3ee4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1627,h_1627,c_crop,x_1087,y_77/w_300/v1537191858/39-5103625b9faf37e3ee4.jpg" alt="Slagsmål mellan Marko Anttila (Jokerit) och Pavel Dedunov (Amur Habarovsk)." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/ishockeyn-lever-i-en-dubbelvarld-koden-bestammer-hur-man-ska-agera">Ishockeyn lever i en dubbelvärld – ”Koden bestämmer hur man ska agera”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hockeyvåldet under lupp i Yle Sportens podd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våldet och machokulturen lever kvar inom ishockeyn. Yle Sportens podd vill se en kulturförändring. Alla vet vad som gäller och dit hör slagsmålen, man blir mörkrädd, slår Antti Koivukangas fast.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/09/17/ishockeyn-lever-i-en-dubbelvarld-koden-bestammer-hur-man-ska-agera#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/aleksander-barkov-ny-lagkapten-i-florida-blir-yngsta-finlandaren-nagonsin-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Aleksander Barkov." title="Aleksander Barkov." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1941,h_1941,c_crop,x_1086,y_139/w_700/v1537190659/39-5103525b9faae4f0135.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5103525b9faae4f0135" data-yle-id="39-5103525b9faae4f0135" data-crop-coords="w_1941,h_1941,c_crop,x_1086,y_139" data-image-width="1941" data-image-height="1941" data-image-version="1537190659" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1941,h_1941,c_crop,x_1086,y_139/w_300/v1537190659/39-5103525b9faae4f0135.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1941,h_1941,c_crop,x_1086,y_139/w_700/v1537190659/39-5103525b9faae4f0135.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1941,h_1941,c_crop,x_1086,y_139/w_300/v1537190659/39-5103525b9faae4f0135.jpg" alt="Aleksander Barkov." title="Aleksander Barkov." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/aleksander-barkov-ny-lagkapten-i-florida-blir-yngsta-finlandaren-nagonsin-att">Aleksander Barkov ny lagkapten i Florida – blir yngsta finländaren någonsin att bära ansvaret</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Blir sjunde finländska lagkaptenen i NHL.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Florida Panthers har fått en ny lagkapten. Klubben avslöjade på måndagen att förstacentern – Aleksander Barkov – kommer att bära ett C på bröstet säsongen 2018–19. Det är en enorm ära, säger stjärnan själv.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/eif-spelare-om-fotbollssasongen-i-division-3-det-har-varit-upp-och-ner" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Damfotboll" title="Arkivbild. Redan nu är det klart att Ekenäs IF också nästa säsong spelar i division 3. På bilden Znar Ismaelsson i en match mot Kasiysi/Hiki " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_281,y_0/w_700/v1537177901/39-5102215b9f78b1e6c59.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5102215b9f78b1e6c59" data-yle-id="39-5102215b9f78b1e6c59" data-crop-coords="w_1125,h_1125,c_crop,x_281,y_0" data-image-width="1125" data-image-height="1125" data-image-version="1537177901" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_281,y_0/w_300/v1537177901/39-5102215b9f78b1e6c59.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_281,y_0/w_700/v1537177901/39-5102215b9f78b1e6c59.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_281,y_0/w_300/v1537177901/39-5102215b9f78b1e6c59.jpg" alt="Damfotboll" title="Arkivbild. Redan nu är det klart att Ekenäs IF också nästa säsong spelar i division 3. På bilden Znar Ismaelsson i en match mot Kasiysi/Hiki " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/eif-spelare-om-fotbollssasongen-i-division-3-det-har-varit-upp-och-ner">EIF-spelare om fotbollssäsongen i division 3: Det har varit upp och ner</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I söndags blev det förlust mot JäPS i Träskända.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Då tre matcher återstår av säsongen ligger Ekenäs IF:s fotbollsdamer fyra i serietabellen i fotbollens division 3.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/ronnberg-invald-i-veckans-all-star-lag-i-champions-league-stor-grej-pa-det" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nico Rönnberg, Cocks-Ademar Leon." title="Nico Rönnberg valdes till den gångna veckans All Star-lag i Champions League." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1499,h_1499,c_crop,x_1023,y_130/w_700/v1536768089/39-5093165b993815daa56.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5093165b993815daa56" data-yle-id="39-5093165b993815daa56" data-crop-coords="w_1499,h_1499,c_crop,x_1023,y_130" data-image-width="1499" data-image-height="1499" data-image-version="1536768089" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1499,h_1499,c_crop,x_1023,y_130/w_300/v1536768089/39-5093165b993815daa56.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1499,h_1499,c_crop,x_1023,y_130/w_700/v1536768089/39-5093165b993815daa56.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1499,h_1499,c_crop,x_1023,y_130/w_300/v1536768089/39-5093165b993815daa56.jpg" alt="Nico Rönnberg, Cocks-Ademar Leon." title="Nico Rönnberg valdes till den gångna veckans All Star-lag i Champions League." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/ronnberg-invald-i-veckans-all-star-lag-i-champions-league-stor-grej-pa-det">Rönnberg invald i veckans All Star-lag i Champions League: &quot;Stor grej på det individuella planet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Platsar bredvid stjärnor som Sigurdsson och Kohlbacher.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nico Rönnbergs fina tag i Cocks första Champions League-match gick inte obemärkt förbi. Tillsammans med sex andra stora handbollslirare platsar han i den gångna veckans All Star-lag. Det kompenserar inte riktigt för att segern uteblev, men det är stort ändå, säger Nico Rönnberg till Yle Sporten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/09/17/ronnberg-invald-i-veckans-all-star-lag-i-champions-league-stor-grej-pa-det#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/williams-om-tennisskandalen-i-finalen-i-us-open-toleransen-for-kvinnor-ar-inte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Serena Williams är förbannad på domaren Carlos Ramos." title="Serena Williams och domaren Carlos Ramos var inte hjärtevänner under US Open-finalen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2050,h_2050,c_crop,x_3054,y_0/w_700/v1536832894/39-5094485b9a35416dc1a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5094485b9a35416dc1a" data-yle-id="39-5094485b9a35416dc1a" data-crop-coords="w_2050,h_2050,c_crop,x_3054,y_0" data-image-width="2050" data-image-height="2050" data-image-version="1536832894" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2050,h_2050,c_crop,x_3054,y_0/w_300/v1536832894/39-5094485b9a35416dc1a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2050,h_2050,c_crop,x_3054,y_0/w_700/v1536832894/39-5094485b9a35416dc1a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2050,h_2050,c_crop,x_3054,y_0/w_300/v1536832894/39-5094485b9a35416dc1a.jpg" alt="Serena Williams är förbannad på domaren Carlos Ramos." title="Serena Williams och domaren Carlos Ramos var inte hjärtevänner under US Open-finalen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/williams-om-tennisskandalen-i-finalen-i-us-open-toleransen-for-kvinnor-ar-inte">Williams om tennisskandalen i finalen i US Open: &quot;Toleransen för kvinnor är inte ens hälften av vad den är för män&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Serena Williams talar ut efter dramat i US Open-finalen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Årets damsingelfinal i US Open i tennis ihågkoms för två saker: Naomi Osakas historiska seger och Serena Williams icke-exemplariska beteende. Nu talar Williams ut och säger att toleransen för kvinnor inte är lika stor som för män.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/varldsrekordmannen-mayer-hade-vunnit-tva-fm-guld-i-friidrott" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kevin Mayers resultat var stenhårt." title="Kevin Mayer är en friidrottstalang av enorma mått." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2333,h_2333,c_crop,x_596,y_0/w_700/v1537173026/39-5101995b9f65ecb0d41.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5101995b9f65ecb0d41" data-yle-id="39-5101995b9f65ecb0d41" data-crop-coords="w_2333,h_2333,c_crop,x_596,y_0" data-image-width="2333" data-image-height="2333" data-image-version="1537173026" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2333,h_2333,c_crop,x_596,y_0/w_300/v1537173026/39-5101995b9f65ecb0d41.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2333,h_2333,c_crop,x_596,y_0/w_700/v1537173026/39-5101995b9f65ecb0d41.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2333,h_2333,c_crop,x_596,y_0/w_300/v1537173026/39-5101995b9f65ecb0d41.jpg" alt="Kevin Mayers resultat var stenhårt." title="Kevin Mayer är en friidrottstalang av enorma mått." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/varldsrekordmannen-mayer-hade-vunnit-tva-fm-guld-i-friidrott">Världsrekordmannen Mayer hade vunnit två FM-guld i friidrott</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hade varit i toppen i nästan alla grenar i Kalevaspelen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kevin Mayers färska världsrekord i herrarnas tiokamp lyder på 9126 poäng. Om han rent teoretiskt fått samma resultat i sommarens Kalevaspel, hade han vunnit två FM-guld och fått ytterligare två FM-medaljer.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/saarinen-till-pelicans-och-lindgren-till-hpk-rutinerad-ligarav-spelat-klart-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jesse Saarinen fortsätter i Pelicans." title="Jesse Saarinen fortsätter i Pelicans." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2517,h_2517,c_crop,x_366,y_0/w_700/v1537169630/39-5101795b9f58ad60a60.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5101795b9f58ad60a60" data-yle-id="39-5101795b9f58ad60a60" data-crop-coords="w_2517,h_2517,c_crop,x_366,y_0" data-image-width="2517" data-image-height="2517" data-image-version="1537169630" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2517,h_2517,c_crop,x_366,y_0/w_300/v1537169630/39-5101795b9f58ad60a60.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2517,h_2517,c_crop,x_366,y_0/w_700/v1537169630/39-5101795b9f58ad60a60.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2517,h_2517,c_crop,x_366,y_0/w_300/v1537169630/39-5101795b9f58ad60a60.jpg" alt="Jesse Saarinen fortsätter i Pelicans." title="Jesse Saarinen fortsätter i Pelicans." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/saarinen-till-pelicans-och-lindgren-till-hpk-rutinerad-ligarav-spelat-klart-i">Saarinen till Pelicans och Lindgren till HPK – rutinerad ligaräv spelat klart i Lukko</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lahtisklubben och Tavastehusklubben förstärker sina led.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Jesse Saarinen var Pelicans näst bästa poängplockare i fjol, men han har gått kontraktslös hela sommaren. På måndagen blev det klart att han fortsätter i Lahtisklubben. I Tavastehus får man igen njuta av den talangfulle svenske backen Jesper Lindgren. Lauri Tukonen har för sin del spelat klart i Lukko.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/17/sammelvuo-om-platsen-bland-de-16-basta-det-har-ar-stort-men-turneringen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tuomas Sammelvuos mannar avancerar i VM." title="Tuomas Sammelvuos mannar avancerar i VM." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1476,h_1476,c_crop,x_587,y_0/w_700/v1537165068/39-5101405b9f46c305a6f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5101405b9f46c305a6f" data-yle-id="39-5101405b9f46c305a6f" data-crop-coords="w_1476,h_1476,c_crop,x_587,y_0" data-image-width="1476" data-image-height="1476" data-image-version="1537165068" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1476,h_1476,c_crop,x_587,y_0/w_300/v1537165068/39-5101405b9f46c305a6f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1476,h_1476,c_crop,x_587,y_0/w_700/v1537165068/39-5101405b9f46c305a6f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1476,h_1476,c_crop,x_587,y_0/w_300/v1537165068/39-5101405b9f46c305a6f.jpg" alt="Tuomas Sammelvuos mannar avancerar i VM." title="Tuomas Sammelvuos mannar avancerar i VM." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/17/sammelvuo-om-platsen-bland-de-16-basta-det-har-ar-stort-men-turneringen">Sammelvuo om platsen bland de 16 bästa: &quot;Det här är stort men turneringen fortsätter&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finlands volleybollsherrar upprepade bedriften från VM 2014.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Chefstränaren för herrarnas volleybollslandslag, Tuomas Sammelvuo, var glad och nöjd när det blev klart att Finland avancerar från gruppspelet.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/sport?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.norsk-os-malvakt-och-varens-playoffetta-ska-utgora-tps-guldlas-fredrik-norrena-de-kommer-att-overraska-manga-.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1330918","yle_topic":"ishockey;fm-ligan-i-ishockey;tps-ishockey-;rasmus-tirronen;henrik-haukeland;fredrik-norrena;oskari-setanen;malvakter;abo;vintersport;mestis;nhl","yle_ydd_subject":"sport;aboland;svenska-yle-fi","yle_pubtime":"08-18","yle_pub":"2018-09-18","yle_uptime":"08-18","yle_update":"2018-09-18","yle_svenska_category":"sport","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"janne.isaksson"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/artikel/2016/06/06/dataskyddsbeskrivning">Om cookies och dataskydd</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script defer="defer" src="https://cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_5Ds8CXTUImzMPGXDyEdnKS5bOUb9zaXdX1dFuz0ldDo.js"></script>
</body>
</html>
