<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1434111116/14-svyle-233335557acc48cc4ff.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1434111116/14-svyle-233335557acc48cc4ff.jpg" />
<meta name="twitter:image:alt" content="rävsundsbron" />
<meta name="dc:title" content="Pargas vill ha genväg till Åbo väster om S:t Karins" />
<meta name="dc:description" content="Pargas stad har nu tillsatt en arbetsgrupp som ska jobba vidare med förslaget om att dra en ny omfartsväg väster om S:t Karins. Tanken är att vägdragningen skulle förkorta vägen till och från Åbo, bland annat för pendlare." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins" />
<meta property="og:title" content="Pargas vill ha genväg till Åbo väster om S:t Karins" />
<meta property="og:description" name="description" content="&quot;Vägsnutten ödesfråga för Pargas&quot; säger Kyösti Kurvinen." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yle_aboland" />
<meta name="keywords" content="S:t Karins, Pargas, Åbo, Egentliga Finland, pendeltrafik, Anne Berner, Resande och pendling" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//cdn.tunnus.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Pargas vill ha genväg till Åbo väster om S:t Karins | Åboland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_2MxbSM94bflabOBa80fYI524AcRlBVzKi0A4w__wcjk.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_JrDWA_iIIvg5qd5x27NwFekLlL5g5VvVRqYBJjU1kdg.css" media="all" />
<![endif]-->
<style>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</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_8ZlyuM3G99huHB7KqFi0_Mcf4fI0bGbYJrm689DM2aM.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1334690 node-type-article i18n-sv section-artikel subject-page--aboland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="sv">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Cookies används på våra tjänster. Genom att använda tjänsterna godkänner du detta. <a target="_blank" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;cookiepolicy">Om cookies.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="sv"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Hej!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle-kontots användarvillkoren har ändrats 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">De nya villkoren förbättrar ditt dataskydd. Du får information om Yles innehåll och Yle-kontots förmåner en gång i månaden per e-post. Du kan hantera din information och de meddelanden som Yle skickar till dig via din profil. Bekanta dig med de nya <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;yle-konto&#x2F;anvandarvillkor" target="_blank">användarvillkoren</a> och <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;svenska.yle.fi&#x2F;dataskyddsbeskrivning" target="_blank">dataskyddsbeskrivningen</a>.</p><button class="ylefi__tunnus-tos-accept__button">Jag godkänner användarvillkoren</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Jag godkänner senare</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="sv"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Logga in</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/mina-uppgifter" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Mitt konto<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Logga ut</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="sv"><input type="hidden" name="UILanguage" value="sv"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="S&ouml;k"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="S&ouml;k"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Meny</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/">Svenska.yle.fi</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/senaste-nytt">Nyhets&ouml;versikt</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://arenan.yle.fi/">Arenan</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://buu.yle.fi/">BUU</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/yle-fem">Yle Fem</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/radio-vega">Vega</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi/x3m">X3M</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Yle.fi</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary aboland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary aboland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600 active-trail" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/aboland" itemprop="url"><span itemprop="title">Åboland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins" role="article" id="main-content" data-yle-id="7-1334690" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Pargas vill ha genväg till Åbo väster om S:t Karins</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2018-10-02T20:22:03+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2018-10-02T20:22:03+03:00" datetime="2018-10-02T20:22:03+03:00">02.10.2018 - 20:22</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2018-10-02T21:27:19+03:00" datetime="2018-10-02T21:27:19+03:00">02.10.2018 - 21:27</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">59</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Pargas%20vill%20ha%20genv%C3%A4g%20till%20%C3%85bo%20v%C3%A4ster%20om%20S%3At%20Karins&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Åboland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1434111116/14-svyle-233335557acc48cc4ff.jpg" class="colorbox" data-copyright="Yle/Kjell Lindroos" data-description="Rävsunds bro mellan Pargas och S:t Karins. " data-public-id="14-svyle-233335557acc48cc4ff" data-height="619" data-width="1100" rel="nofollow"><img alt="rävsundsbron" title="Rävsunds bro mellan Pargas och S:t Karins. " src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_0/w_300/v1434111116/14-svyle-233335557acc48cc4ff.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_0/w_700/v1434111116/14-svyle-233335557acc48cc4ff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-233335557acc48cc4ff" data-yle-id="14-svyle-233335557acc48cc4ff" data-crop-coords="w_3200,h_1798,c_crop,x_0,y_0" data-image-width="4000" data-image-height="2248" data-image-version="1434111116" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_0/w_700/v1434111116/14-svyle-233335557acc48cc4ff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Rävsunds bro mellan Pargas och S:t Karins. </em>
                                <span class="ydd-image__description" >rävsundsbron</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Kjell Lindroos</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">rävsundsbron</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3168,h_3168,c_fill,g_faces/w_30/v1394220877/14-svyle-1053475319740634ffe.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3168,h_3168,c_fill,g_faces/w_30/v1394220877/14-svyle-1053475319740634ffe.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3168,h_3168,c_fill,g_faces/w_60/v1394220877/14-svyle-1053475319740634ffe.jpg 2x" itemprop="image" />
    <a href="https://svenska.yle.fi/profiler/lotta-sundstrom" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Lotta</span>&nbsp;<span itemprop="familyName">Sundström</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Åboland</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Åbo</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Pargas stad har tillsatt en arbetsgrupp som ska jobba vidare med förslaget om att dra en ny omfartsväg väster om S:t Karins.</p>
<p>Tanken är att vägdragningen från Kustö till västra S:t Karins skulle förkorta vägen till och från Åbo, bland annat för pendlare. Stadens ledning planerar att besöka kommunikationsminister Anne Berner i höst tillsammans med representanter för industrin.</p>
<p>SDP:s motion om S:t Karins västra omfartsled behandlades på Pargas stadsfullmäktiges möte på tisdagen. Enligt fullmäktigeledamot Kyösti Kurvinen (SDP) kan omfartsvägen vara en ödesfråga för Pargas, med tanke på att invånartalet sjunker.</p>
<p>- Det är många som pendlar, till och från Pargas, och då är det viktigt att trafiken löper smidigt. Arbetsresorna är bort från tid för familjen och hobbyer, så folk överväger noggrant var de bosätter sig, säger Kurvinen.</p>
<h3>
"Högsta prioritet" för omfartsvägen</h3>
<p>Samlingspartiets Markku Orell riktade under mötet en känga mot stadens tjänstemän. Han ansåg att de nio månader som det tagit att behandla motionen är för länge. Orell ansåg vidare att omfartsvägen borde ha högsta prioritet hos stadens ledning.</p>
<p>Enligt stadsdirektör Patrik Nygrén har ledningen på flera sätt jobbat med projektet och lobbat för att vägen ska få ett bredare understöd. Nygrén lyfter fram att också fullmäktigeledamöternas egna lobbyverksamhet i sina respektive kontaktnät behövs för att driva frågan.</p>
<p>- Det är guld värt, konstaterar Nygrén inför fullmäktigesalen.</p>
<h3>Tidigare motstånd från S:t Karins</h3>
<p>Men vad säger man då i S:t Karins om planerna. Tidigare har bland annat miljönämnden i grannkommunen motsatt sig en ny omfartsväg då man ansett att den inte gynnar S:t Karinsborna. Enligt stadsdirektör Nygrén har man nu ändrat inställning.</p>
<p>- I S:t Karins säger man nu äntligen ja till den här idén. Det har inte alltid varit på det sättet, men nu har vi också S:t Karins med i det här arbetet. </p>
<p>Stadsstyrelseordförande Mikael Holmberg (SFP) anser att omfartsvägen är viktig.</p>
<p>- Nog har den jättehög prioritet, det är helt klart. Tillsammans med den nya Rävsundsbron blir det en viktig väg in till Åbo som kommer att underlätta och försnabba trafiken. </p>
<p>Idén om en omfartsväg väster om S:t Karins har diskuterats länge. Planerna har varit aktuella i flera decennier och bygger på en väg från Auvaisberg rakt söderut till Rävsundsbron. Men att man nu planerar en ny bro har ännu en gång aktualiserat frågan. </p>
<p>- Trycket måste öka nu då Rävsundsbro-projektet närmar sig. Det faller sig naturligt sedan att bygga den här nya vägsträckningen, säger Holmberg.</p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2012-10-08T06:59:48+03:00">08.10.2012</time></span><a href="/artikel/2012/10/08/nya-omfartsvagen-mellan-skargarden-och-st-karins-ligger-pa"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Landsväg" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_700/v1442224067/14-svyle-10362531972201478f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-10362531972201478f" data-yle-id="14-svyle-10362531972201478f" data-crop-coords="w_3200,h_1798,c_crop,x_0,y_165" data-image-width="3456" data-image-height="1942" data-image-version="1442224067" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_300/v1442224067/14-svyle-10362531972201478f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_700/v1442224067/14-svyle-10362531972201478f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_300/v1442224067/14-svyle-10362531972201478f.jpg" alt="Landsväg" /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Nya omfartsvägen mellan skärgården och S:t Karins ligger på is</h2></div></div></a></li>
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2011-02-10T08:51:31+02:00">10.02.2011</time></span><a href="/artikel/2011/02/10/st-karins-klarar-sig-battre-utan-omfartsvag">S:t Karins klarar sig bättre utan omfartsväg</a></li>
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2006-08-21T07:48:42+03:00">21.08.2006</time></span><a href="/artikel/2006/08/21/st-karins-omfartsvag-aktuell-igen">S:t Karins omfartsväg aktuell igen</a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="S:t Karins, Pargas, Åbo, Egentliga Finland, pendeltrafik, Anne Berner, Resande och pendling" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-139733" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-178601" class="ydd-article__tag__link">S:t Karins</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q735563" rel="dc:subject">S:t Karins</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3821" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-182941" class="ydd-article__tag__link">Pargas</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1010550" rel="dc:subject">Pargas</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q13405837" rel="dc:subject">Pargas</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-150037" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-176134" class="ydd-article__tag__link">Åbo</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q38511" rel="dc:subject">Åbo</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24308409" rel="dc:subject">Åbo</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-198259" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-198259" class="ydd-article__tag__link">Egentliga Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5712" rel="dc:subject">Egentliga Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-13160" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-13160" class="ydd-article__tag__link">pendeltrafik</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p5070" rel="dc:subject">pendeltrafik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-154124" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-154124" class="ydd-article__tag__link">Anne Berner</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q16980286" rel="dc:subject">Anne Berner</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1353" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-1353" class="ydd-article__tag__link">Resande och pendling</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p50118" rel="dc:subject">Resande och pendling</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">59</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Pargas%20vill%20ha%20genv%C3%A4g%20till%20%C3%85bo%20v%C3%A4ster%20om%20S%3At%20Karins&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Kommentarer<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/cristiano-ronaldo-pa-laktaren-da-stal-paulo-dybala-showen-i-turin" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Paulo Dybala firar ett mål." title="Paulo Dybala firar ett av sina tre mål." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2085,h_2085,c_crop,x_1041,y_0/w_700/v1538504574/39-5139665bb3b7510201b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5139665bb3b7510201b" data-yle-id="39-5139665bb3b7510201b" data-crop-coords="w_2085,h_2085,c_crop,x_1041,y_0" data-image-width="2085" data-image-height="2085" data-image-version="1538504574" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2085,h_2085,c_crop,x_1041,y_0/w_300/v1538504574/39-5139665bb3b7510201b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2085,h_2085,c_crop,x_1041,y_0/w_700/v1538504574/39-5139665bb3b7510201b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2085,h_2085,c_crop,x_1041,y_0/w_300/v1538504574/39-5139665bb3b7510201b.jpg" alt="Paulo Dybala firar ett mål." title="Paulo Dybala firar ett av sina tre mål." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/cristiano-ronaldo-pa-laktaren-da-stal-paulo-dybala-showen-i-turin">Cristiano Ronaldo på läktaren –  då stal Paulo Dybala showen i Turin</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Man City vände tidigt underläge till seger i Tyskland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Juventus saknade sin storstjärna Cristiano Ronaldo i Champions League-hemmamötet med schweiziska Young Boys, men målproduktionen hölls igång av argentinaren Paulo Dybala. Dybala blev den fjärde Juventus-spelaren genom tiderna att göra hattrick i Champions League.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/kommentar-alexander-stubb-har-mycket-att-vinna-och-litet-att-forlora-pa-kampen-om" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Alexander Stubb i Tallinn år 2018" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1350,h_1350,c_crop,x_818,y_0/w_700/v1538483654/39-5138645bb3654c98e59.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5138645bb3654c98e59" data-yle-id="39-5138645bb3654c98e59" data-crop-coords="w_1350,h_1350,c_crop,x_818,y_0" data-image-width="1350" data-image-height="1350" data-image-version="1538483654" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1350,h_1350,c_crop,x_818,y_0/w_300/v1538483654/39-5138645bb3654c98e59.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1350,h_1350,c_crop,x_818,y_0/w_700/v1538483654/39-5138645bb3654c98e59.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1350,h_1350,c_crop,x_818,y_0/w_300/v1538483654/39-5138645bb3654c98e59.jpg" alt="Alexander Stubb i Tallinn år 2018" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/kommentar-alexander-stubb-har-mycket-att-vinna-och-litet-att-forlora-pa-kampen-om">Kommentar: Alexander Stubb har mycket att vinna och litet att förlora på kampen om EPP:s toppkandidatur</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Upplagt för tvekamp mellan Stubb och Weber.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Alexander Stubb slår från underläge i kampen om Europeiska folkpartiet EPP:s toppkandidatur. Det passar mig utmärkt, säger den inbitne sportfantasten Stubb.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/vasa-sport-forlangde-sin-dystra-svit-fjarde-raka-forlangningsforlusten-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Christian Heljanko står i mål för Tappara." title="Christian Heljanko stoppade 28 skott." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2333,h_2333,c_crop,x_585,y_0/w_700/v1538503987/39-5139635bb3b514169cc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5139635bb3b514169cc" data-yle-id="39-5139635bb3b514169cc" data-crop-coords="w_2333,h_2333,c_crop,x_585,y_0" data-image-width="2333" data-image-height="2333" data-image-version="1538503987" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2333,h_2333,c_crop,x_585,y_0/w_300/v1538503987/39-5139635bb3b514169cc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2333,h_2333,c_crop,x_585,y_0/w_700/v1538503987/39-5139635bb3b514169cc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2333,h_2333,c_crop,x_585,y_0/w_300/v1538503987/39-5139635bb3b514169cc.jpg" alt="Christian Heljanko står i mål för Tappara." title="Christian Heljanko stoppade 28 skott." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/vasa-sport-forlangde-sin-dystra-svit-fjarde-raka-forlangningsforlusten-i">Vasa Sport förlängde sin dystra svit – fjärde raka förlängningsförlusten i hemmahallen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tappara avgjorde 58 sekunder in i förlängningen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter premiärsegern mot Pelicans har Vasa Sports alla hemmamatcher på Kopparön gått till förlängning. Samtliga fyra drabbningar har dessutom slutat i förlust för Vasalaget, den senaste på tisdagen när gästande Tappara var bättre med siffrorna 3–2.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/vinterverksamheten-vid-hogsand-avslutas-kursgarden-tampas-med-stora-ekonomiska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En 3 kilometer lång sandstrand sträcker sig från Lappvik, via Högsand till Koverhar gamla fabriksområde." title="Kursgården Högsand ligger vid långa sandstränder. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_crop,x_1503,y_0/w_700/v1532360268/39-4996315b55f5c3a862f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4996315b55f5c3a862f" data-yle-id="39-4996315b55f5c3a862f" data-crop-coords="w_2322,h_2322,c_crop,x_1503,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1532360268" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_1503,y_0/w_300/v1532360268/39-4996315b55f5c3a862f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_crop,x_1503,y_0/w_700/v1532360268/39-4996315b55f5c3a862f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_1503,y_0/w_300/v1532360268/39-4996315b55f5c3a862f.jpg" alt="En 3 kilometer lång sandstrand sträcker sig från Lappvik, via Högsand till Koverhar gamla fabriksområde." title="Kursgården Högsand ligger vid långa sandstränder. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/vinterverksamheten-vid-hogsand-avslutas-kursgarden-tampas-med-stora-ekonomiska">Vinterverksamheten vid Högsand avslutas – kursgården tampas med stora ekonomiska problem</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Värmekostnaderna det största problemet.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är för dyrt för Barnavårdsföreningen att upprätthålla ferie- och kurscentret Högsand i Hangö året om. En möjlig lösning är att enbart ha verksamhet om somrarna.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/02/hd-underkande-alandsk-andring-i-jaktlagen-privatpersoner-far-inte-doda-vargar-som" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt=" Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." title="Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_884,h_884,c_crop,x_541,y_0/w_700/v1538487756/39-5139005bb3757847e60.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5139005bb3757847e60" data-yle-id="39-5139005bb3757847e60" data-crop-coords="w_884,h_884,c_crop,x_541,y_0" data-image-width="884" data-image-height="884" data-image-version="1538487756" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_884,h_884,c_crop,x_541,y_0/w_300/v1538487756/39-5139005bb3757847e60.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_884,h_884,c_crop,x_541,y_0/w_700/v1538487756/39-5139005bb3757847e60.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_884,h_884,c_crop,x_541,y_0/w_300/v1538487756/39-5139005bb3757847e60.jpg" alt=" Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." title="Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/02/hd-underkande-alandsk-andring-i-jaktlagen-privatpersoner-far-inte-doda-vargar-som">HD underkände åländsk ändring i jaktlagen - privatpersoner får inte döda vargar som attackerar tamdjur</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Högsta domstolen underkänner ny ändring i åländsk jaktlag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Högsta domstolen underkänner den ändring i jaktlagen som Ålands lagting godkände den 13 juni i år. Lagen ändrades för att göra det möjligt för privatpersoner på Åland att döda en varg som går till attack mot tamdjur.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="rävsundsbron" title="Rävsunds bro mellan Pargas och S:t Karins." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2250,h_2248,c_crop,x_875,y_0/w_700/v1434111116/14-svyle-233335557acc48cc4ff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-233335557acc48cc4ff" data-yle-id="14-svyle-233335557acc48cc4ff" data-crop-coords="w_2250,h_2248,c_crop,x_875,y_0" data-image-width="2250" data-image-height="2248" data-image-version="1434111116" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2248,c_crop,x_875,y_0/w_300/v1434111116/14-svyle-233335557acc48cc4ff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2250,h_2248,c_crop,x_875,y_0/w_700/v1434111116/14-svyle-233335557acc48cc4ff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2248,c_crop,x_875,y_0/w_300/v1434111116/14-svyle-233335557acc48cc4ff.jpg" alt="rävsundsbron" title="Rävsunds bro mellan Pargas och S:t Karins." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins">Pargas vill ha genväg till Åbo väster om S:t Karins</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Vägsnutten ödesfråga för Pargas" säger Kyösti Kurvinen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Pargas stad har nu tillsatt en arbetsgrupp som ska jobba vidare med förslaget om att dra en ny omfartsväg väster om S:t Karins. Tanken är att vägdragningen skulle förkorta vägen till och från Åbo, bland annat för pendlare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/02/de-misstankta-i-airiston-helmi-harvan-omhaktade" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Omhäktningsförhandlingarna i Airiston Helmi-härvan." title="Den 36-årige ryske mannen och hans advokat Tuomas Sunnari." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2711,h_2711,c_fill,g_faces/w_700/v1538497060/39-5139475bb3997286740.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5139475bb3997286740" data-yle-id="39-5139475bb3997286740" data-crop-coords="w_2711,h_2711,c_fill,g_faces" data-image-width="2711" data-image-height="2711" data-image-version="1538497060" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2711,h_2711,c_fill,g_faces/w_300/v1538497060/39-5139475bb3997286740.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2711,h_2711,c_fill,g_faces/w_700/v1538497060/39-5139475bb3997286740.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2711,h_2711,c_fill,g_faces/w_300/v1538497060/39-5139475bb3997286740.jpg" alt="Omhäktningsförhandlingarna i Airiston Helmi-härvan." title="Den 36-årige ryske mannen och hans advokat Tuomas Sunnari." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/02/de-misstankta-i-airiston-helmi-harvan-omhaktade">De misstänkta i Airiston Helmi-härvan omhäktade</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Omhäktningsförhandlingarna ägde rum på tisdagen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De två männen som greps i samband med den omfattande polisrazzian i Åbolands skärgård för en dryg vecka sedan är nu omhäktade.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/02/mikko-hupa-att-vara-rektor-for-abo-akademi-ar-inget-pensionarsjobb" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="mikko hupa" title="Mikko Hupa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_700/v1412175179/14-svyle-193296542c14b73de98.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-193296542c14b73de98" data-yle-id="14-svyle-193296542c14b73de98" data-crop-coords="w_1800,h_1799,c_crop,x_700,y_0" data-image-width="3210" data-image-height="3208" data-image-version="1412175179" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_300/v1412175179/14-svyle-193296542c14b73de98.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_700/v1412175179/14-svyle-193296542c14b73de98.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_300/v1412175179/14-svyle-193296542c14b73de98.jpg" alt="mikko hupa" title="Mikko Hupa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/02/mikko-hupa-att-vara-rektor-for-abo-akademi-ar-inget-pensionarsjobb">Mikko Hupa: Att vara rektor för Åbo Akademi är inget pensionärsjobb</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      66-årige Hupa kommer inte att fortsätta leda Åbo Akademi.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sedan i lördags har Åbo Akademi börjat leta efter avgående rektor Mikko Hupas efterträdare.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/02/tva-nya-kvotflyktingfamiljer-fran-syrien-till-nagu-sag-hej-och-valkommen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lägenhet görs i ordning för flyktingfamilj i Nagu. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2958,h_2958,c_crop,x_1495,y_0/w_700/v1538402866/39-5136565bb229da645e4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5136565bb229da645e4" data-yle-id="39-5136565bb229da645e4" data-crop-coords="w_2958,h_2958,c_crop,x_1495,y_0" data-image-width="2958" data-image-height="2958" data-image-version="1538402866" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2958,h_2958,c_crop,x_1495,y_0/w_300/v1538402866/39-5136565bb229da645e4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2958,h_2958,c_crop,x_1495,y_0/w_700/v1538402866/39-5136565bb229da645e4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2958,h_2958,c_crop,x_1495,y_0/w_300/v1538402866/39-5136565bb229da645e4.jpg" alt="Lägenhet görs i ordning för flyktingfamilj i Nagu. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/02/tva-nya-kvotflyktingfamiljer-fran-syrien-till-nagu-sag-hej-och-valkommen">Två nya kvotflyktingfamiljer från Syrien till Nagu – &quot;Säg hej och välkommen!&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tolv nya Nagubor anländer på tisdag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På tisdag anländer två nya flyktingfamiljer till Pargas. De två barnfamiljerna kommer att bosätta sig i Nagu. Flyktingkoordinator Gudrun Degerth uppmuntrar ortsbor att inte vara blyga i onödan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/10/02/tva-nya-kvotflyktingfamiljer-fran-syrien-till-nagu-sag-hej-och-valkommen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/30/abo-stads-ekonomi-djupdyker-stadsdirektoren-orovackande-att-stadens-ekonomi-inte" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åbo." title="Åbo står inför en tuff framtid vad gäller stadens ekonomi." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_444,y_0/w_700/v1452668040/14-svyle-2675695695f3393dadd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2675695695f3393dadd" data-yle-id="14-svyle-2675695695f3393dadd" data-crop-coords="w_2448,h_2448,c_crop,x_444,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1452668040" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_444,y_0/w_300/v1452668040/14-svyle-2675695695f3393dadd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_444,y_0/w_700/v1452668040/14-svyle-2675695695f3393dadd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_444,y_0/w_300/v1452668040/14-svyle-2675695695f3393dadd.jpg" alt="Åbo." title="Åbo står inför en tuff framtid vad gäller stadens ekonomi." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/30/abo-stads-ekonomi-djupdyker-stadsdirektoren-orovackande-att-stadens-ekonomi-inte">Åbo stads ekonomi djupdyker – Stadsdirektören: ”Oroväckande att stadens ekonomi inte är i balans”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bokslutet riskerar att landa på minus 55 miljoner.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På måndagskvällen får Åbo stadsstyrelse en hård nöt att knäcka då styrelsen ska diskutera nästa års budgetförslag samt strategi- och investeringsprogrammet 2019-2022.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/09/30/abo-stads-ekonomi-djupdyker-stadsdirektoren-orovackande-att-stadens-ekonomi-inte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/30/allvarlig-knivhuggning-pa-jarnvagsstationen-i-abo-polisen-ber-allmanheten-om-tips" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="polisbil" title="Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_430,y_0/w_700/v1536052838/39-5071155b8d225553ceb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5071155b8d225553ceb" data-yle-id="39-5071155b8d225553ceb" data-crop-coords="w_2400,h_2400,c_crop,x_430,y_0" data-image-width="3888" data-image-height="3888" data-image-version="1536052838" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_430,y_0/w_300/v1536052838/39-5071155b8d225553ceb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_430,y_0/w_700/v1536052838/39-5071155b8d225553ceb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_430,y_0/w_300/v1536052838/39-5071155b8d225553ceb.jpg" alt="polisbil" title="Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/30/allvarlig-knivhuggning-pa-jarnvagsstationen-i-abo-polisen-ber-allmanheten-om-tips">Allvarlig knivhuggning på järnvägsstationen i Åbo – polisen ber allmänheten om tips</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det manliga offret fick livshotande skador.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen i sydvästra Finland ber allmänheten om tips gällande den grova misshandel som skedde vid järnvägsstationen i Åbo natten mellan lördag och söndag.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/29/byggforetaget-ska-plan-i-pargas-redogor-for-sitt-samarbete-med-airiston-helmi" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sverker Karlsson, vd Ska-Plan, 3.1.2014" title="Ska-plans vd Sverker Karlssson är inte oroad men väntar sig nog att polisen ska ta kontakt för att höra vad han vet om Airiston Helmi." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1394249734/14-svyle-1584545319751f93ad9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-1584545319751f93ad9" data-yle-id="14-svyle-1584545319751f93ad9" data-crop-coords="w_3000,h_3000,c_fill,g_faces" data-image-width="3000" data-image-height="3000" data-image-version="1394249734" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_fill,g_faces/w_300/v1394249734/14-svyle-1584545319751f93ad9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_3000,c_fill,g_faces/w_700/v1394249734/14-svyle-1584545319751f93ad9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_fill,g_faces/w_300/v1394249734/14-svyle-1584545319751f93ad9.jpg" alt="Sverker Karlsson, vd Ska-Plan, 3.1.2014" title="Ska-plans vd Sverker Karlssson är inte oroad men väntar sig nog att polisen ska ta kontakt för att höra vad han vet om Airiston Helmi." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/29/byggforetaget-ska-plan-i-pargas-redogor-for-sitt-samarbete-med-airiston-helmi">Byggföretaget Ska-plan i Pargas redogör för sitt samarbete med Airiston Helmi – misstänkte ingenting, men investeringarna verkade inte vettiga</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Affärsmannen anlände med helikopter och stab till mötena.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ska-Plan är ett av bolagen som samarbetade med den ryske affärsmannen vars verksamhet nu utreds av Centralkriminalpolisen. Pargasbolagets vd säger att allting verkade vara i sin ordning och att pengarna ramlade avtalat in på kontot.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10435340" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sadevesikaivo" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10005477.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10005477" data-yle-id="13-3-10005477" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10005477.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10005477.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10005477.jpg" alt="Sadevesikaivo" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10435340">Turku hyväksyi hulevesimaksun</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kaupunginhallitus päätti asiasta äänestysluvuin 11–2.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10435099" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Parkkimittari" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9975051.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-9975051" data-yle-id="13-3-9975051" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9975051.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9975051.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9975051.jpg" alt="Parkkimittari" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10435099">Turku tyytymätön parkkirahajutun tuomioon</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Tyytymättömyyden ilmaus mahdollistaa valituksen tekemisen hovioikeuteen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10433941" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kaivuri Turun kauppatorilla." title="Kaivuri Turun kauppatorilla." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10434145.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10434145" data-yle-id="13-3-10434145" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10434145.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10434145.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10434145.jpg" alt="Kaivuri Turun kauppatorilla." title="Kaivuri Turun kauppatorilla." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10433941">Turun keskustan uudet liikennejärjestelyt säikäyttäneet osan asiakkaista, mutta eivät kaikkia – &quot;Vaatii totuttelemista kaupungin asukkailta&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Turun Kauppahalliyhdistyksen puheenjohtajan Jari Heinosen mukaan läpiajokiellosta tehtiin tarkoituksella ylisuuri pelote. Ydinkeskustayhdistyksen toiminnanjohtaja Katariina Räike ei näe tilannetta lohduttomana.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10418230" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Partioauto Thomas Willbergin maatilan läheisyydessä Paraisilla." title="Poliisin auto Ybbersnäsintien ja Torpparintien risteyksessä Paraisilla." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10418263.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10418263" data-yle-id="13-3-10418263" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10418263.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10418263.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10418263.jpg" alt="Partioauto Thomas Willbergin maatilan läheisyydessä Paraisilla." title="Poliisin auto Ybbersnäsintien ja Torpparintien risteyksessä Paraisilla." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10418230">Silminnäkijä mittavasta poliisioperaatiosta Paraisilla: &quot;Tilanne kuin elokuvasta&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kommandopipoiset ja konepistooleilla varustetut poliisit olivat pysäyttäneet maatilan isännän aamulla hänen ollessaan matkalla hoitamaan tilan töitä.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/hd-underkande-alandsk-andring-i-jaktlagen-privatpersoner-far-inte-doda-vargar-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt=" Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." title="Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_884,h_884,c_crop,x_541,y_0/w_700/v1538487756/39-5139005bb3757847e60.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5139005bb3757847e60" data-yle-id="39-5139005bb3757847e60" data-crop-coords="w_884,h_884,c_crop,x_541,y_0" data-image-width="884" data-image-height="884" data-image-version="1538487756" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_884,h_884,c_crop,x_541,y_0/w_300/v1538487756/39-5139005bb3757847e60.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_884,h_884,c_crop,x_541,y_0/w_700/v1538487756/39-5139005bb3757847e60.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_884,h_884,c_crop,x_541,y_0/w_300/v1538487756/39-5139005bb3757847e60.jpg" alt=" Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." title="Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/hd-underkande-alandsk-andring-i-jaktlagen-privatpersoner-far-inte-doda-vargar-som">HD underkände åländsk ändring i jaktlagen - privatpersoner får inte döda vargar som attackerar tamdjur</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Högsta domstolen underkänner ny ändring i åländsk jaktlag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Högsta domstolen underkänner den ändring i jaktlagen som Ålands lagting godkände den 13 juni i år. Lagen ändrades för att göra det möjligt för privatpersoner på Åland att döda en varg som går till attack mot tamdjur.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/nobelpriset-i-fysik-delas-ut-for-banbrytande-uppfinningar-inom-laserfysik-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Presskonferens för årets Nobelpris i fysik" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2499,h_2499,c_crop,x_693,y_0/w_700/v1538475392/39-5137945bb3455969550.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5137945bb3455969550" data-yle-id="39-5137945bb3455969550" data-crop-coords="w_2499,h_2499,c_crop,x_693,y_0" data-image-width="2499" data-image-height="2499" data-image-version="1538475392" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2499,h_2499,c_crop,x_693,y_0/w_300/v1538475392/39-5137945bb3455969550.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2499,h_2499,c_crop,x_693,y_0/w_700/v1538475392/39-5137945bb3455969550.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2499,h_2499,c_crop,x_693,y_0/w_300/v1538475392/39-5137945bb3455969550.jpg" alt="Presskonferens för årets Nobelpris i fysik" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/nobelpriset-i-fysik-delas-ut-for-banbrytande-uppfinningar-inom-laserfysik-en">Nobelpriset i fysik delas ut för banbrytande uppfinningar inom laserfysik - en kvinna delar på priset för första gången på 55 år</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fysikpriset delades ut i Stockholm.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Priset delas mellan Arthur Ashkin  å ena sidan och Gerard Mourou och Donna Strickland å andra sidan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/vad-berattar-vara-gener-om-var-historia-flera-allvarliga-sjukdomar-ar-priset-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En röd gensekvens i en mystisk röd-violett rymd." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2400,h_2400,c_crop,x_878,y_0/w_700/v1538406064/39-5136835bb2366b4712f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5136835bb2366b4712f" data-yle-id="39-5136835bb2366b4712f" data-crop-coords="w_2400,h_2400,c_crop,x_878,y_0" data-image-width="2400" data-image-height="2400" data-image-version="1538406064" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2400,h_2400,c_crop,x_878,y_0/w_300/v1538406064/39-5136835bb2366b4712f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2400,h_2400,c_crop,x_878,y_0/w_700/v1538406064/39-5136835bb2366b4712f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2400,h_2400,c_crop,x_878,y_0/w_300/v1538406064/39-5136835bb2366b4712f.jpg" alt="En röd gensekvens i en mystisk röd-violett rymd." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/vad-berattar-vara-gener-om-var-historia-flera-allvarliga-sjukdomar-ar-priset-for">Vad berättar våra gener om vår historia? Flera allvarliga sjukdomar är priset för att vi levt så isolerade</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Gustav Vasa hade ett finger med i spelet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finlands historia finns inte bara att läsa i böcker utan kan också läsas i generna på oss finländare. I våra gener hittas ungefär trettiosex ovanliga sjukdomar som förekommer oftare hos oss än på andra håll i världen. De kallas för det finländska sjukdomsarvet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/02/vad-berattar-vara-gener-om-var-historia-flera-allvarliga-sjukdomar-ar-priset-for#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/01/mordet-pa-volkan-unsal-ar-2003-foljdes-av-en-marklig-polisutredning-varfor" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Volkan Ünsal." title=" Volkan Ünsal." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1200,h_1200,c_crop,x_320,y_0/w_700/v1538493038/39-5130945bade67d8bf4d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5130945bade67d8bf4d" data-yle-id="39-5130945bade67d8bf4d" data-crop-coords="w_1200,h_1200,c_crop,x_320,y_0" data-image-width="1200" data-image-height="1200" data-image-version="1538493038" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1200,h_1200,c_crop,x_320,y_0/w_300/v1538493038/39-5130945bade67d8bf4d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1200,h_1200,c_crop,x_320,y_0/w_700/v1538493038/39-5130945bade67d8bf4d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1200,h_1200,c_crop,x_320,y_0/w_300/v1538493038/39-5130945bade67d8bf4d.jpg" alt="Volkan Ünsal." title=" Volkan Ünsal." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/01/mordet-pa-volkan-unsal-ar-2003-foljdes-av-en-marklig-polisutredning-varfor">Mordet på Volkan Ünsal år 2003 följdes av en märklig polisutredning – varför undersökte en likhund mordlägenheten innan offret anmäldes försvunnen och vilken var Jari Aarnios roll?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Märkligheter avslöjas i en Svenska Yle podcast.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En polis med likhund besöker mordlägenheten innan mordoffret anmälts försvunnen. Narkotikapolisen ser ut att delta i mordutredningen och polisen har fått ett tipssamtal som inte redovisas. <a href="https://arenan.yle.fi/1-4469027">Det här kommer fram i en Svenska Yle podcast</a> om mordet som skedde 2003 men igen är aktuellt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/01/mordet-pa-volkan-unsal-ar-2003-foljdes-av-en-marklig-polisutredning-varfor#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Åboland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-4b35958fa8767f6bcf277c23201bef07">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="rävsundsbron" title="Rävsunds bro mellan Pargas och S:t Karins. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2250,h_2248,c_crop,x_875,y_0/w_700/v1434111116/14-svyle-233335557acc48cc4ff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-233335557acc48cc4ff" data-yle-id="14-svyle-233335557acc48cc4ff" data-crop-coords="w_2250,h_2248,c_crop,x_875,y_0" data-image-width="2250" data-image-height="2248" data-image-version="1434111116" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2248,c_crop,x_875,y_0/w_300/v1434111116/14-svyle-233335557acc48cc4ff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2250,h_2248,c_crop,x_875,y_0/w_700/v1434111116/14-svyle-233335557acc48cc4ff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2248,c_crop,x_875,y_0/w_300/v1434111116/14-svyle-233335557acc48cc4ff.jpg" alt="rävsundsbron" title="Rävsunds bro mellan Pargas och S:t Karins. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins">Pargas vill ha genväg till Åbo väster om S:t Karins</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Vägsnutten ödesfråga för Pargas" säger Kyösti Kurvinen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Pargas stad har nu tillsatt en arbetsgrupp som ska jobba vidare med förslaget om att dra en ny omfartsväg väster om S:t Karins. Tanken är att vägdragningen skulle förkorta vägen till och från Åbo, bland annat för pendlare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/02/pargas-vill-ha-genvag-till-abo-vaster-om-st-karins#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/mikko-hupa-att-vara-rektor-for-abo-akademi-ar-inget-pensionarsjobb" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="mikko hupa" title="Mikko Hupa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_700/v1412175179/14-svyle-193296542c14b73de98.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-193296542c14b73de98" data-yle-id="14-svyle-193296542c14b73de98" data-crop-coords="w_1800,h_1799,c_crop,x_700,y_0" data-image-width="3210" data-image-height="3208" data-image-version="1412175179" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_300/v1412175179/14-svyle-193296542c14b73de98.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_700/v1412175179/14-svyle-193296542c14b73de98.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1799,c_crop,x_700,y_0/w_300/v1412175179/14-svyle-193296542c14b73de98.jpg" alt="mikko hupa" title="Mikko Hupa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/mikko-hupa-att-vara-rektor-for-abo-akademi-ar-inget-pensionarsjobb">Mikko Hupa: Att vara rektor för Åbo Akademi är inget pensionärsjobb</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      66-årige Hupa kommer inte att fortsätta leda Åbo Akademi.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sedan i lördags har Åbo Akademi börjat leta efter avgående rektor Mikko Hupas efterträdare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/de-misstankta-i-airiston-helmi-harvan-omhaktade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Omhäktningsförhandlingarna i Airiston Helmi-härvan." title="Den 36-årige ryske mannen och hans advokat Tuomas Sunnari." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2711,h_2711,c_fill,g_faces/w_700/v1538497060/39-5139475bb3997286740.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5139475bb3997286740" data-yle-id="39-5139475bb3997286740" data-crop-coords="w_2711,h_2711,c_fill,g_faces" data-image-width="2711" data-image-height="2711" data-image-version="1538497060" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2711,h_2711,c_fill,g_faces/w_300/v1538497060/39-5139475bb3997286740.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2711,h_2711,c_fill,g_faces/w_700/v1538497060/39-5139475bb3997286740.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2711,h_2711,c_fill,g_faces/w_300/v1538497060/39-5139475bb3997286740.jpg" alt="Omhäktningsförhandlingarna i Airiston Helmi-härvan." title="Den 36-årige ryske mannen och hans advokat Tuomas Sunnari." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/de-misstankta-i-airiston-helmi-harvan-omhaktade">De misstänkta i Airiston Helmi-härvan omhäktade</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Omhäktningsförhandlingarna ägde rum på tisdagen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De två männen som greps i samband med den omfattande polisrazzian i Åbolands skärgård för en dryg vecka sedan är nu omhäktade.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/hd-underkande-alandsk-andring-i-jaktlagen-privatpersoner-far-inte-doda-vargar-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt=" Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." title="Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_884,h_884,c_crop,x_541,y_0/w_700/v1538487756/39-5139005bb3757847e60.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5139005bb3757847e60" data-yle-id="39-5139005bb3757847e60" data-crop-coords="w_884,h_884,c_crop,x_541,y_0" data-image-width="884" data-image-height="884" data-image-version="1538487756" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_884,h_884,c_crop,x_541,y_0/w_300/v1538487756/39-5139005bb3757847e60.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_884,h_884,c_crop,x_541,y_0/w_700/v1538487756/39-5139005bb3757847e60.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_884,h_884,c_crop,x_541,y_0/w_300/v1538487756/39-5139005bb3757847e60.jpg" alt=" Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." title="Varg i byn Samuelstorp på Åland fångad på bild i en viltkamera." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/hd-underkande-alandsk-andring-i-jaktlagen-privatpersoner-far-inte-doda-vargar-som">HD underkände åländsk ändring i jaktlagen - privatpersoner får inte döda vargar som attackerar tamdjur</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Högsta domstolen underkänner ny ändring i åländsk jaktlag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Högsta domstolen underkänner den ändring i jaktlagen som Ålands lagting godkände den 13 juni i år. Lagen ändrades för att göra det möjligt för privatpersoner på Åland att döda en varg som går till attack mot tamdjur.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/bytesborsen-2-oktober" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tvättmaskin" title="Har du en överlopps tvättmaskin?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1453380891/14-svyle-26902456a0d4e5e1924.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-26902456a0d4e5e1924" data-yle-id="14-svyle-26902456a0d4e5e1924" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1453380891" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1453380891/14-svyle-26902456a0d4e5e1924.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1453380891/14-svyle-26902456a0d4e5e1924.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1453380891/14-svyle-26902456a0d4e5e1924.jpg" alt="Tvättmaskin" title="Har du en överlopps tvättmaskin?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/bytesborsen-2-oktober">Bytesbörsen 2 oktober</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Behöver du hästgödsel?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Allt från hästgödsel och kaffepåsar till borrmaskiner och verkstadshandböcker!    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/krangligt-da-vardpersonal-inte-far-jobba-overtid-men-patienterna-ar-sakra" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sjukskötare i en sjukhuskorridor" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1088,h_1087,c_crop,x_273,y_0/w_700/v1396241111/14-svyle-3406531971f6b1a4c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-3406531971f6b1a4c" data-yle-id="14-svyle-3406531971f6b1a4c" data-crop-coords="w_1088,h_1087,c_crop,x_273,y_0" data-image-width="1088" data-image-height="1087" data-image-version="1396241111" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1088,h_1087,c_crop,x_273,y_0/w_300/v1396241111/14-svyle-3406531971f6b1a4c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1088,h_1087,c_crop,x_273,y_0/w_700/v1396241111/14-svyle-3406531971f6b1a4c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1088,h_1087,c_crop,x_273,y_0/w_300/v1396241111/14-svyle-3406531971f6b1a4c.jpg" alt="Sjukskötare i en sjukhuskorridor" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/krangligt-da-vardpersonal-inte-far-jobba-overtid-men-patienterna-ar-sakra">”Krångligt då vårdpersonal inte får jobba övertid – men patienterna är säkra”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vårdfackens protester ger mest jobb åt vårdcheferna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Många anställda inom vården får just nu inte jobba övertid då de hör till något av fackförbunden som protesterar mot regeringen. För vårdchefer gäller det att hitta vikarier som kan hoppa in.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/02/krangligt-da-vardpersonal-inte-far-jobba-overtid-men-patienterna-ar-sakra#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/beslutet-om-att-forbjuda-nmr-skickar-ett-viktigt-politiskt-budskap-sager" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åbo hovrätt" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1536677548/39-5090485b97d10e922e1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5090485b97d10e922e1" data-yle-id="39-5090485b97d10e922e1" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1536677548" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1536677548/39-5090485b97d10e922e1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1536677548/39-5090485b97d10e922e1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1536677548/39-5090485b97d10e922e1.jpg" alt="Åbo hovrätt" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/beslutet-om-att-forbjuda-nmr-skickar-ett-viktigt-politiskt-budskap-sager">Beslutet om att förbjuda NMR skickar ett viktigt politiskt budskap, säger människorättsorganisationer</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I fredags föll domen att förbjuda NMR.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I fredags fastställde Åbo hovrätt domen om att förbjuda nationalsocialistiska Nordiska motståndsrörelsens verksamhet (NMR) i Finland. Ett politiskt viktigt beslut anser många, men om det leder till faktiska förändringar är människorättsorganisationer inte helt övertygade om.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/02/beslutet-om-att-forbjuda-nmr-skickar-ett-viktigt-politiskt-budskap-sager#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/02/tva-nya-kvotflyktingfamiljer-fran-syrien-till-nagu-sag-hej-och-valkommen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lägenhet görs i ordning för flyktingfamilj i Nagu. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2958,h_2958,c_crop,x_1495,y_0/w_700/v1538402866/39-5136565bb229da645e4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5136565bb229da645e4" data-yle-id="39-5136565bb229da645e4" data-crop-coords="w_2958,h_2958,c_crop,x_1495,y_0" data-image-width="2958" data-image-height="2958" data-image-version="1538402866" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2958,h_2958,c_crop,x_1495,y_0/w_300/v1538402866/39-5136565bb229da645e4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2958,h_2958,c_crop,x_1495,y_0/w_700/v1538402866/39-5136565bb229da645e4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2958,h_2958,c_crop,x_1495,y_0/w_300/v1538402866/39-5136565bb229da645e4.jpg" alt="Lägenhet görs i ordning för flyktingfamilj i Nagu. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/02/tva-nya-kvotflyktingfamiljer-fran-syrien-till-nagu-sag-hej-och-valkommen">Två nya kvotflyktingfamiljer från Syrien till Nagu – &quot;Säg hej och välkommen!&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tolv nya Nagubor anländer på tisdag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På tisdag anländer två nya flyktingfamiljer till Pargas. De två barnfamiljerna kommer att bosätta sig i Nagu. Flyktingkoordinator Gudrun Degerth uppmuntrar ortsbor att inte vara blyga i onödan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/02/tva-nya-kvotflyktingfamiljer-fran-syrien-till-nagu-sag-hej-och-valkommen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/01/bada-batforarna-var-oaktsamma-utredningen-av-batkrocken-i-nagu-avslutad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två fritidsbåtar kolliderade i Nagu. Sjöbevakningens fartyg har parkerat bredvid den större båten på olycksplatsen." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1144,h_1144,c_crop,x_347,y_0/w_700/v1532930091/39-5004355b5e0656a4ba3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5004355b5e0656a4ba3" data-yle-id="39-5004355b5e0656a4ba3" data-crop-coords="w_1144,h_1144,c_crop,x_347,y_0" data-image-width="1144" data-image-height="1144" data-image-version="1532930091" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1144,h_1144,c_crop,x_347,y_0/w_300/v1532930091/39-5004355b5e0656a4ba3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1144,h_1144,c_crop,x_347,y_0/w_700/v1532930091/39-5004355b5e0656a4ba3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1144,h_1144,c_crop,x_347,y_0/w_300/v1532930091/39-5004355b5e0656a4ba3.jpg" alt="Två fritidsbåtar kolliderade i Nagu. Sjöbevakningens fartyg har parkerat bredvid den större båten på olycksplatsen." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/01/bada-batforarna-var-oaktsamma-utredningen-av-batkrocken-i-nagu-avslutad">Båda båtförarna var oaktsamma – utredningen av båtkrocken i Nagu avslutad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tre personer skadades allvarligt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Båda båtarna höll oförändrad kurs i två minuter innan olyckan som inträffade i juli. Inga sikthinder fanns, trots det krockade båtarna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/01/bada-batforarna-var-oaktsamma-utredningen-av-batkrocken-i-nagu-avslutad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/01/hesburger-stanger-restaurangen-i-iran-sanktionerna-tvingar-att-lamna-landet" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="hesburgerskylt" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_435,y_0/w_700/v1394626260/14-svyle-1568385319751820a7d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-1568385319751820a7d" data-yle-id="14-svyle-1568385319751820a7d" data-crop-coords="w_2135,h_2133,c_crop,x_435,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1394626260" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_435,y_0/w_300/v1394626260/14-svyle-1568385319751820a7d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_435,y_0/w_700/v1394626260/14-svyle-1568385319751820a7d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_435,y_0/w_300/v1394626260/14-svyle-1568385319751820a7d.jpg" alt="hesburgerskylt" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/01/hesburger-stanger-restaurangen-i-iran-sanktionerna-tvingar-att-lamna-landet">Hesburger stänger restaurangen i Iran – sanktionerna tvingar att lämna landet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Öppnade i april.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Inga mer majonnäsdrypande burgare i Teheran. Efter endast ett halvt år väljer hamburgerkedjan Hesburger att stänga sin restaurang i Irans huvudstad.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/01/hesburger-stanger-restaurangen-i-iran-sanktionerna-tvingar-att-lamna-landet#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/01/de-misstankta-i-airiston-helmi-harvan-begars-fortsatt-haktade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En häktad person döljer sitt ansikte framför kamerorna." title="En av de häktade fotograferades i tingsrätten förra veckan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2232,h_2232,c_crop,x_0,y_688/w_700/v1538165766/39-5123705baa24486e3cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5123705baa24486e3cd" data-yle-id="39-5123705baa24486e3cd" data-crop-coords="w_2232,h_2232,c_crop,x_0,y_688" data-image-width="2232" data-image-height="2232" data-image-version="1538165766" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2232,h_2232,c_crop,x_0,y_688/w_300/v1538165766/39-5123705baa24486e3cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2232,h_2232,c_crop,x_0,y_688/w_700/v1538165766/39-5123705baa24486e3cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2232,h_2232,c_crop,x_0,y_688/w_300/v1538165766/39-5123705baa24486e3cd.jpg" alt="En häktad person döljer sitt ansikte framför kamerorna." title="En av de häktade fotograferades i tingsrätten förra veckan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/01/de-misstankta-i-airiston-helmi-harvan-begars-fortsatt-haktade">De misstänkta i Airiston Helmi-härvan begärs fortsatt häktade</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Häktades i samband med skärgårdsrazzian för en vecka sedan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Två utländska medborgare häktades i samband med skärgårdsrazzian för en dryg vecka sedan. Polisen vill att de förblir häktade medan de och företaget utreds för bland annat penningtvätt och skattebedrägeri.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/01/miljoministeriet-tillsatter-skarvarbetsgrupp-kristinestad-med-som-enda-kommun" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skarv med unge i bo, Vasa skärgård" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_700/v1465296654/14-svyle-2909885756a69546599.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2909885756a69546599" data-yle-id="14-svyle-2909885756a69546599" data-crop-coords="w_2400,h_2400,c_crop,x_800,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1465296654" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_300/v1465296654/14-svyle-2909885756a69546599.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_700/v1465296654/14-svyle-2909885756a69546599.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_300/v1465296654/14-svyle-2909885756a69546599.jpg" alt="Skarv med unge i bo, Vasa skärgård" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/01/miljoministeriet-tillsatter-skarvarbetsgrupp-kristinestad-med-som-enda-kommun">Miljöministeriet tillsätter skarvarbetsgrupp – Kristinestad med som enda kommun</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Arbetsgruppen ska jobba under ett års tid.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kristinestad får, som enda kommun i Finland, utse en representant till en arbetsgrupp om skarvar som Miljöministeriet ska tillsätta.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/01/miljoministeriet-tillsatter-skarvarbetsgrupp-kristinestad-med-som-enda-kommun#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/01/tps-forstarker-pa-backsidan-nhl-meriterade-gormley-klar-for-klubben" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Brandon Gormley med pucken" title="Brandon Gormley har tidigare spelat  för bland annat Colorado Avalanche." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1078,h_1078,c_crop,x_74,y_0/w_700/v1538380098/39-5134935bb1d10dcb3e9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5134935bb1d10dcb3e9" data-yle-id="39-5134935bb1d10dcb3e9" data-crop-coords="w_1078,h_1078,c_crop,x_74,y_0" data-image-width="1078" data-image-height="1078" data-image-version="1538380098" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1078,h_1078,c_crop,x_74,y_0/w_300/v1538380098/39-5134935bb1d10dcb3e9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1078,h_1078,c_crop,x_74,y_0/w_700/v1538380098/39-5134935bb1d10dcb3e9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1078,h_1078,c_crop,x_74,y_0/w_300/v1538380098/39-5134935bb1d10dcb3e9.jpg" alt="Brandon Gormley med pucken" title="Brandon Gormley har tidigare spelat  för bland annat Colorado Avalanche." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/01/tps-forstarker-pa-backsidan-nhl-meriterade-gormley-klar-for-klubben">TPS förstärker på backsidan – NHL-meriterade Gormley klar för klubben</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Backen draftades i första rundan 2010.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Brandon Gormley kommer att spela för tabellettan TPS under resten av säsongen. Gormley som har erfarenhet från NHL spelade förra säsongen för Mora i SHL.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/10/01/brobygge-i-abo-forsenas-ytterligare-logomobron-star-fardig-forst-i-slutet-av" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nya logomobron." title="Så här ska den nya Logomobron se ut. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2160,h_2161,c_crop,x_840,y_0/w_700/v1466671130/14-svyle-293725576b9fd8da63d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-293725576b9fd8da63d" data-yle-id="14-svyle-293725576b9fd8da63d" data-crop-coords="w_2160,h_2161,c_crop,x_840,y_0" data-image-width="2160" data-image-height="2161" data-image-version="1466671130" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2160,h_2161,c_crop,x_840,y_0/w_300/v1466671130/14-svyle-293725576b9fd8da63d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2160,h_2161,c_crop,x_840,y_0/w_700/v1466671130/14-svyle-293725576b9fd8da63d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2160,h_2161,c_crop,x_840,y_0/w_300/v1466671130/14-svyle-293725576b9fd8da63d.jpg" alt="Nya logomobron." title="Så här ska den nya Logomobron se ut. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/10/01/brobygge-i-abo-forsenas-ytterligare-logomobron-star-fardig-forst-i-slutet-av">Brobygge i Åbo försenas ytterligare – Logomobron står färdig först i slutet av nästa sommar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Uträkningarna är ännu inte färdiga.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den nya Logomobron försenas ytterligare och står klar först i slutet av sommaren 2019. I nuläget är det svårt att ge ett exakt datum för projektet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/10/01/brobygge-i-abo-forsenas-ytterligare-logomobron-star-fardig-forst-i-slutet-av#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/aboland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 02-270 900, aboland@yle.fi eller fornamn.efternamn@yle.fi. Hampspinnaregatan 14 (Logomo Konttori), PB 400, 20101 Åbo. <a href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.pargas-vill-ha-genvag-till-abo-vaster-om-s-t-karins.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1334690","yle_topic":"s-t-karins;pargas;abo;egentliga-finland;pendeltrafik;anne-berner;resande-och-pendling","yle_ydd_subject":"aboland;svenska-yle-fi","yle_pubtime":"20-22","yle_pub":"2018-10-02","yle_uptime":"21-27","yle_update":"2018-10-02","yle_svenska_category":"aboland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"lotta.sundstrom"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script defer="defer" src="https://cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_5Ds8CXTUImzMPGXDyEdnKS5bOUb9zaXdX1dFuz0ldDo.js"></script>
</body>
</html>
