<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1394239462/14-svyle-141833531974d357cb0.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1394239462/14-svyle-141833531974d357cb0.jpg" />
<meta name="twitter:image:alt" content="Roparnäs sjukhus." />
<meta name="dc:title" content="Psykiatrins köptjänster snart ett minne blott inom Vasa sjukvårdsdistrikt" />
<meta name="dc:description" content="Psykiatrin inom Vasa sjukvårdsdistrikt ska spara en miljon. Det har direktören Juha Kemppinen sedan början av året försökt uppnå genom att göra sig av med nästan alla köptjänstläkare." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Psykiatrins köptjänster snart ett minne blott inom Vasa sjukvårdsdistrikt" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta property="og:description" name="description" content="En remisslös poliklinik ska också öppnas." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="psykiatri, psykiatrisk vård, sjukhus, Vasa sjukvårdsdistrikt, Vasa centralsjukhus, läkare, köptjänster, polikliniker, remisser" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Psykiatrins köptjänster snart ett minne blott inom Vasa sjukvårdsdistrikt | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_D0t81sF0aMe8Qz7AUid8QB5mQLOqq72yYSwzXNgAB7o.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_t4--iX8E1j6pgMmpero6hl-C4Z8X5VFCYKFElsKT1PY.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_HDbCD3126E4-Wv3Y9d6mgHy5tZGqfne7SgMLX5bZ13Y.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1347118 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="UILanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök" >Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle-konto</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt" role="article" id="main-content" data-yle-id="7-1347118" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Psykiatrins köptjänster snart ett minne blott inom Vasa sjukvårdsdistrikt</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2018-11-22T21:23:45+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2018-11-22T21:23:45+02:00" datetime="2018-11-22T21:23:45+02:00">22.11.2018 - 21:23</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2018-11-22T21:23:45+02:00" datetime="2018-11-22T21:23:45+02:00">22.11.2018 - 21:23</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">3</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Psykiatrins%20k%C3%B6ptj%C3%A4nster%20snart%20ett%20minne%20blott%20inom%20Vasa%20sjukv%C3%A5rdsdistrikt&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1394239462/14-svyle-141833531974d357cb0.jpg" class="colorbox" data-copyright="Yle/Sonja Rundt" data-description="Roparnäs sjukhus i Vasa." data-public-id="14-svyle-141833531974d357cb0" data-height="619" data-width="1100" rel="nofollow"><img alt="Roparnäs sjukhus." title="Roparnäs sjukhus i Vasa." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1394239462/14-svyle-141833531974d357cb0.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1394239462/14-svyle-141833531974d357cb0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-141833531974d357cb0" data-yle-id="14-svyle-141833531974d357cb0" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="3712" data-image-height="2088" data-image-version="1394239462" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1394239462/14-svyle-141833531974d357cb0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Roparnäs sjukhus i Vasa.</em>
                                <span class="ydd-image__description" >Roparnäs sjukhus.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Sonja Rundt</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">samhälls- och hälsovårdskommunikation</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2081,h_2083,c_crop,x_1156,y_127/w_30/v1398241175/14-svyle-172494535776fda634c.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2081,h_2083,c_crop,x_1156,y_127/w_30/v1398241175/14-svyle-172494535776fda634c.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2081,h_2083,c_crop,x_1156,y_127/w_60/v1398241175/14-svyle-172494535776fda634c.jpg 2x" itemprop="image" alt="Joni Kyheröinen" />
    <a href="https://svenska.yle.fi/profiler/joni-kyheroinen" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Joni</span>&nbsp;<span itemprop="familyName">Kyheröinen</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Österbotten</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Vasa</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Psykiatrin inom Vasa sjukvårdsdistrikt ska spara en miljon. Det har direktören Juha Kemppinen sedan början av året försökt uppnå genom att göra sig av med nästan alla köptjänstläkare.</p>
<p>Kemppinen gillar inte systemet med köptjänstläkare. Det är inte en hälsosam och hållbar väg att gå.</p>
<p>- De gör inga myndighetsbeslut och de deltar inte i utvecklingen av organisationen, säger Kemppinen.</p>
<h3>Från nitton till två</h3>
<p>Målet är att slopa köptjänsterna. Han utförde en liknande förändring på Södra Karelens sjukvårdsdistrikt, där han jobbade tidigare.</p>
<p>- Då hade vi förstås färre läkare till en början, efter att vi gjorde förändringen. Men när vi sen fick allt att rulla blev fler läkare intresserade av att komma och jobba hos oss. </p>
<p>Och förändringen på Vasa sjukvårdsdistrikt har varit ordentlig sedan Kemppinen tog över i början av året.</p>
<p>- När jag började hade vi 19 läkare på köptjänster, nu till årsskiftet kommer vi att ha en eller två.</p>
<p>Trots denna stora minskning menar Kemppinen att man i nuläget endast skulle behöva ett par tjänsteläkare till för att klara sig riktigt bra.</p>
<p><em>Men hur kan ni klara er med så pass många färre läkare?</em></p>
<p>- Grejen är den att läkarna på köptjänst kanske jobbar en vecka här och en vecka där. Sen kan till exempel flera läkare ha varit på plats samma vecka och sen är samtliga dessa läkare borta under en annan vecka, säger Kemppinen.</p>
<p>Det handlar alltså långt om att effektivera och förbättra organisationen.</p>
<p>Kemppinen säger att han på sin önskelista har ytterligare en avdelningsläkare. Det ska vara tillräckligt.</p>
<p>- Om processerna fås i skick behövs det inte lika mycket resurser som tidigare, sammanfattar Kemppinen.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_395/w_1400,h_1400,c_fit/v1494341916/14-svyle-3391045911d8bf6edc8.jpg" class="colorbox" data-copyright="Yle/Moa Mattfolk" data-description="Barnpsykiatriska polikliniken i Vasa." data-public-id="14-svyle-3391045911d8bf6edc8" data-height="788" data-width="1400" rel="nofollow"><img alt="Ingången till barnpsykiatriska polikliniken vid Vasa centralsjukhus." title="Barnpsykiatriska polikliniken i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_395/w_700/v1494341916/14-svyle-3391045911d8bf6edc8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-3391045911d8bf6edc8" data-yle-id="14-svyle-3391045911d8bf6edc8" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_395" data-image-width="4032" data-image-height="2268" data-image-version="1494341916" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_395/w_300/v1494341916/14-svyle-3391045911d8bf6edc8.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_395/w_700/v1494341916/14-svyle-3391045911d8bf6edc8.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_395/w_300/v1494341916/14-svyle-3391045911d8bf6edc8.jpg" alt="Ingången till barnpsykiatriska polikliniken vid Vasa centralsjukhus." title="Barnpsykiatriska polikliniken i Vasa." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Barnpsykiatriska polikliniken i Vasa.</em>
                                <span class="ydd-image__description">Ingången till barnpsykiatriska polikliniken vid Vasa centralsjukhus.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Moa Mattfolk</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Vasa centralsjukhus,Österbotten,vasa</span>
                  </div>
          </div>
  
<h3>Remisslös poliklinik ska få bort köerna</h3>
<p>Han har också planer på att öppna en poliklinik dit man inte behöver någon remiss. Det är något som han också genomförde i Södra Karelen.</p>
<p>- Före förändringen hade vi köer på 7-9 veckor. De försvann i och med öppnandet av den remisslösa polikliniken, säger Kemppinen.</p>
<p>Kemppinen hoppas att man ska kunna köra igång med samma koncept i Vasa kring årsskiftet.</p>
<p>Kemppinen redogjorde för läget inom psykiatrin för sjukvårdsdistriktets psykiatriska delegation under torsdagen.</p>

    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="psykiatri, psykiatrisk vård, sjukhus, Vasa sjukvårdsdistrikt, Vasa centralsjukhus, läkare, köptjänster, polikliniker, remisser" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-421" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-220641" class="ydd-article__tag__link">psykiatri</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q7867" rel="dc:subject">psykiatri</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p5127" rel="dc:subject">psykiatri</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/mesh/D011570" rel="dc:subject">psykiatri</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4674" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205485" class="ydd-article__tag__link">psykiatrisk vård</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p11382" rel="dc:subject">psykiatrisk vård</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3807" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-217440" class="ydd-article__tag__link">sjukhus</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q16917" rel="dc:subject">sjukhus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/mesh/D006761" rel="dc:subject">sjukhus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34497" rel="dc:subject">sjukhus</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <span class="ydd-article__tag__link ydd-article__tag__link--unverified">Vasa sjukvårdsdistrikt</span>
      </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-135979" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-135979" class="ydd-article__tag__link">Vasa centralsjukhus</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q11899969" rel="dc:subject">Vasa centralsjukhus</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-555" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205438" class="ydd-article__tag__link">läkare</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q39631" rel="dc:subject">läkare</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p5300" rel="dc:subject">läkare</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1318" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-1318" class="ydd-article__tag__link">köptjänster</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p4607" rel="dc:subject">köptjänster</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8619" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-8619" class="ydd-article__tag__link">polikliniker</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p15364" rel="dc:subject">polikliniker</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-787" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-787" class="ydd-article__tag__link">remisser</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p11439" rel="dc:subject">remisser</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">3</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Psykiatrins%20k%C3%B6ptj%C3%A4nster%20snart%20ett%20minne%20blott%20inom%20Vasa%20sjukv%C3%A5rdsdistrikt&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Kommentarer<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Roparnäs sjukhus." title="Roparnäs sjukhus i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2088,h_2088,c_crop,x_812,y_0/w_700/v1394239462/14-svyle-141833531974d357cb0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-141833531974d357cb0" data-yle-id="14-svyle-141833531974d357cb0" data-crop-coords="w_2088,h_2088,c_crop,x_812,y_0" data-image-width="2088" data-image-height="2088" data-image-version="1394239462" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2088,h_2088,c_crop,x_812,y_0/w_300/v1394239462/14-svyle-141833531974d357cb0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2088,h_2088,c_crop,x_812,y_0/w_700/v1394239462/14-svyle-141833531974d357cb0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2088,h_2088,c_crop,x_812,y_0/w_300/v1394239462/14-svyle-141833531974d357cb0.jpg" alt="Roparnäs sjukhus." title="Roparnäs sjukhus i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt">Psykiatrins köptjänster snart ett minne blott inom Vasa sjukvårdsdistrikt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En remisslös poliklinik ska också öppnas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Psykiatrin inom Vasa sjukvårdsdistrikt ska spara en miljon. Det har direktören Juha Kemppinen sedan början av året försökt uppnå genom att göra sig av med nästan alla köptjänstläkare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/attans-morgon-blir-ett-minne-blott-i-tammerfors-fran-och-med-nasta-host" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skolklocka." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2137,h_2137,c_fill,g_faces/w_700/v1542913814/39-5257015bf6fecdef175.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5257015bf6fecdef175" data-yle-id="39-5257015bf6fecdef175" data-crop-coords="w_2137,h_2137,c_fill,g_faces" data-image-width="3755" data-image-height="3755" data-image-version="1542913814" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2137,h_2137,c_fill,g_faces/w_300/v1542913814/39-5257015bf6fecdef175.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2137,h_2137,c_fill,g_faces/w_700/v1542913814/39-5257015bf6fecdef175.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2137,h_2137,c_fill,g_faces/w_300/v1542913814/39-5257015bf6fecdef175.jpg" alt="Skolklocka." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/attans-morgon-blir-ett-minne-blott-i-tammerfors-fran-och-med-nasta-host">&quot;Åttans morgon&quot; blir ett minne blott i Tammerfors från och med nästa höst</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Även Helsingfors vill bli av med tidiga skolmorgnar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Från och med nästa höst kommer klockan ringa in lite senare på grundskolorna i Tammerfors.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/ny-lekpark-i-brannmalmen-i-sjundea-fick-gront-ljus" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Barn gungar." title="Styrelsen röstade mot nämndens beslut gällande en park." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1674,h_1673,c_crop,x_419,y_0/w_700/v1450178145/14-svyle-263907566ff62e72496.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-263907566ff62e72496" data-yle-id="14-svyle-263907566ff62e72496" data-crop-coords="w_1674,h_1673,c_crop,x_419,y_0" data-image-width="1674" data-image-height="1673" data-image-version="1450178145" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1674,h_1673,c_crop,x_419,y_0/w_300/v1450178145/14-svyle-263907566ff62e72496.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1674,h_1673,c_crop,x_419,y_0/w_700/v1450178145/14-svyle-263907566ff62e72496.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1674,h_1673,c_crop,x_419,y_0/w_300/v1450178145/14-svyle-263907566ff62e72496.jpg" alt="Barn gungar." title="Styrelsen röstade mot nämndens beslut gällande en park." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/ny-lekpark-i-brannmalmen-i-sjundea-fick-gront-ljus">Ny lekpark i Brännmalmen i Sjundeå fick grönt ljus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Reserverar 50 000 euro för parken.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sjundeå kommun reserverar 50 000 euro för en ny lekpark på området Brännmalmen. Kommunen skriver in investeringen i ekonomiplanen för 2020.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/viktigt-kontrakt-for-kpv-kaptenen-forlanger-med-liganykomlingen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ville Koskimaa med bollen" title="Ville Koskimaa var given i KPV:s startelva den gångna säsongen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1542912452/39-5256965bf6f972e99e4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5256965bf6f972e99e4" data-yle-id="39-5256965bf6f972e99e4" data-crop-coords="w_2362,h_2362,c_crop,x_592,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1542912452" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1542912452/39-5256965bf6f972e99e4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1542912452/39-5256965bf6f972e99e4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1542912452/39-5256965bf6f972e99e4.jpg" alt="Ville Koskimaa med bollen" title="Ville Koskimaa var given i KPV:s startelva den gångna säsongen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/viktigt-kontrakt-for-kpv-kaptenen-forlanger-med-liganykomlingen">Viktigt kontrakt för KPV – kaptenen förlänger med liganykomlingen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Han är en föredömlig ledare".    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ville Koskimaa kommer att följa med KPV till fotbollsligan. Mittbacken har skrivit på ett nytt kontrakt som täcker nästa säsong. En föredömlig ledare, säger tränaren Jarmo Korhonen.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild på snusdosor." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1280,h_1280,c_crop,x_321,y_0/w_700/v1526639255/39-4864595afeaa2fcd491.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4864595afeaa2fcd491" data-yle-id="39-4864595afeaa2fcd491" data-crop-coords="w_1280,h_1280,c_crop,x_321,y_0" data-image-width="1280" data-image-height="1280" data-image-version="1526639255" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_321,y_0/w_300/v1526639255/39-4864595afeaa2fcd491.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1280,h_1280,c_crop,x_321,y_0/w_700/v1526639255/39-4864595afeaa2fcd491.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_321,y_0/w_300/v1526639255/39-4864595afeaa2fcd491.jpg" alt="Närbild på snusdosor." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag">Snuset släpps inte fritt i Europa - EU-domstolen sade nej till svenskt tobaksbolag</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Swedish Match ville sälja snus i Storbritannien.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Förbudet att sälja snus inom EU står fast, har EU-domstolen beslutat. Det var det svenska tobaksföretaget Swedish Match som försökte få tillstånd att sälja sina produkter också i det övriga EU.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/11/22/dags-for-black-friday-tank-efter-innan-du-koper-nagot-sager-forskare" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pirjo Laaksonen." title="Pirjo Laaksonen uppmanar oss att tänka efter vad vi egentligen behöver." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1449821498/14-svyle-263289566a84b78859f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-263289566a84b78859f" data-yle-id="14-svyle-263289566a84b78859f" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1449821498" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1449821498/14-svyle-263289566a84b78859f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1449821498/14-svyle-263289566a84b78859f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1449821498/14-svyle-263289566a84b78859f.jpg" alt="Pirjo Laaksonen." title="Pirjo Laaksonen uppmanar oss att tänka efter vad vi egentligen behöver." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/11/22/dags-for-black-friday-tank-efter-innan-du-koper-nagot-sager-forskare">Dags för Black Friday - tänk efter innan du köper något, säger forskare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Styr över konsumtionen, låt inte konsumtionen styra dig.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På fredag är det dags för konsumtionsfesten Black Friday. Samtidigt infaller Köp inget-dagen då vi uppmanas att avstå från konsumtion. Tänk efter vad du på riktigt behöver, råder Pirjo Laaksonen, professor i marknadsföring vid Vasa universitet.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/11/22/barntradgardslararen-som-blev-popstjarna-mot-ela-dawn" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ela Dawn. " title="Ela Dawn utmanar Vegatoppen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_0,y_0/w_700/v1542793003/39-5250705bf526ff6cbf7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5250705bf526ff6cbf7" data-yle-id="39-5250705bf526ff6cbf7" data-crop-coords="w_3000,h_3000,c_crop,x_0,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1542793003" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_0,y_0/w_300/v1542793003/39-5250705bf526ff6cbf7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_0,y_0/w_700/v1542793003/39-5250705bf526ff6cbf7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_0,y_0/w_300/v1542793003/39-5250705bf526ff6cbf7.jpg" alt="Ela Dawn. " title="Ela Dawn utmanar Vegatoppen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/11/22/barntradgardslararen-som-blev-popstjarna-mot-ela-dawn">Barnträdgårdsläraren som blev popstjärna - möt Ela Dawn</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ela Dawn utmanar Vegatoppen med låten Black Waters.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      25 åriga Daniela Krook är utbildad barnträdgårdslärare men hade en dröm om att göra musik. Hon lämnade Jakobstad för att åka till USA och gör nu egen musik under artistnamnet Ela Dawn.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/11/22/vbl-korsholm-far-bygga-ny-avfart-in-till-smedsby-men-maste-betala-allt-sjalv" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Smedsby omfartsväg, morgontrafik," title="Smedsby omfartsväg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1412072495/14-svyle-192981542a83e5bd779.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-192981542a83e5bd779" data-yle-id="14-svyle-192981542a83e5bd779" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1412072495" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1412072495/14-svyle-192981542a83e5bd779.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1412072495/14-svyle-192981542a83e5bd779.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1412072495/14-svyle-192981542a83e5bd779.jpg" alt="Smedsby omfartsväg, morgontrafik," title="Smedsby omfartsväg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/11/22/vbl-korsholm-far-bygga-ny-avfart-in-till-smedsby-men-maste-betala-allt-sjalv">Vbl: Korsholm får bygga ny avfart in till Smedsby - men måste betala allt själv</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Notan skulle uppskattningsvis landa på sex-sju miljoner.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trafikverket har gett grönt ljus för en ny avfart från omfartsvägen in till Smedsby. Det skriver Vasabladet. Men frågan är om det lönar sig, notan för kommunen skulle nämligen landa på mellan sex och sju miljoner.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/11/22/vbl-korsholm-far-bygga-ny-avfart-in-till-smedsby-men-maste-betala-allt-sjalv#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/11/18/testa-vilken-darvard-du-skulle-fa-skaffa-dig-en-diagnos-pa-ett-sinnessjukhus-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt=" Potilas lobotomialeikkauksessa. 1900-luvun alun psykiatristen hoitomuotojen välineistöä." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1539352638/39-5165635bc0a7e4467f1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5165635bc0a7e4467f1" data-yle-id="39-5165635bc0a7e4467f1" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1539352638" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1539352638/39-5165635bc0a7e4467f1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1539352638/39-5165635bc0a7e4467f1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1539352638/39-5165635bc0a7e4467f1.jpg" alt=" Potilas lobotomialeikkauksessa. 1900-luvun alun psykiatristen hoitomuotojen välineistöä." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/11/18/testa-vilken-darvard-du-skulle-fa-skaffa-dig-en-diagnos-pa-ett-sinnessjukhus-i">Testa vilken dårvård du skulle få – skaffa dig en diagnos på ett sinnessjukhus i början av 1900-talet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vilken diagnos skulle du ha fått för 100 år sedan?.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kliv in på läkarens mottagningsrum på ett sinnessjukhus i början av 1900-talet. Vilken diagnos tror du att du skulle du ha fått för 100 år sedan?.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/11/18/testa-vilken-darvard-du-skulle-fa-skaffa-dig-en-diagnos-pa-ett-sinnessjukhus-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/28/billigare-psykiatritjanster-i-abo-efter-att-varddistriktet-tagit-over" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åbo universitetscentralsjukhus." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1802,c_crop,x_580,y_0/w_700/v1483010636/14-svyle-3200825864f20416818.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-3200825864f20416818" data-yle-id="14-svyle-3200825864f20416818" data-crop-coords="w_1800,h_1802,c_crop,x_580,y_0" data-image-width="3375" data-image-height="3378" data-image-version="1483010636" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1802,c_crop,x_580,y_0/w_300/v1483010636/14-svyle-3200825864f20416818.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1802,c_crop,x_580,y_0/w_700/v1483010636/14-svyle-3200825864f20416818.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1802,c_crop,x_580,y_0/w_300/v1483010636/14-svyle-3200825864f20416818.jpg" alt="Åbo universitetscentralsjukhus." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/28/billigare-psykiatritjanster-i-abo-efter-att-varddistriktet-tagit-over">Billigare psykiatritjänster i Åbo efter att vårddistriktet tagit över</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Taxorna sjunker och utvecklingsarbetet fortsätter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sedan månadsskiftet är den kommunala psykiatriska specialistvården i Åbo en del av Egentliga Finlands sjukvårdsdistrikt. Totalt arton enheter övergår till distriktet.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/03/01/autio-foreslas-bli-ny-chefsoverlakare-pa-vasa-centralsjukhus" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="vasa centralsjukhus" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2872,h_2869,c_crop,x_1114,y_0/w_700/v1476190630/14-svyle-30934157fce1795105e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30934157fce1795105e" data-yle-id="14-svyle-30934157fce1795105e" data-crop-coords="w_2872,h_2869,c_crop,x_1114,y_0" data-image-width="2872" data-image-height="2869" data-image-version="1476190630" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2872,h_2869,c_crop,x_1114,y_0/w_300/v1476190630/14-svyle-30934157fce1795105e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2872,h_2869,c_crop,x_1114,y_0/w_700/v1476190630/14-svyle-30934157fce1795105e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2872,h_2869,c_crop,x_1114,y_0/w_300/v1476190630/14-svyle-30934157fce1795105e.jpg" alt="vasa centralsjukhus" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/03/01/autio-foreslas-bli-ny-chefsoverlakare-pa-vasa-centralsjukhus">Autio föreslås bli ny chefsöverläkare på Vasa centralsjukhus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Styrelsen tar beslut om Auvo Rauhalas efterträdare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Medicine doktor Reijo Autio föreslås blir ny chefsöverläkare på Vasa centralsjukhus. Intervjugruppen var enig i sitt förslag.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/02/07/chefsoverlakare-svarar-pa-kritik-om-vasa-centralsjukhus-jourkapacitet" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Auvo Rauhala, chefsöverläkare på Vasa centralsjukhus." title="Auvo Rauhala, chefsöverläkare på Vasa centralsjukhus, svarar på publikens frågor." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_525,y_0/w_700/v1507022263/39-43286359d355729e61f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-43286359d355729e61f" data-yle-id="39-43286359d355729e61f" data-crop-coords="w_2130,h_2130,c_crop,x_525,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1507022263" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_525,y_0/w_300/v1507022263/39-43286359d355729e61f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_525,y_0/w_700/v1507022263/39-43286359d355729e61f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_525,y_0/w_300/v1507022263/39-43286359d355729e61f.jpg" alt="Auvo Rauhala, chefsöverläkare på Vasa centralsjukhus." title="Auvo Rauhala, chefsöverläkare på Vasa centralsjukhus, svarar på publikens frågor." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/02/07/chefsoverlakare-svarar-pa-kritik-om-vasa-centralsjukhus-jourkapacitet">Chefsöverläkare svarar på kritik om Vasa centralsjukhus jourkapacitet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Auvo Rauhala ser inga större problem i joursystemet.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Artikeln om Sonja Kurtén-Vartios man som låg länge på Vasa centralsjukhus under julen utan att få träffa en läkare har väckt många reaktioner. Här svarar chefsöverläkare Auvo Rauhala på publikens frågor om bland annat hur jouren sköts under större helger.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/02/07/chefsoverlakare-svarar-pa-kritik-om-vasa-centralsjukhus-jourkapacitet#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 44</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/aihe/artikkeli/2018/11/21/prisma-miksi-tulin-hulluksi-psykoosiin-sairastuneet-kertovat-arjestaan-ja" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rachel koki ensimmäisen, pelottavan harhansa jo lapsena. Hän kertoo Prisma-dokumentissa arjestaan äänien kanssa." title="Rachel koki ensimmäisen, pelottavan harhansa jo lapsena." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1542825654/39-5253255bf5a68c3002f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5253255bf5a68c3002f" data-yle-id="39-5253255bf5a68c3002f" data-crop-coords="w_1800,h_1800,c_fill,g_faces" data-image-width="3240" data-image-height="3240" data-image-version="1542825654" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1542825654/39-5253255bf5a68c3002f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1542825654/39-5253255bf5a68c3002f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1542825654/39-5253255bf5a68c3002f.jpg" alt="Rachel koki ensimmäisen, pelottavan harhansa jo lapsena. Hän kertoo Prisma-dokumentissa arjestaan äänien kanssa." title="Rachel koki ensimmäisen, pelottavan harhansa jo lapsena." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/aihe/artikkeli/2018/11/21/prisma-miksi-tulin-hulluksi-psykoosiin-sairastuneet-kertovat-arjestaan-ja">Prisma: Miksi tulin hulluksi? – Psykoosiin sairastuneet kertovat arjestaan ja kokeilevat uusia hoitoja</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rachel koki ensimmäisen, pelottavan harhansa jo lapsena.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Rachel koki ensimmäisen, pelottavan harhansa jo lapsena. Hän kertoo brittidokumentissa arjestaan äänien kanssa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10516315" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maria Westerback ute vid Metviken i Vasa." title="Maria Westerback." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_650,y_0/w_700/v1542281411/39-5236225bed586516743.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5236225bed586516743" data-yle-id="39-5236225bed586516743" data-crop-coords="w_2130,h_2130,c_crop,x_650,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1542281411" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_650,y_0/w_300/v1542281411/39-5236225bed586516743.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_650,y_0/w_700/v1542281411/39-5236225bed586516743.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_650,y_0/w_300/v1542281411/39-5236225bed586516743.jpg" alt="Maria Westerback ute vid Metviken i Vasa." title="Maria Westerback." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10516315">33-vuotias nainen kuoli nielurisaleikkauksen jälkeen – sisko päätti selvittää, mitä tapahtui: &quot;Ettei kenellekään muulle kävisi niin&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Nielurisaleikkauksen jälkeiset komplikaatiot johtivat Nina Westerbackin menehtymiseen joulukuussa 2015. Hänen sisarelleen on ollut tärkeää selvittää perusteellisesti, mikä saattoi mennä niin pieleen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10511956" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Läheltä" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10404849.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10404849" data-yle-id="13-3-10404849" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10404849.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10404849.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10404849.jpg" alt="Läheltä" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10511956">Nuorten neuropsykiatrisia ongelmia kartoitetaan kyselyllä Keski-Pohjanmaalla</a></h2>

    
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10507895" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lääkäri ja stetoskooppi." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9954593.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-9954593" data-yle-id="13-3-9954593" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9954593.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9954593.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9954593.jpg" alt="Lääkäri ja stetoskooppi." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10507895">Lääkärivirkojen täyttäminen edelleen nihkeää Kotkassa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kaupunki aloitti rekrytointikampajan kesällä, mutta toistaiseksi vain yksi virka on täytetty.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/svenska-centerledaren-annie-loof-regeringsbildningen-ar-omojlig-det-finns-alltid" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En kvinna marscherar bestämmt genom en korridor med säkerhetsteam och journalister som sticker fram mikrofoner." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2250,h_2250,c_crop,x_735,y_0/w_700/v1542880126/39-5254125bf67b3118cdc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5254125bf67b3118cdc" data-yle-id="39-5254125bf67b3118cdc" data-crop-coords="w_2250,h_2250,c_crop,x_735,y_0" data-image-width="3439" data-image-height="3439" data-image-version="1542880126" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2250,h_2250,c_crop,x_735,y_0/w_300/v1542880126/39-5254125bf67b3118cdc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2250,h_2250,c_crop,x_735,y_0/w_700/v1542880126/39-5254125bf67b3118cdc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2250,h_2250,c_crop,x_735,y_0/w_300/v1542880126/39-5254125bf67b3118cdc.jpg" alt="En kvinna marscherar bestämmt genom en korridor med säkerhetsteam och journalister som sticker fram mikrofoner." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/svenska-centerledaren-annie-loof-regeringsbildningen-ar-omojlig-det-finns-alltid">Svenska centerledaren Annie Lööf: Regeringsbildningen är omöjlig, det finns alltid någon som säger nej</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Talmannen får sonderingsuppdraget tillbaka.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Sverige har Centerledaren Annie Lööf i en veckas tid sonderat möjligheterna att få till stånd en ny regering. I dag gav hon upp och gav uppdraget tillbaka till talmannen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/22/svenska-centerledaren-annie-loof-regeringsbildningen-ar-omojlig-det-finns-alltid#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 18</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/forskare-kronisk-stress-kan-ge-dig-fettlever-aven-om-du-ater-halsosamt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Symbolisk bild av stressad kontorsanställd." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2463,h_2463,c_fill,g_faces/w_700/v1540465237/39-5189485bd1a19f2cd39.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5189485bd1a19f2cd39" data-yle-id="39-5189485bd1a19f2cd39" data-crop-coords="w_2463,h_2463,c_fill,g_faces" data-image-width="2463" data-image-height="2463" data-image-version="1540465237" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2463,h_2463,c_fill,g_faces/w_300/v1540465237/39-5189485bd1a19f2cd39.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2463,h_2463,c_fill,g_faces/w_700/v1540465237/39-5189485bd1a19f2cd39.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2463,h_2463,c_fill,g_faces/w_300/v1540465237/39-5189485bd1a19f2cd39.jpg" alt="Symbolisk bild av stressad kontorsanställd." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/forskare-kronisk-stress-kan-ge-dig-fettlever-aven-om-du-ater-halsosamt">Forskare: Kronisk stress kan ge dig fettlever - även om du äter hälsosamt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Viktigt att ändra på levnadsvanor för att minska risken.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fettlever har tidigare kopplats till riklig alkoholkonsumtion och fetma. Nu visar forskningsresultat vid Åbo universitet att även kronisk stress kan orsaka fettlever - även om personen äter hälsosamt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/22/forskare-kronisk-stress-kan-ge-dig-fettlever-aven-om-du-ater-halsosamt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/sa-ska-relationen-se-ut-efter-brexit-eu-och-storbritannien-overens-om-utkast" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En EU-förespråkare som demonstrerade utanför parlamentet i London 24.10.2017." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2537,h_2537,c_crop,x_556,y_0/w_700/v1510286687/39-4420765a0521e3f0fca.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4420765a0521e3f0fca" data-yle-id="39-4420765a0521e3f0fca" data-crop-coords="w_2537,h_2537,c_crop,x_556,y_0" data-image-width="2537" data-image-height="2537" data-image-version="1510286687" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2537,h_2537,c_crop,x_556,y_0/w_300/v1510286687/39-4420765a0521e3f0fca.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2537,h_2537,c_crop,x_556,y_0/w_700/v1510286687/39-4420765a0521e3f0fca.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2537,h_2537,c_crop,x_556,y_0/w_300/v1510286687/39-4420765a0521e3f0fca.jpg" alt="En EU-förespråkare som demonstrerade utanför parlamentet i London 24.10.2017." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/sa-ska-relationen-se-ut-efter-brexit-eu-och-storbritannien-overens-om-utkast">Så ska relationen se ut efter brexit: EU och Storbritannien överens om utkast</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Storbritannienens övergångsperiod kan komma att förlängas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      EU och Storbritannien har nått en preliminär överenskommelse om en politisk deklaration om det framtida förhållandet efter brexit. Bland annat har man kommit överens om att vid behov förlänga Storbritanniens övergångsperiod med ett eller två år.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild på snusdosor." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_321,y_0/w_700/v1526639255/39-4864595afeaa2fcd491.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4864595afeaa2fcd491" data-yle-id="39-4864595afeaa2fcd491" data-crop-coords="w_1280,h_1280,c_crop,x_321,y_0" data-image-width="1280" data-image-height="1280" data-image-version="1526639255" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_321,y_0/w_300/v1526639255/39-4864595afeaa2fcd491.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_321,y_0/w_700/v1526639255/39-4864595afeaa2fcd491.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_321,y_0/w_300/v1526639255/39-4864595afeaa2fcd491.jpg" alt="Närbild på snusdosor." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag">Snuset släpps inte fritt i Europa - EU-domstolen sade nej till svenskt tobaksbolag</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Swedish Match ville sälja snus i Storbritannien.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Förbudet att sälja snus inom EU står fast, har EU-domstolen beslutat. Det var det svenska tobaksföretaget Swedish Match som försökte få tillstånd att sälja sina produkter också i det övriga EU.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Österbotten</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-ad7bd6f91b3f8c2448d70b12dede6ee2">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Roparnäs sjukhus." title="Roparnäs sjukhus i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2088,h_2088,c_crop,x_812,y_0/w_700/v1394239462/14-svyle-141833531974d357cb0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-141833531974d357cb0" data-yle-id="14-svyle-141833531974d357cb0" data-crop-coords="w_2088,h_2088,c_crop,x_812,y_0" data-image-width="2088" data-image-height="2088" data-image-version="1394239462" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2088,h_2088,c_crop,x_812,y_0/w_300/v1394239462/14-svyle-141833531974d357cb0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2088,h_2088,c_crop,x_812,y_0/w_700/v1394239462/14-svyle-141833531974d357cb0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2088,h_2088,c_crop,x_812,y_0/w_300/v1394239462/14-svyle-141833531974d357cb0.jpg" alt="Roparnäs sjukhus." title="Roparnäs sjukhus i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt">Psykiatrins köptjänster snart ett minne blott inom Vasa sjukvårdsdistrikt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En remisslös poliklinik ska också öppnas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Psykiatrin inom Vasa sjukvårdsdistrikt ska spara en miljon. Det har direktören Juha Kemppinen sedan början av året försökt uppnå genom att göra sig av med nästan alla köptjänstläkare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/viktigt-kontrakt-for-kpv-kaptenen-forlanger-med-liganykomlingen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ville Koskimaa med bollen" title="Ville Koskimaa var given i KPV:s startelva den gångna säsongen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1542912452/39-5256965bf6f972e99e4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5256965bf6f972e99e4" data-yle-id="39-5256965bf6f972e99e4" data-crop-coords="w_2362,h_2362,c_crop,x_592,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1542912452" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1542912452/39-5256965bf6f972e99e4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1542912452/39-5256965bf6f972e99e4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1542912452/39-5256965bf6f972e99e4.jpg" alt="Ville Koskimaa med bollen" title="Ville Koskimaa var given i KPV:s startelva den gångna säsongen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/viktigt-kontrakt-for-kpv-kaptenen-forlanger-med-liganykomlingen">Viktigt kontrakt för KPV – kaptenen förlänger med liganykomlingen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Han är en föredömlig ledare".    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ville Koskimaa kommer att följa med KPV till fotbollsligan. Mittbacken har skrivit på ett nytt kontrakt som täcker nästa säsong. En föredömlig ledare, säger tränaren Jarmo Korhonen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/dags-for-black-friday-tank-efter-innan-du-koper-nagot-sager-forskare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pirjo Laaksonen." title="Pirjo Laaksonen uppmanar oss att tänka efter vad vi egentligen behöver." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1449821498/14-svyle-263289566a84b78859f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-263289566a84b78859f" data-yle-id="14-svyle-263289566a84b78859f" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1449821498" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1449821498/14-svyle-263289566a84b78859f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1449821498/14-svyle-263289566a84b78859f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1449821498/14-svyle-263289566a84b78859f.jpg" alt="Pirjo Laaksonen." title="Pirjo Laaksonen uppmanar oss att tänka efter vad vi egentligen behöver." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/dags-for-black-friday-tank-efter-innan-du-koper-nagot-sager-forskare">Dags för Black Friday - tänk efter innan du köper något, säger forskare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Styr över konsumtionen, låt inte konsumtionen styra dig.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På fredag är det dags för konsumtionsfesten Black Friday. Samtidigt infaller Köp inget-dagen då vi uppmanas att avstå från konsumtion. Tänk efter vad du på riktigt behöver, råder Pirjo Laaksonen, professor i marknadsföring vid Vasa universitet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/vbl-korsholm-far-bygga-ny-avfart-in-till-smedsby-men-maste-betala-allt-sjalv" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Smedsby omfartsväg, morgontrafik," title="Smedsby omfartsväg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1412072495/14-svyle-192981542a83e5bd779.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-192981542a83e5bd779" data-yle-id="14-svyle-192981542a83e5bd779" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1412072495" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1412072495/14-svyle-192981542a83e5bd779.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1412072495/14-svyle-192981542a83e5bd779.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1412072495/14-svyle-192981542a83e5bd779.jpg" alt="Smedsby omfartsväg, morgontrafik," title="Smedsby omfartsväg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/vbl-korsholm-far-bygga-ny-avfart-in-till-smedsby-men-maste-betala-allt-sjalv">Vbl: Korsholm får bygga ny avfart in till Smedsby - men måste betala allt själv</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Notan skulle uppskattningsvis landa på sex-sju miljoner.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trafikverket har gett grönt ljus för en ny avfart från omfartsvägen in till Smedsby. <a href="https://www.vasabladet.fi/Artikel/Visa/247294">Det skriver Vasabladet</a>. Men frågan är om det lönar sig, notan för kommunen skulle nämligen landa på mellan sex och sju miljoner.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/22/vbl-korsholm-far-bygga-ny-avfart-in-till-smedsby-men-maste-betala-allt-sjalv#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/satsning-pa-vagbelysning-i-korsholm-50-ar-gamla-lampor-byts-ut" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="vägbelysning vid landsväg på vintern" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2284,h_2284,c_crop,x_1415,y_0/w_700/v1517542608/14-svyle-12173253197464eb038.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-12173253197464eb038" data-yle-id="14-svyle-12173253197464eb038" data-crop-coords="w_2284,h_2284,c_crop,x_1415,y_0" data-image-width="2284" data-image-height="2284" data-image-version="1517542608" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2284,h_2284,c_crop,x_1415,y_0/w_300/v1517542608/14-svyle-12173253197464eb038.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2284,h_2284,c_crop,x_1415,y_0/w_700/v1517542608/14-svyle-12173253197464eb038.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2284,h_2284,c_crop,x_1415,y_0/w_300/v1517542608/14-svyle-12173253197464eb038.jpg" alt="vägbelysning vid landsväg på vintern" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/satsning-pa-vagbelysning-i-korsholm-50-ar-gamla-lampor-byts-ut">Satsning på vägbelysning i Korsholm - 50 år gamla lampor byts ut</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vägbelysningsnätet byggs också ut.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Korsholm går in för att förnya och bygga ut vägbelysningen i kommunen. Samhällsbyggnadsnämnden beslöt på onsdagen att förnya vägbelysningen stegvis med början från de äldsta stolparna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/22/satsning-pa-vagbelysning-i-korsholm-50-ar-gamla-lampor-byts-ut#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/barntradgardslararen-som-blev-popstjarna-mot-ela-dawn" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ela Dawn. " title="Ela Dawn utmanar Vegatoppen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_crop,x_0,y_0/w_700/v1542793003/39-5250705bf526ff6cbf7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5250705bf526ff6cbf7" data-yle-id="39-5250705bf526ff6cbf7" data-crop-coords="w_3000,h_3000,c_crop,x_0,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1542793003" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_0,y_0/w_300/v1542793003/39-5250705bf526ff6cbf7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_crop,x_0,y_0/w_700/v1542793003/39-5250705bf526ff6cbf7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_0,y_0/w_300/v1542793003/39-5250705bf526ff6cbf7.jpg" alt="Ela Dawn. " title="Ela Dawn utmanar Vegatoppen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/barntradgardslararen-som-blev-popstjarna-mot-ela-dawn">Barnträdgårdsläraren som blev popstjärna - möt Ela Dawn</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ela Dawn utmanar Vegatoppen med låten Black Waters.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      25 åriga Daniela Krook är utbildad barnträdgårdslärare men hade en dröm om att göra musik. Hon lämnade Jakobstad för att åka till USA och gör nu egen musik under artistnamnet Ela Dawn.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/misshandelsfallet-i-jakobstad-gar-till-atalsprovning-offret-inte-aterstallt-annu" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Polisen på plats." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_crop,x_903,y_0/w_700/v1457353982/14-svyle-27612156d9920eea426.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-27612156d9920eea426" data-yle-id="14-svyle-27612156d9920eea426" data-crop-coords="w_2322,h_2322,c_crop,x_903,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1457353982" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_903,y_0/w_300/v1457353982/14-svyle-27612156d9920eea426.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_crop,x_903,y_0/w_700/v1457353982/14-svyle-27612156d9920eea426.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_903,y_0/w_300/v1457353982/14-svyle-27612156d9920eea426.jpg" alt="Polisen på plats." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/misshandelsfallet-i-jakobstad-gar-till-atalsprovning-offret-inte-aterstallt-annu">Misshandelsfallet i Jakobstad går till åtalsprövning - offret inte återställt ännu</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Motivet till misshandeln är ännu oklart.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Misshandeln som ägde rum vid Stadshotellet i Jakobstad för en månad sedan går till åklagaren inom kort. Två personer har suttit frihetsberövade misstänkta för grov misshandel.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild på snusdosor." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_321,y_0/w_700/v1526639255/39-4864595afeaa2fcd491.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4864595afeaa2fcd491" data-yle-id="39-4864595afeaa2fcd491" data-crop-coords="w_1280,h_1280,c_crop,x_321,y_0" data-image-width="1280" data-image-height="1280" data-image-version="1526639255" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_321,y_0/w_300/v1526639255/39-4864595afeaa2fcd491.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_321,y_0/w_700/v1526639255/39-4864595afeaa2fcd491.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_321,y_0/w_300/v1526639255/39-4864595afeaa2fcd491.jpg" alt="Närbild på snusdosor." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag">Snuset släpps inte fritt i Europa - EU-domstolen sade nej till svenskt tobaksbolag</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Swedish Match ville sälja snus i Storbritannien.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Förbudet att sälja snus inom EU står fast, har EU-domstolen beslutat. Det var det svenska tobaksföretaget Swedish Match som försökte få tillstånd att sälja sina produkter också i det övriga EU.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/22/snuset-slapps-inte-fritt-i-europa-eu-domstolen-sade-nej-till-svenskt-tobaksbolag#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/extra-bidrag-fran-svenska-kulturfonden-wasa-teater-kan-komplettera-av-teknik" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Wasa teater" title="Wasa teater. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1394245318/14-svyle-150067531974f67dcd5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-150067531974f67dcd5" data-yle-id="14-svyle-150067531974f67dcd5" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1394245318" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1394245318/14-svyle-150067531974f67dcd5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1394245318/14-svyle-150067531974f67dcd5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1394245318/14-svyle-150067531974f67dcd5.jpg" alt="Wasa teater" title="Wasa teater. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/extra-bidrag-fran-svenska-kulturfonden-wasa-teater-kan-komplettera-av-teknik">Extra bidrag från Svenska kulturfonden - Wasa Teater kan komplettera AV-teknik</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Teatern får ytterligare 60 000 euro i renoveringsbidrag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska kulturfonden ökar på sitt bidrag till Wasa Teaters renovering med 60 000 euro. Redan tidiagre har kulturfonden beviljat teatern 1,5 miljoner euro.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/norska-orkla-vill-kopa-kotipizza-restaurangkedjans-styrelse-ger-affaren-gront" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kotipizzas logo på ett fönster." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2926,h_2926,c_crop,x_917,y_0/w_700/v1542869184/39-5253625bf6508acde9e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5253625bf6508acde9e" data-yle-id="39-5253625bf6508acde9e" data-crop-coords="w_2926,h_2926,c_crop,x_917,y_0" data-image-width="2926" data-image-height="2926" data-image-version="1542869184" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2926,h_2926,c_crop,x_917,y_0/w_300/v1542869184/39-5253625bf6508acde9e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2926,h_2926,c_crop,x_917,y_0/w_700/v1542869184/39-5253625bf6508acde9e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2926,h_2926,c_crop,x_917,y_0/w_300/v1542869184/39-5253625bf6508acde9e.jpg" alt="Kotipizzas logo på ett fönster." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/norska-orkla-vill-kopa-kotipizza-restaurangkedjans-styrelse-ger-affaren-gront">Norska Orkla vill köpa Kotipizza – restaurangkedjans styrelse ger affären grönt ljus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Affären är värd 146 miljoner euro.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det norska företaget Orkla vill ha hela pizzan och erbjuder Kotipizzas aktieägare 23 euro per aktie. Affären är värd 146 miljoner euro.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/22/vd-vara-resurser-gar-at-till-att-rekrytera-och-behalla-personal-nu-kartlagger" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sven Söderholm, Heidi Matinlassi och Fredrik Sandelin. " title="Sven Söderholm, Heidi Matinlassi och Fredrik Sandelin." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1542804734/39-5251985bf5548284527.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5251985bf5548284527" data-yle-id="39-5251985bf5548284527" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1542804734" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1542804734/39-5251985bf5548284527.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1542804734/39-5251985bf5548284527.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1542804734/39-5251985bf5548284527.jpg" alt="Sven Söderholm, Heidi Matinlassi och Fredrik Sandelin. " title="Sven Söderholm, Heidi Matinlassi och Fredrik Sandelin." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/22/vd-vara-resurser-gar-at-till-att-rekrytera-och-behalla-personal-nu-kartlagger">Vd: Våra resurser går åt till att rekrytera och behålla personal – nu kartlägger Concordia arbetskraftsbehovet i Jakobstadsregionen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rekrytering kräver allt mera resurser säger vd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Exporten drar och arbetslösheten fortsätter att sjunka i Jakobstadsregionen. Men personalbristen är ett stort problem som hindrar företagen från att växa, säger Matti Laurila som är vd på Ekeri. Nu utreder utvecklingsbolaget Concordia företagens behov av arbetskraft.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/22/vd-vara-resurser-gar-at-till-att-rekrytera-och-behalla-personal-nu-kartlagger#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/21/arbetskraftsinvandring-delar-partierna-henriksson-kom-till-osterbotten-och-jobba" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="EK:s valdebatt 21.11.2018" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2142,h_2142,c_fill,g_faces/w_700/v1542819321/39-5253085bf58dcb3f1ba.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5253085bf58dcb3f1ba" data-yle-id="39-5253085bf58dcb3f1ba" data-crop-coords="w_2142,h_2142,c_fill,g_faces" data-image-width="3427" data-image-height="3427" data-image-version="1542819321" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2142,h_2142,c_fill,g_faces/w_300/v1542819321/39-5253085bf58dcb3f1ba.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2142,h_2142,c_fill,g_faces/w_700/v1542819321/39-5253085bf58dcb3f1ba.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2142,h_2142,c_fill,g_faces/w_300/v1542819321/39-5253085bf58dcb3f1ba.jpg" alt="EK:s valdebatt 21.11.2018" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/21/arbetskraftsinvandring-delar-partierna-henriksson-kom-till-osterbotten-och-jobba">Arbetskraftsinvandring delar partierna - Henriksson: &quot;Kom till Österbotten och jobba, från hela Finland, Europa och världen!&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Befolkningsutvecklingen präglade EK:s valdebatt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De flesta partier vill öka arbetskraftsinvandringen, men de är långt ifrån överens om hur man ska göra det. Ledarna för nio riksdagspartier drabbade idag samman i Finlands näringsliv EK:s valdebatt. Åtminstone en sak klarnade: Sannfinländarna har inget i nästa regering att göra.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/21/arbetskraftsinvandring-delar-partierna-henriksson-kom-till-osterbotten-och-jobba#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 13</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/21/planerna-pa-en-flytt-kom-som-en-total-chock-personal-vid-ovis-gymnasium-vill-inte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åbo Akademi i Vasa" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1676,h_1676,c_fill,g_faces/w_700/v1394181216/14-svyle-66905319720c577a3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-66905319720c577a3" data-yle-id="14-svyle-66905319720c577a3" data-crop-coords="w_1676,h_1676,c_fill,g_faces" data-image-width="1676" data-image-height="1676" data-image-version="1394181216" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1676,h_1676,c_fill,g_faces/w_300/v1394181216/14-svyle-66905319720c577a3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1676,h_1676,c_fill,g_faces/w_700/v1394181216/14-svyle-66905319720c577a3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1676,h_1676,c_fill,g_faces/w_300/v1394181216/14-svyle-66905319720c577a3.jpg" alt="Åbo Akademi i Vasa" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/21/planerna-pa-en-flytt-kom-som-en-total-chock-personal-vid-ovis-gymnasium-vill-inte">”Planerna på en flytt kom som en total chock” – personal vid Övis gymnasium vill inte flytta till Academill</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nu utreds för- och nackdelar med en eventuell flytt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lärare och personal vid Vasa övningsskola är oroade över Åbo Akademis planer på att flytta Vasa övningsskolas gymnasium till campus Academill i Vasa. Dekanus Fritjof Sahlström betonar att det är fråga om en utredning i det här skedet och att inga beslut är fattade.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/11/21/planerna-pa-en-flytt-kom-som-en-total-chock-personal-vid-ovis-gymnasium-vill-inte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/11/21/ornarna-har-lyft-under-pajuluomas-ledning-nu-ar-tranaren-klar-for-ett-ar-till" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ari-Pekka Pajuluoma, Sport." title="Ari-Pekka Pajuluoma har gett Sport ett lyft." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2107,h_2107,c_crop,x_1414,y_93/w_700/v1542808360/39-5252425bf562ffc810e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5252425bf562ffc810e" data-yle-id="39-5252425bf562ffc810e" data-crop-coords="w_2107,h_2107,c_crop,x_1414,y_93" data-image-width="2107" data-image-height="2107" data-image-version="1542808360" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2107,h_2107,c_crop,x_1414,y_93/w_300/v1542808360/39-5252425bf562ffc810e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2107,h_2107,c_crop,x_1414,y_93/w_700/v1542808360/39-5252425bf562ffc810e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2107,h_2107,c_crop,x_1414,y_93/w_300/v1542808360/39-5252425bf562ffc810e.jpg" alt="Ari-Pekka Pajuluoma, Sport." title="Ari-Pekka Pajuluoma har gett Sport ett lyft." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/11/21/ornarna-har-lyft-under-pajuluomas-ledning-nu-ar-tranaren-klar-for-ett-ar-till">Örnarna har lyft under Pajuluomas ledning – nu är tränaren klar för ett år till</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sport ser ingen orsak att avvakta efter positiva starten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sport ser ingen orsak att avvakta. Efter en positiv start på Ari-Pekka Pajuluomas tid som ligatränare ger Vasaklubben förlängt förtroende.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/osterbotten?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.psykiatrins-koptjanster-snart-ett-minne-blott-inom-vasa-sjukvardsdistrikt.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1347118","yle_topic":"psykiatri;psykiatrisk-vard;sjukhus;vasa-sjukvardsdistrikt;vasa-centralsjukhus;lakare;koptjanster;polikliniker;remisser","yle_ydd_subject":"osterbotten;svenska-yle-fi;inrikes","yle_pubtime":"21-23","yle_pub":"2018-11-22","yle_uptime":"21-23","yle_update":"2018-11-22","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"joni.kyheroinen"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_XgLyWE1RJQvpjEd6PlXMOVAsMpQDYzRptPCzTvLyB7I.js"></script>
</body>
</html>
