<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_240/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1490884067/17-7886858dd14ffa9c82.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_240/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1490884067/17-7886858dd14ffa9c82.jpg" />
<meta name="twitter:image:alt" content="Nuoria maahanmuuttajataustaisia naisia." />
<meta name="dc:title" content="Invandring kunde lösa Finlands brist på arbetskraft– men alla får inte möjligheten att träda in på arbetsmarknaden" />
<meta name="dc:description" content="Finland behöver specialexpertis som inte finns i landet och arbetare för de jobb finländare inte är villiga att göra. Med en åldrande befolkning är Finland tvungen att hitta arbetskraften utomlands. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Invandring kunde lösa Finlands brist på arbetskraft– men alla får inte möjligheten att träda in på arbetsmarknaden" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta property="og:description" name="description" content="Finland behöver bland annat fler utländska specialister." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yle_aboland" />
<meta name="keywords" content="invandrare, Finland, arbetsliv, demografi, sysselsättning (tillstånd), arbetskraft, arbetsmarknaden, Norden" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Invandring kunde lösa Finlands brist på arbetskraft– men alla får inte möjligheten att träda in på arbetsmarknaden | Åboland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_k32pbuJISllRt31MMvjPcHk57OGo4Bx86DKfPyc2dzU.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_ha7fAFcuDWmq16L2yKfxWyPs1s4_OUt48cD4hTFB6D4.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_HDbCD3126E4-Wv3Y9d6mgHy5tZGqfne7SgMLX5bZ13Y.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1349836 node-type-article i18n-sv section-artikel subject-page--aboland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="UILanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök" >Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle-konto</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary aboland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary aboland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600 active-trail" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/aboland" itemprop="url"><span itemprop="title">Åboland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten" role="article" id="main-content" data-yle-id="7-1349836" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Invandring kunde lösa Finlands brist på arbetskraft– men alla får inte möjligheten att träda in på arbetsmarknaden</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2018-12-10T06:39:38+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2018-12-10T06:39:38+02:00" datetime="2018-12-10T06:39:38+02:00">10.12.2018 - 06:39</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2018-12-10T06:39:38+02:00" datetime="2018-12-10T06:39:38+02:00">10.12.2018 - 06:39</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Invandring%20kunde%20l%C3%B6sa%20Finlands%20brist%20p%C3%A5%20arbetskraft%E2%80%93%20men%20alla%20f%C3%A5r%20inte%20m%C3%B6jligheten%20att%20tr%C3%A4da%20in%20p%C3%A5%20arbetsmarknaden&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Åboland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_240/w_1100,h_620,c_fit/v1490884067/17-7886858dd14ffa9c82.jpg" class="colorbox" data-copyright="Henrietta Hassinen / Yle" data-description="" data-public-id="17-7886858dd14ffa9c82" data-height="619" data-width="1100" rel="nofollow"><img alt="Nuoria maahanmuuttajataustaisia naisia." title="" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_240/w_300/v1490884067/17-7886858dd14ffa9c82.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_240/w_700/v1490884067/17-7886858dd14ffa9c82.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-7886858dd14ffa9c82" data-yle-id="17-7886858dd14ffa9c82" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_240" data-image-width="4608" data-image-height="2592" data-image-version="1490884067" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_240/w_700/v1490884067/17-7886858dd14ffa9c82.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Nuoria maahanmuuttajataustaisia naisia.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Henrietta Hassinen / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">invandrare,Migrationsverket,invandring,invandrarpolitik,ungdomar,ungdomsarbetslöshet,ungdomsarbete,ungdomskultur,mångkulturalism,mångkulturell utbildning,rasism,förebyggande av rasism</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
      <a href="https://svenska.yle.fi/profiler/lina-frisk" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Lina</span>&nbsp;<span itemprop="familyName">Frisk</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Åbo</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Finland behöver specialexpertis som inte finns i landet och arbetare för de jobb finländare inte är villiga att göra. Med en åldrande befolkning är Finland tvungen att hitta arbetskraften utomlands. </p>
<p>Den ekonomiska tillväxten gynnas av invandring, speciellt i länder med en sjunkande nativitet och brist på arbetskraft.</p>
<p>Med en åldrande befolkning är Finland tvungen att hitta arbetskraften utomlands.</p>
<p>Det säger Tuomas Martikainen, vd för Migrationsinstitutet i Åbo.</p>
<p>- I dagens läge finns det brist på arbetskraft i många olika branscher. Invandring kan hjälpa till för att åtgärda det. </p>
<h3>Finländare inte villiga att göra vissa arbetsuppgifter längre</h3>
<p>Det har alltid funnits arbetsrelaterad invandring till Finland och det är särskilt viktigt för två olika områden inom arbetsmarknaden. </p>
<p>-	Det behövs specialister inom olika fält som man inte utbildar i Finland. Inom exempelvis stora IT-hus behövs expertis här i landet ifall de vill verka globalt.       </p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_1400,h_1400,c_fit/v1543931940/39-5289475c0687e7e77ef.jpg" class="colorbox" data-copyright="Lina Frisk / Yle" data-description="Tuomas Martikainen." data-public-id="39-5289475c0687e7e77ef" data-height="788" data-width="1400" rel="nofollow"><img alt="Tuomas Martikainen. " title="Tuomas Martikainen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1543931940/39-5289475c0687e7e77ef.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5289475c0687e7e77ef" data-yle-id="39-5289475c0687e7e77ef" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_165" data-image-width="6000" data-image-height="3375" data-image-version="1543931940" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1543931940/39-5289475c0687e7e77ef.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1543931940/39-5289475c0687e7e77ef.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1543931940/39-5289475c0687e7e77ef.jpg" alt="Tuomas Martikainen. " title="Tuomas Martikainen." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Tuomas Martikainen.</em>
                                <span class="ydd-image__description">Tuomas Martikainen. </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Lina Frisk / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Åbo,tuomas martikainen</span>
                  </div>
          </div>
  
<p>Enligt Martikainen genererar invandring mer jobb. </p>
<p>-	Invandring innebär att det finns mera människor och fler entreprenörer. Om man ser på de allra största företagen i världen som Facebook och Google, finns det en överrepresentation av invandrare. </p>
<p>Den andra delen gäller de arbeten som finländare inte längre vill göra.</p>
<p>-	Det är en ganska annorlunda typ av invandring. Men den har varit till nytta på många olika sätt om vi tänker exempelvis på bärplockare under sommartid. Bären skulle stanna där de är utan utlänningar.       </p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_230/w_1400,h_1400,c_fit/v1534995543/14-svyle-295167577c86ad73a8b.jpg" class="colorbox" data-copyright="All Over Press" data-description="" data-public-id="14-svyle-295167577c86ad73a8b" data-height="788" data-width="1400" rel="nofollow"><img alt="Bärplockare och lingon" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_230/w_700/v1534995543/14-svyle-295167577c86ad73a8b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-295167577c86ad73a8b" data-yle-id="14-svyle-295167577c86ad73a8b" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_230" data-image-width="5184" data-image-height="2916" data-image-version="1534995543" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_230/w_300/v1534995543/14-svyle-295167577c86ad73a8b.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_230/w_700/v1534995543/14-svyle-295167577c86ad73a8b.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_230/w_300/v1534995543/14-svyle-295167577c86ad73a8b.jpg" alt="Bärplockare och lingon" title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Bärplockare och lingon</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">lingon,bär,bärplockning,Bärplockare,skog,bärplockare</span>
                  </div>
          </div>
  
<h3>Stor del av invandrarna har svårt att få jobb</h3>
<p>Arbetsrelaterad invandring, det vill säga människor som flyttar till Finland specifikt för att arbeta, är dock en mycket liten del av invandringen till Finland. </p>
<p>De flesta kommer till landet av andra skäl. Minst 85 procent av all invandring är inte anknuten till arbete på något sätt. </p>
<p>-	De som kommit till Finland på grund av arbete har sysselsatt sig ganska bra, men andra kan få stora problem att få jobb, till exempel bland de som kommit som flyktingar eller asylsökande. </p><blockquote><span class="quote">Personer med invandrarbakgrund måste skicka betydligt fler arbetsansökningar för att överhuvudtaget få komma på intervju.</span></blockquote>
<p><em>Hurdana möjligheter har asylsökande och flyktingar att få jobb?</em></p>
<p>-	Om vi ser på läget i dag så är det betydligt sämre än för majoritetsbefolkningen. En av orsakerna är att det finns diskriminering i finska arbetsmarknaden. Det är helt tydligt. Personer med invandrarbakgrund måste skicka betydligt fler arbetsansökningar för att överhuvudtaget få komma på intervju.      </p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_1400,h_1400,c_fit/v1424953820/14-svyle-21522354ef119d14bf4.jpg" class="colorbox" data-copyright="Yle/Malin Valtonen" data-description="" data-public-id="14-svyle-21522354ef119d14bf4" data-height="788" data-width="1400" rel="nofollow"><img alt="Broschyrer" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_700/v1424953820/14-svyle-21522354ef119d14bf4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-21522354ef119d14bf4" data-yle-id="14-svyle-21522354ef119d14bf4" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_170" data-image-width="4000" data-image-height="2250" data-image-version="1424953820" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_300/v1424953820/14-svyle-21522354ef119d14bf4.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_700/v1424953820/14-svyle-21522354ef119d14bf4.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_300/v1424953820/14-svyle-21522354ef119d14bf4.jpg" alt="Broschyrer" title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Broschyrer</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Malin Valtonen</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grundtrygghet</span>
                  </div>
          </div>
  
<p>Men det handlar också om vilka baskunskaper man har innan man kommer till Finland, konstaterar Martikainen. Finland är ett av de mest utbildade länderna i hela världen och en stor del av asylsökande flyktingar saknar utbildning. </p>
<p>-	Dessutom tillkommer praktiska detaljer som språk, hur man gör arbetsansökan i Finland. Det är inte så lätt för alla.  Där skulle behövas massor med åtgärder som kunde hjälpa den här situationen.      </p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2048,h_1152,c_crop,x_0,y_218/w_1400,h_1369,c_fit/v1541073087/39-5205955bdae8a65fc03.jpg" class="colorbox" data-copyright="Unsplash" data-description="" data-public-id="39-5205955bdae8a65fc03" data-height="788" data-width="1400" rel="nofollow"><img alt="Mies tietokoneella." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2048,h_1152,c_crop,x_0,y_218/w_700/v1541073087/39-5205955bdae8a65fc03.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5205955bdae8a65fc03" data-yle-id="39-5205955bdae8a65fc03" data-crop-coords="w_2048,h_1152,c_crop,x_0,y_218" data-image-width="2048" data-image-height="1152" data-image-version="1541073087" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2048,h_1152,c_crop,x_0,y_218/w_300/v1541073087/39-5205955bdae8a65fc03.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2048,h_1152,c_crop,x_0,y_218/w_700/v1541073087/39-5205955bdae8a65fc03.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2048,h_1152,c_crop,x_0,y_218/w_300/v1541073087/39-5205955bdae8a65fc03.jpg" alt="Mies tietokoneella." title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Mies tietokoneella.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Unsplash</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">datorer,arbete</span>
                  </div>
          </div>
   
<p><em>Vad kunde göras för att förbättra situationen?</em></p>
<p>-	Det har ju givetvis gjorts en hel del för det här redan tidigare, men en sak man kunde göra är att möjliggöra att man får sitt första jobb lättare. </p>
<p>-	Det finns betydligt färre jobb i dag där man inte behöver särskilt många kunskaper. För 20 år sedan fanns det mer av den typen av jobb. </p>
<h3>Segregation kan begränsa chanserna till jobb<br /></h3>
<p>Åbo har konstaterats vara en ganska segregerad stad där personer med invandrarbakgrund samlas i samma stadsdel, bland annat vid <a href="https://svenska.yle.fi/artikel/2018/03/28/forskare-viktigt-att-minska-pa-sociala-klyftor-for-att-oka-tryggheten-i-fororter" class="ydd-article-link ydd-article-link--standard">stadsdelen Kråkkärret.</a></p>
<p><a href="https://svenska.yle.fi/artikel/2018/10/08/pappa-vad-ar-en-invandrarforort-wali-hashi-skriver-om-invandrartata-krakkarret" class="ydd-article-link ydd-article-link--standard">Kråkkärret</a> har 9000 invånare och ungefär 40 procent av dem har invandrarbakgrund.       </p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_30/w_1400,h_1400,c_fit/v1462270840/14-svyle-28537457287b0fd8548.jpg" class="colorbox" data-copyright="Yle / Adrian Perera" data-description="Kråkkärret i Åbo." data-public-id="14-svyle-28537457287b0fd8548" data-height="788" data-width="1400" rel="nofollow"><img alt="Höghus och parkerade bilar i Kråkkärret i Åbo." title="Kråkkärret i Åbo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_30/w_700/v1462270840/14-svyle-28537457287b0fd8548.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-28537457287b0fd8548" data-yle-id="14-svyle-28537457287b0fd8548" data-crop-coords="w_3200,h_1798,c_crop,x_0,y_30" data-image-width="6000" data-image-height="3372" data-image-version="1462270840" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_30/w_300/v1462270840/14-svyle-28537457287b0fd8548.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_30/w_700/v1462270840/14-svyle-28537457287b0fd8548.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_30/w_300/v1462270840/14-svyle-28537457287b0fd8548.jpg" alt="Höghus och parkerade bilar i Kråkkärret i Åbo." title="Kråkkärret i Åbo." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Kråkkärret i Åbo.</em>
                                <span class="ydd-image__description">Höghus och parkerade bilar i Kråkkärret i Åbo.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle / Adrian Perera</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">kråkkärret,Varissuo,höghus,höghusområden,parkeringsplatser</span>
                  </div>
          </div>
  
<p>Martikainen säger att det är vanligt att man som invandrare föredrar att bo på områden där människor från samma land och med liknande kultur bor. </p>
<p>-	Det är behändigt. Man lär sig hur man ska röra sig och hurdana servicemöjligheter det finns. Det finns också etniska arbetsmarknader i Finland som är mer tillgängliga när man bor nära andra med liknande ursprung.</p>
<p>Men det kan också ha en negativ inverkan på ens möjligheter att få jobb.</p>
<p>-  På lång sikt kan det begränsa ens möjligheter om det inte finns en chans att gå vidare i det sociala och ekonomiska livet. </p>
<h3>
Lösa den negativa befolkningstillväxten?</h3>
<p>Den demografiska utvecklingen i Finland har länge visat en tydlig trend. Finlands befolkning åldras och <a href="https://svenska.yle.fi/artikel/2018/06/20/nativiteten-har-sjunkit-sju-ar-i-rad-i-finland-antalet-fodda-var-sa-har-lagt" class="ydd-article-link ydd-article-link--standard">nativiteten sjunker.</a></p>
<p>Det finns inte tillräckligt med potentiella arbetare och skattebetalare för att upprätthålla välfärdsstaten i framtiden. </p>
<p>I Sverige tryggar <a href="https://svenska.yle.fi/artikel/2018/12/03/invandringen-tryggar-sveriges-befolkningstillvaxt-men-nativiteten-sjunker-bland" class="ydd-article-link ydd-article-link--standard">invandringen</a> befolkningstillväxten. Det här kunde också tillämpas i Finland. </p>
<p>-	Invandring kan vara en lösning, men på vilket sätt är kanske den stora frågan, säger Martikainen.</p>
<p>- Om man vill ha en ständig befolkningstillväxt behöver Finland ta emot en stor mängd invandrare årligen. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_670/w_1400,h_1400,c_fit/v1485333740/14-svyle-323139588863ea38ef0.jpg" class="colorbox" data-copyright="Unsplash / Janko Ferlic Koper" data-description="" data-public-id="14-svyle-323139588863ea38ef0" data-height="788" data-width="1400" rel="nofollow"><img alt="Spädbarn" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_670/w_700/v1485333740/14-svyle-323139588863ea38ef0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-323139588863ea38ef0" data-yle-id="14-svyle-323139588863ea38ef0" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_670" data-image-width="4912" data-image-height="2763" data-image-version="1485333740" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_670/w_300/v1485333740/14-svyle-323139588863ea38ef0.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_670/w_700/v1485333740/14-svyle-323139588863ea38ef0.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_670/w_300/v1485333740/14-svyle-323139588863ea38ef0.jpg" alt="Spädbarn" title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Spädbarn</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Unsplash / Janko Ferlic Koper</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">nyfödda,nyfödda,babyer,nativitet,födsel,spädbarn</span>
                  </div>
          </div>
  

    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="invandrare, Finland, arbetsliv, demografi, sysselsättning (tillstånd), arbetskraft, arbetsmarknaden, Norden" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-418" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-211709" class="ydd-article__tag__link">invandrare</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p30529" rel="dc:subject">invandrare</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3249" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-187871" class="ydd-article__tag__link">Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q33" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p64113" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p16601" rel="dc:subject">Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-715" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-218737" class="ydd-article__tag__link">arbetsliv</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p2010" rel="dc:subject">arbetsliv</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-10396" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-10396" class="ydd-article__tag__link">demografi</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p14694" rel="dc:subject">demografi</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7630" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-208921" class="ydd-article__tag__link">sysselsättning (tillstånd)</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31052" rel="dc:subject">sysselsättning (tillstånd)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-487" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-216445" class="ydd-article__tag__link">arbetskraft</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34112" rel="dc:subject">arbetskraft</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4554" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-207255" class="ydd-article__tag__link">arbetsmarknaden</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p15608" rel="dc:subject">arbetsmarknaden</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-16370" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-185920" class="ydd-article__tag__link">Norden</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q52062" rel="dc:subject">Norden</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p63797" rel="dc:subject">Norden</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53905" rel="dc:subject">Norden</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Invandring%20kunde%20l%C3%B6sa%20Finlands%20brist%20p%C3%A5%20arbetskraft%E2%80%93%20men%20alla%20f%C3%A5r%20inte%20m%C3%B6jligheten%20att%20tr%C3%A4da%20in%20p%C3%A5%20arbetsmarknaden&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Kommentarer<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/alla-manniskor-ar-fodda-fria-de-manskliga-rattigheterna-fyller-70-men-galler-anda" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Eleanor Roosevelt visar upp FN:s deklaration för de mänskliga rättigheterna på spanska" title="Eleanor Roosevelt med den spanska versionen av FN:s deklaration om de mänskliga rättigheterna. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2296,h_2296,c_crop,x_352,y_0/w_700/v1543842480/39-5286305c0528057c16a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5286305c0528057c16a" data-yle-id="39-5286305c0528057c16a" data-crop-coords="w_2296,h_2296,c_crop,x_352,y_0" data-image-width="2296" data-image-height="2296" data-image-version="1543842480" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2296,h_2296,c_crop,x_352,y_0/w_300/v1543842480/39-5286305c0528057c16a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2296,h_2296,c_crop,x_352,y_0/w_700/v1543842480/39-5286305c0528057c16a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2296,h_2296,c_crop,x_352,y_0/w_300/v1543842480/39-5286305c0528057c16a.jpg" alt="Eleanor Roosevelt visar upp FN:s deklaration för de mänskliga rättigheterna på spanska" title="Eleanor Roosevelt med den spanska versionen av FN:s deklaration om de mänskliga rättigheterna. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/alla-manniskor-ar-fodda-fria-de-manskliga-rattigheterna-fyller-70-men-galler-anda">Alla människor är födda fria - de mänskliga rättigheterna fyller 70, men gäller ändå inte överallt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      70 år sedan FN:s deklaration om de mänskliga rättigheterna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För 70 år sedan antog FN deklarationen om de mänskliga rättigheterna, men ändå är det långt ifrån alla människor i världen som verkligen får leva ett sådant liv som deklarationen utlovar.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nuoria maahanmuuttajataustaisia naisia." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_700/v1490884067/17-7886858dd14ffa9c82.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-7886858dd14ffa9c82" data-yle-id="17-7886858dd14ffa9c82" data-crop-coords="w_2400,h_2400,c_crop,x_795,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1490884067" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_300/v1490884067/17-7886858dd14ffa9c82.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_700/v1490884067/17-7886858dd14ffa9c82.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_300/v1490884067/17-7886858dd14ffa9c82.jpg" alt="Nuoria maahanmuuttajataustaisia naisia." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten">Invandring kunde lösa Finlands brist på arbetskraft– men alla får inte möjligheten att träda in på arbetsmarknaden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland behöver bland annat fler utländska specialister.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finland behöver specialexpertis som inte finns i landet och arbetare för de jobb finländare inte är villiga att göra. Med en åldrande befolkning är Finland tvungen att hitta arbetskraften utomlands.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/morgonkollen-oro-for-rennaring-spanning-infor-brexitomrostning-och-macron-till" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Renar under vårflytten (arkivbild)." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_2592,c_crop,x_650,y_0/w_700/v1511760854/39-4457305a1ba344b5e26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4457305a1ba344b5e26" data-yle-id="39-4457305a1ba344b5e26" data-crop-coords="w_2592,h_2592,c_crop,x_650,y_0" data-image-width="2592" data-image-height="2592" data-image-version="1511760854" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_650,y_0/w_300/v1511760854/39-4457305a1ba344b5e26.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_2592,c_crop,x_650,y_0/w_700/v1511760854/39-4457305a1ba344b5e26.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_650,y_0/w_300/v1511760854/39-4457305a1ba344b5e26.jpg" alt="Renar under vårflytten (arkivbild)." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/morgonkollen-oro-for-rennaring-spanning-infor-brexitomrostning-och-macron-till">Morgonkollen: Oro för rennäring, spänning inför brexitomröstning och Macron till tals</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi uppdaterar dig med nattens och morgonens nyheter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      EU-medborgare i Storbritannien är spända inför morgondagens omröstning i det brittiska parlamentet. I svenska Lappland oroar man sig för rennäringen. Frankrikes president Emmanuel Macron ska i dag uttala sig om protesterna i landet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/nobeldagen-ar-har-nobelpriset-i-litteratur-uteblir-efter-skandaler-i-svenska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Norska stortinget med Nobelmedalj." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_38,y_0/w_700/v1507112667/39-43323259d4b429bc2d9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-43323259d4b429bc2d9" data-yle-id="39-43323259d4b429bc2d9" data-crop-coords="w_900,h_900,c_crop,x_38,y_0" data-image-width="900" data-image-height="900" data-image-version="1507112667" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_38,y_0/w_300/v1507112667/39-43323259d4b429bc2d9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_38,y_0/w_700/v1507112667/39-43323259d4b429bc2d9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_38,y_0/w_300/v1507112667/39-43323259d4b429bc2d9.jpg" alt="Norska stortinget med Nobelmedalj." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/nobeldagen-ar-har-nobelpriset-i-litteratur-uteblir-efter-skandaler-i-svenska">Nobeldagen är här – Nobelpriset i litteratur uteblir efter skandaler i Svenska Akademien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla andra priser delas ut i Oslo och i Stockholm.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är dags för Nobelprisutdelning i Stockholm och i Oslo. Nobels fredspris delas traditionsenligt ut i Norge, medan man i Sverige delar ut Nobelprisen i fysik, kemi, fysiologi eller medicin och ekonomi. I år delar man däremot inte ut Nobelpriset i litteratur till följd av skandalerna i Svenska Akademien.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/09/julmarknad-i-hallregn-i-pargas" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Folk i regnet i en smal gränd på Pargas julmarknad" title="Pargas julmarknad 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2592,h_2592,c_crop,x_1221,y_0/w_700/v1544342255/39-5299535c0cca7187a8d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5299535c0cca7187a8d" data-yle-id="39-5299535c0cca7187a8d" data-crop-coords="w_2592,h_2592,c_crop,x_1221,y_0" data-image-width="2592" data-image-height="2592" data-image-version="1544342255" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_1221,y_0/w_300/v1544342255/39-5299535c0cca7187a8d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2592,h_2592,c_crop,x_1221,y_0/w_700/v1544342255/39-5299535c0cca7187a8d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_1221,y_0/w_300/v1544342255/39-5299535c0cca7187a8d.jpg" alt="Folk i regnet i en smal gränd på Pargas julmarknad" title="Pargas julmarknad 2018" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/09/julmarknad-i-hallregn-i-pargas">Julmarknad i hällregn i Pargas</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Regnet skrämde inte bort folk från Pargas julmarknad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det ihållande regnet i lördags avskräckte varken besökare eller försäljare från julmarknaden i Pargas.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/09/forskare-slarva-inte-med-fastingkollen-da-du-ror-dig-i-naturen-i-stader-storre" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En fästing vandrar på en kvinnas nacke." title="Glöm inte fästingkollen om du rör dig i skogarna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_700/v1499091827/39-413339595a528c83c6b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-413339595a528c83c6b" data-yle-id="39-413339595a528c83c6b" data-crop-coords="w_2135,h_2133,c_crop,x_725,y_0" data-image-width="4099" data-image-height="4096" data-image-version="1499091827" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_300/v1499091827/39-413339595a528c83c6b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_700/v1499091827/39-413339595a528c83c6b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_300/v1499091827/39-413339595a528c83c6b.jpg" alt="En fästing vandrar på en kvinnas nacke." title="Glöm inte fästingkollen om du rör dig i skogarna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/09/forskare-slarva-inte-med-fastingkollen-da-du-ror-dig-i-naturen-i-stader-storre">Forskare: Slarva inte med fästingkollen då du rör dig i naturen i städer - större risk för borrelios i Åbo jämfört med skärgården</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fler fall av borrelios hittades i urbana fästingar i Åbo.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi är vana vid att göra en fästingkoll då vi rör oss i skärgården. Men de små krypen blir allt vanligare i stadsmiljöer, visar forskning vid Åbo universitet. De här fästingarna bär också oftare på borrelios än kusinerna i skärgården, visar forskningen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/07/overlakare-om-allt-langre-vardkoer-for-barn-trotta-foraldrar-och-den-moderna" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mor och dotter på väg in till läkarens mottagning. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1543497471/39-5276605bffe68bc2460.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5276605bffe68bc2460" data-yle-id="39-5276605bffe68bc2460" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3578" data-image-height="3578" data-image-version="1543497471" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1543497471/39-5276605bffe68bc2460.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1543497471/39-5276605bffe68bc2460.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1543497471/39-5276605bffe68bc2460.jpg" alt="Mor och dotter på väg in till läkarens mottagning. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/07/overlakare-om-allt-langre-vardkoer-for-barn-trotta-foraldrar-och-den-moderna">Överläkare om allt längre vårdköer för barn: Trötta föräldrar och den moderna skolan producerar patienter till barnpsykiatrin</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Överläkare: Samhället kring barnen får fler att må dåligt.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vanliga förvärvsarbetande föräldrar prövas hårt av alla krav och skolan kräver självstyrning på ett sätt som inte beaktar barnens mognadsgrad. Det anser åtta överläkare inom barnpsykiatrin att kraftigt bidrar till de växande köerna till barnpsykiatrisk vård.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/12/07/overlakare-om-allt-langre-vardkoer-for-barn-trotta-foraldrar-och-den-moderna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 13</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/06/har-hittar-du-alla-intervjuer-pa-svenska-fran-slottsbalen-98-ariga-krigsveteranen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Krigsveteranen Karl-Arne Björk på slottet." title="98-åriga krigsveteranen Karl-Arne Björk." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_0,y_184/w_700/v1544134034/39-5296485c099d3d05c34.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5296485c099d3d05c34" data-yle-id="39-5296485c099d3d05c34" data-crop-coords="w_2448,h_2448,c_crop,x_0,y_184" data-image-width="2448" data-image-height="2448" data-image-version="1544134034" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_0,y_184/w_300/v1544134034/39-5296485c099d3d05c34.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_0,y_184/w_700/v1544134034/39-5296485c099d3d05c34.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_0,y_184/w_300/v1544134034/39-5296485c099d3d05c34.jpg" alt="Krigsveteranen Karl-Arne Björk på slottet." title="98-åriga krigsveteranen Karl-Arne Björk." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/06/har-hittar-du-alla-intervjuer-pa-svenska-fran-slottsbalen-98-ariga-krigsveteranen">Här hittar du alla intervjuer på svenska från slottsbalen – 98-åriga krigsveteranen Karl-Arne Björk från Jakobstad har precis fått körkortet förnyat: &quot;Jag brukar skjutsa andra veteraner om det behövs&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Missade du någon intervju? Ingen fara, här hittar du allt!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Missade du någon av intervjuerna på slottet? Ingen fara, här hittar du alla svenskspråkiga intervjuer från balen.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/09/det-bryts-mer-metall-an-nagonsin-i-finland-men-de-inhemska-bolagen-lyser" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Utländska lastbilar hämtar metall ur finländsk gruva" title="I långa loppet är det utländska storbolag som kammar hem vinsterna på finska mineraler och metaller." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2480,h_2480,c_fill,g_faces/w_700/v1544190150/39-5298375c0a78684ef48.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5298375c0a78684ef48" data-yle-id="39-5298375c0a78684ef48" data-crop-coords="w_2480,h_2480,c_fill,g_faces" data-image-width="2480" data-image-height="2480" data-image-version="1544190150" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2480,h_2480,c_fill,g_faces/w_300/v1544190150/39-5298375c0a78684ef48.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2480,h_2480,c_fill,g_faces/w_700/v1544190150/39-5298375c0a78684ef48.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2480,h_2480,c_fill,g_faces/w_300/v1544190150/39-5298375c0a78684ef48.jpg" alt="Utländska lastbilar hämtar metall ur finländsk gruva" title="I långa loppet är det utländska storbolag som kammar hem vinsterna på finska mineraler och metaller." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/09/det-bryts-mer-metall-an-nagonsin-i-finland-men-de-inhemska-bolagen-lyser">Det bryts mer metall än någonsin i Finland - men de inhemska bolagen lyser fortfarande med sin frånvaro</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland är världsledande på att locka utländska gruvbolag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lejonparten av alla gruvor i Finland är fortfarande i utländsk ägo och på lång sikt är det också de utländska bolagen som kammar hem vinsten. Är Finland Europas Kongo?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/12/09/det-bryts-mer-metall-an-nagonsin-i-finland-men-de-inhemska-bolagen-lyser#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/05/vi-har-aldrig-haft-dollartecken-i-blicken-vi-vill-bara-sprida-bra-feeling-maria" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Företagarparet Maria och Pekka von Cräutelin blev årets företagare i Ingå 2018." title="Årets företagare i Ingå 2018." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2482,h_2482,c_crop,x_1043,y_262/w_700/v1544010631/39-5291475c07bb147f5e8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5291475c07bb147f5e8" data-yle-id="39-5291475c07bb147f5e8" data-crop-coords="w_2482,h_2482,c_crop,x_1043,y_262" data-image-width="2482" data-image-height="2482" data-image-version="1544010631" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2482,h_2482,c_crop,x_1043,y_262/w_300/v1544010631/39-5291475c07bb147f5e8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2482,h_2482,c_crop,x_1043,y_262/w_700/v1544010631/39-5291475c07bb147f5e8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2482,h_2482,c_crop,x_1043,y_262/w_300/v1544010631/39-5291475c07bb147f5e8.jpg" alt="Företagarparet Maria och Pekka von Cräutelin blev årets företagare i Ingå 2018." title="Årets företagare i Ingå 2018." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/05/vi-har-aldrig-haft-dollartecken-i-blicken-vi-vill-bara-sprida-bra-feeling-maria">&quot;Vi har aldrig haft dollartecken i blicken, vi vill bara sprida bra feeling&quot; - Maria och Pekka von Cräutlein är årets företagare i Ingå</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Paret får priset för arbetet med kulturcentrumet Holken.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Årets företagare 2018 i Ingå heter Maria och Pekka von Cräutlein. Tillsammans driver de Kulturhuset Holken. De har livat upp inte bara Täkter, utan hela Ingå, heter det i motiveringen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/12/05/vi-har-aldrig-haft-dollartecken-i-blicken-vi-vill-bara-sprida-bra-feeling-maria#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/03/invandringen-tryggar-sveriges-befolkningstillvaxt-men-nativiteten-sjunker-bland" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett barn gungar på en röd gunghäst på en förskola." title="Förskolan i Tensta är öppen alla vardagar och här träffas barn och föräldrar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2911,h_2911,c_crop,x_737,y_113/w_700/v1543684883/39-5283975c02c247d3efe.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5283975c02c247d3efe" data-yle-id="39-5283975c02c247d3efe" data-crop-coords="w_2911,h_2911,c_crop,x_737,y_113" data-image-width="2911" data-image-height="2911" data-image-version="1543684883" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2911,h_2911,c_crop,x_737,y_113/w_300/v1543684883/39-5283975c02c247d3efe.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2911,h_2911,c_crop,x_737,y_113/w_700/v1543684883/39-5283975c02c247d3efe.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2911,h_2911,c_crop,x_737,y_113/w_300/v1543684883/39-5283975c02c247d3efe.jpg" alt="Ett barn gungar på en röd gunghäst på en förskola." title="Förskolan i Tensta är öppen alla vardagar och här träffas barn och föräldrar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/03/invandringen-tryggar-sveriges-befolkningstillvaxt-men-nativiteten-sjunker-bland">Invandringen tryggar Sveriges befolkningstillväxt, men nativiteten sjunker bland kvinnor födda i Sverige</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Norge har snart större befolkning än Finland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Sverige ser man samma trend som i Finland med sjunkande nativitet bland kvinnor som är födda i landet. Däremot ökar nativiteten bland invandrarmammorna, och det gör att Sverige är ett av få länder i Europa där befolkningsmängden ökar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/12/03/invandringen-tryggar-sveriges-befolkningstillvaxt-men-nativiteten-sjunker-bland#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/08/06/lindstrom-tycker-att-icke-arbetsfora-kunde-befrias-fran-arbetstvang-alla-hor-inte" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jari Lindström i talarstol." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1432,h_1432,c_crop,x_557,y_0/w_700/v1486629040/14-svyle-325342589c2841adfe4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-325342589c2841adfe4" data-yle-id="14-svyle-325342589c2841adfe4" data-crop-coords="w_1432,h_1432,c_crop,x_557,y_0" data-image-width="1432" data-image-height="1432" data-image-version="1486629040" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1432,h_1432,c_crop,x_557,y_0/w_300/v1486629040/14-svyle-325342589c2841adfe4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1432,h_1432,c_crop,x_557,y_0/w_700/v1486629040/14-svyle-325342589c2841adfe4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1432,h_1432,c_crop,x_557,y_0/w_300/v1486629040/14-svyle-325342589c2841adfe4.jpg" alt="Jari Lindström i talarstol." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/08/06/lindstrom-tycker-att-icke-arbetsfora-kunde-befrias-fran-arbetstvang-alla-hor-inte">Lindström tycker att icke arbetsföra kunde befrias från arbetstvång: &quot;Alla hör inte hemma på den öppna arbetsmarknaden&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Arbetsministern vill satsa mer på sysselsättningen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Arbetsminister Jari Lindström (Blå) vill satsa mer på sysselsättningen. Målsättningen borde ligga på närmare 80 procent, men den uppnås inte genom att satsa på de som redan är arbetsföra, menar han.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/08/06/lindstrom-tycker-att-icke-arbetsfora-kunde-befrias-fran-arbetstvang-alla-hor-inte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10538331" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kira" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10539152.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10539152" data-yle-id="13-3-10539152" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10539152.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10539152.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10539152.jpg" alt="Kira" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10538331">Kuusi huippujuttua sunnuntai-iltaan: Tarinoita yksinäisyydestä, kerrostalo pukeutui valoon ja Loiri laulaa jälleen joulun suomalaisten sydämiin</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Luitko jo nämä? Kokosimme sinulle viikon parhaita juttuja, jotka saatoit arjen kiireessä ohittaa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10544306" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Al-Shiblawi Amer Salih takaapäin" title="Al-Shiblawi Amer Salih ei voi ymmärtää miten rikoksesta epäillyt voivat hyväksyä omat tekonsa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10544405.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10544405" data-yle-id="13-3-10544405" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10544405.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10544405.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10544405.jpg" alt="Al-Shiblawi Amer Salih takaapäin" title="Al-Shiblawi Amer Salih ei voi ymmärtää miten rikoksesta epäillyt voivat hyväksyä omat tekonsa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10544306">Oulussa asuva irakilaismies: &quot;Aina kun turvapaikanhakija tekee jotain pahaa, tuntuu, etten voi katsoa muita ihmisiä silmiin&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Irakilainen Al-Shiblawi haluaa muistuttaa, että kaikki ulkomailta tulevat eivät ole pahoja    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10540293" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kemin uimahallin katto on osittain avattu rakennetutkimuksia varten." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10495999.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10495999" data-yle-id="13-3-10495999" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10495999.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10495999.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10495999.jpg" alt="Kemin uimahallin katto on osittain avattu rakennetutkimuksia varten." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10540293">Kemin uimahallin henkilökunnalle järjestyy tarvittaessa töitä muualta – kuntoallas on pois käytöstä pitkään</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Opetus- eli lastenallas pyritään saamaan uimareiden käyttöön vielä joulukuun aikana.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10509854" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="vaestorakenne-lahtokuva.jpg" title="Työikäiset vähenevät vuosi vuodelta. Vauvoja syntyy Suomeen niin vähän, että työntekijöitä täytyisi löytää lisää vanhenevasta väestöstä tai ulkomailta. Tässä Bern Amarin, Linda Mustelinin ja Esko Parikan kaltaiset ihmiset ovat ratkaisevassa roolissa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10510441.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10510441" data-yle-id="13-3-10510441" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10510441.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10510441.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10510441.jpg" alt="vaestorakenne-lahtokuva.jpg" title="Työikäiset vähenevät vuosi vuodelta. Vauvoja syntyy Suomeen niin vähän, että työntekijöitä täytyisi löytää lisää vanhenevasta väestöstä tai ulkomailta. Tässä Bern Amarin, Linda Mustelinin ja Esko Parikan kaltaiset ihmiset ovat ratkaisevassa roolissa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10509854">Sadasta suomalaisesta 44 tekee nyt töitä ja tilanne heikkenee – asiantuntijoiden kolme ratkaisua ongelmaan</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Olitko tänään töissä? Jos olit, olet hupeneva voimavara. Työikäiset vähenevät Suomesta uuden väestöennusteen mukaan edelleen.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/rennaringen-hotas-av-klimatforandringen-renarna-svalter-och-samerna-har-allt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En renskötare märker en kalv och två barn tittar på." title="Renskötaren Carl-Johan Utsi är orolig för om hans barn kan jobba med renskötsel då de blir vuxna. Bilden är från en kalvmärkning i Skuolla i somras." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1800,h_1800,c_crop,x_1160,y_0/w_700/v1543926232/39-5288945c0671550d14e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5288945c0671550d14e" data-yle-id="39-5288945c0671550d14e" data-crop-coords="w_1800,h_1800,c_crop,x_1160,y_0" data-image-width="1800" data-image-height="1800" data-image-version="1543926232" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1800,h_1800,c_crop,x_1160,y_0/w_300/v1543926232/39-5288945c0671550d14e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1800,h_1800,c_crop,x_1160,y_0/w_700/v1543926232/39-5288945c0671550d14e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1800,h_1800,c_crop,x_1160,y_0/w_300/v1543926232/39-5288945c0671550d14e.jpg" alt="En renskötare märker en kalv och två barn tittar på." title="Renskötaren Carl-Johan Utsi är orolig för om hans barn kan jobba med renskötsel då de blir vuxna. Bilden är från en kalvmärkning i Skuolla i somras." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/rennaringen-hotas-av-klimatforandringen-renarna-svalter-och-samerna-har-allt">Rennäringen hotas av klimatförändringen – renarna svälter och samerna har allt svårare att försörja sig på sitt jobb</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Renskötarna väntar på snön, men ingenting händer.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Samerna har jobbat med renskötsel på naturens villkor under flera generationer och ser därför tydligt hur klimatet har förändrats. På vintern har renarna svårt att hitta bete eftersom marklavarna har frusit fast i isen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/finlandare-i-london-funderar-pa-livet-efter-brexit-lattare-att-vara-bekvam-med" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bild på finlandssvenska Jockum Nyberg i London. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_750,h_750,c_crop,x_142,y_0/w_700/v1544277612/39-5299255c0bcdbdd3c57.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5299255c0bcdbdd3c57" data-yle-id="39-5299255c0bcdbdd3c57" data-crop-coords="w_750,h_750,c_crop,x_142,y_0" data-image-width="750" data-image-height="750" data-image-version="1544277612" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_750,h_750,c_crop,x_142,y_0/w_300/v1544277612/39-5299255c0bcdbdd3c57.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_750,h_750,c_crop,x_142,y_0/w_700/v1544277612/39-5299255c0bcdbdd3c57.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_750,h_750,c_crop,x_142,y_0/w_300/v1544277612/39-5299255c0bcdbdd3c57.jpg" alt="Bild på finlandssvenska Jockum Nyberg i London. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/finlandare-i-london-funderar-pa-livet-efter-brexit-lattare-att-vara-bekvam-med">Finländare i London funderar på livet efter brexit: &quot;Lättare att vara bekväm med situationen ju längre man har varit här&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tre miljoner EU-medborgare påverkas av brittiskt utträde.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Storbritannien väntar man med spänning på omröstningen om brexitavtalet som väntas äga rum på tisdag. Hur det går i omröstningen är speciellt intressant för de närmare tre miljoner EU-medborgare som bor  i Storbritannien för tillfället.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/sannfinlandare-de-som-hatat-oss-hatar-oss-formodligen-fortfarande" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sannfinländarnas Aimo Ollikainen i S:t Michel." title="Aimo Ollikainen basar för Sannfinländarna i området kring S:t Michel." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2240,h_2240,c_fill,g_faces/w_700/v1543400133/39-5271845bfe6a9934523.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5271845bfe6a9934523" data-yle-id="39-5271845bfe6a9934523" data-crop-coords="w_2240,h_2240,c_fill,g_faces" data-image-width="2240" data-image-height="2240" data-image-version="1543400133" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2240,h_2240,c_fill,g_faces/w_300/v1543400133/39-5271845bfe6a9934523.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2240,h_2240,c_fill,g_faces/w_700/v1543400133/39-5271845bfe6a9934523.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2240,h_2240,c_fill,g_faces/w_300/v1543400133/39-5271845bfe6a9934523.jpg" alt="Sannfinländarnas Aimo Ollikainen i S:t Michel." title="Aimo Ollikainen basar för Sannfinländarna i området kring S:t Michel." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/sannfinlandare-de-som-hatat-oss-hatar-oss-formodligen-fortfarande">Sannfinländare: &quot;De som hatat oss, hatar oss förmodligen fortfarande&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sannfinländare på fältet tycker inte att de radikaliserats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sannfinländarna går till riksdagsval i en ny situation. Borta är den gamla ledningen. Partiet leds av Jussi Halla-aho, som av många anses vara för radikal för samarbete. Det övriga samhällets motstånd har ändå inte fått partiets gräsrötter att sluta tro, snarare tvärtom.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/09/finland-forsvarade-vm-guldet-kivilehto-och-kotilainen-sankte-sverige-vi-var-helt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Finland jublar efter VM-guld i innebandy." title="Peter Kotilainen och Ville Lastikka är två av Finlands guldhjältar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1610,h_1610,c_crop,x_1400,y_805/w_700/v1544378098/39-5300025c0d56a5682c8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5300025c0d56a5682c8" data-yle-id="39-5300025c0d56a5682c8" data-crop-coords="w_1610,h_1610,c_crop,x_1400,y_805" data-image-width="1610" data-image-height="1610" data-image-version="1544378098" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1610,h_1610,c_crop,x_1400,y_805/w_300/v1544378098/39-5300025c0d56a5682c8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1610,h_1610,c_crop,x_1400,y_805/w_700/v1544378098/39-5300025c0d56a5682c8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1610,h_1610,c_crop,x_1400,y_805/w_300/v1544378098/39-5300025c0d56a5682c8.jpg" alt="Finland jublar efter VM-guld i innebandy." title="Peter Kotilainen och Ville Lastikka är två av Finlands guldhjältar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/09/finland-forsvarade-vm-guldet-kivilehto-och-kotilainen-sankte-sverige-vi-var-helt">Finland försvarade VM-guldet! Kivilehto och Kotilainen sänkte Sverige: &quot;Vi var helt överlägsna&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Avgjorde finalen mot Sverige under tre glödheta minuter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finland upprepade bedriften från 2016 och tog VM-guld i innebandy. Landslaget avgjorde finalen mot Sverige under tre glödheta minuter och knep den fjärde blåvita VM-titeln genom tiderna. "Det känns alltid skönt att slå Sverige", säger förbundskaptenen Petteri Nykky.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/12/09/finland-forsvarade-vm-guldet-kivilehto-och-kotilainen-sankte-sverige-vi-var-helt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Åboland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-7164cb911002ec112f0d2a0008fc2a0c">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nuoria maahanmuuttajataustaisia naisia." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_700/v1490884067/17-7886858dd14ffa9c82.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-7886858dd14ffa9c82" data-yle-id="17-7886858dd14ffa9c82" data-crop-coords="w_2400,h_2400,c_crop,x_795,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1490884067" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_300/v1490884067/17-7886858dd14ffa9c82.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_700/v1490884067/17-7886858dd14ffa9c82.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_795,y_0/w_300/v1490884067/17-7886858dd14ffa9c82.jpg" alt="Nuoria maahanmuuttajataustaisia naisia." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/10/invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten">Invandring kunde lösa Finlands brist på arbetskraft– men alla får inte möjligheten att träda in på arbetsmarknaden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland behöver bland annat fler utländska specialister.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finland behöver specialexpertis som inte finns i landet och arbetare för de jobb finländare inte är villiga att göra. Med en åldrande befolkning är Finland tvungen att hitta arbetskraften utomlands.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/09/julmarknad-i-hallregn-i-pargas" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Folk i regnet i en smal gränd på Pargas julmarknad" title="Pargas julmarknad 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_2592,c_crop,x_1221,y_0/w_700/v1544342255/39-5299535c0cca7187a8d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5299535c0cca7187a8d" data-yle-id="39-5299535c0cca7187a8d" data-crop-coords="w_2592,h_2592,c_crop,x_1221,y_0" data-image-width="2592" data-image-height="2592" data-image-version="1544342255" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_1221,y_0/w_300/v1544342255/39-5299535c0cca7187a8d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_2592,c_crop,x_1221,y_0/w_700/v1544342255/39-5299535c0cca7187a8d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_1221,y_0/w_300/v1544342255/39-5299535c0cca7187a8d.jpg" alt="Folk i regnet i en smal gränd på Pargas julmarknad" title="Pargas julmarknad 2018" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/09/julmarknad-i-hallregn-i-pargas">Julmarknad i hällregn i Pargas</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Regnet skrämde inte bort folk från Pargas julmarknad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det ihållande regnet i lördags avskräckte varken besökare eller försäljare från julmarknaden i Pargas.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/09/forskare-slarva-inte-med-fastingkollen-da-du-ror-dig-i-naturen-i-stader-storre" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En fästing vandrar på en kvinnas nacke." title="Glöm inte fästingkollen om du rör dig i skogarna. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_700/v1499091827/39-413339595a528c83c6b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-413339595a528c83c6b" data-yle-id="39-413339595a528c83c6b" data-crop-coords="w_2135,h_2133,c_crop,x_725,y_0" data-image-width="4099" data-image-height="4096" data-image-version="1499091827" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_300/v1499091827/39-413339595a528c83c6b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_700/v1499091827/39-413339595a528c83c6b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_725,y_0/w_300/v1499091827/39-413339595a528c83c6b.jpg" alt="En fästing vandrar på en kvinnas nacke." title="Glöm inte fästingkollen om du rör dig i skogarna. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/09/forskare-slarva-inte-med-fastingkollen-da-du-ror-dig-i-naturen-i-stader-storre">Forskare: Slarva inte med fästingkollen då du rör dig i naturen i städer - större risk för borrelios i Åbo jämfört med skärgården</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fler fall av borrelios hittades i urbana fästingar i Åbo.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi är vana vid att göra en fästingkoll då vi rör oss i skärgården. Men de små krypen blir allt vanligare i stadsmiljöer, visar forskning vid Åbo universitet. De här fästingarna bär också oftare på borrelios än kusinerna i skärgården, visar forskningen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/09/ingeliusutmarkelsen-till-hannu-salmi" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="xel Gabriel IIngelius bild av " title="Axel Gabriel Ingelius" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_947,h_947,c_fill,g_faces/w_700/v1544338098/14-svyle-45309531972ca93974.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-45309531972ca93974" data-yle-id="14-svyle-45309531972ca93974" data-crop-coords="w_947,h_947,c_fill,g_faces" data-image-width="947" data-image-height="947" data-image-version="1544338098" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_947,h_947,c_fill,g_faces/w_300/v1544338098/14-svyle-45309531972ca93974.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_947,h_947,c_fill,g_faces/w_700/v1544338098/14-svyle-45309531972ca93974.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_947,h_947,c_fill,g_faces/w_300/v1544338098/14-svyle-45309531972ca93974.jpg" alt="xel Gabriel IIngelius bild av " title="Axel Gabriel Ingelius" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/09/ingeliusutmarkelsen-till-hannu-salmi">Ingeliusutmärkelsen till Hannu Salmi</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Salmi kallas en "mångsidig" forskare och skribent.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Akademiska Orkestern vid Åbo Akademi tilldelar i år sin Ingeliusutmärkelse till akademiprofessor Hannu Salmi, som verkar vid Åbo universitet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/08/atstorningen-blir-som-en-familjemedlem-och-det-ar-svart-ocksa-for-anhoriga-att-fa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna som säger nej till mat." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2475,h_2476,c_crop,x_360,y_0/w_700/v1464173071/14-svyle-27810856eaa88ab4023.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-27810856eaa88ab4023" data-yle-id="14-svyle-27810856eaa88ab4023" data-crop-coords="w_2475,h_2476,c_crop,x_360,y_0" data-image-width="3713" data-image-height="3714" data-image-version="1464173071" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2475,h_2476,c_crop,x_360,y_0/w_300/v1464173071/14-svyle-27810856eaa88ab4023.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2475,h_2476,c_crop,x_360,y_0/w_700/v1464173071/14-svyle-27810856eaa88ab4023.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2475,h_2476,c_crop,x_360,y_0/w_300/v1464173071/14-svyle-27810856eaa88ab4023.jpg" alt="Kvinna som säger nej till mat." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/08/atstorningen-blir-som-en-familjemedlem-och-det-ar-svart-ocksa-for-anhoriga-att-fa">Ätstörningen blir som en familjemedlem och det är svårt också för anhöriga att få hjälp</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Viktigt att också anhöriga till ätstörningen söker hjälp.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      "En ätstörning blir en extra medlem i familjen. Den tar över släkten och vännerna. Den isolerar. Den gör alla illa". Det säger Leena som är mamma till en vuxen dotter med anorexi.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/12/08/atstorningen-blir-som-en-familjemedlem-och-det-ar-svart-ocksa-for-anhoriga-att-fa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/07/aldre-man-allvarligt-skadad-i-trafikolycka-i-kimito" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Polisbil med nödnummer 112 på sidan." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1476960683/14-svyle-132999531974a25811d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-132999531974a25811d" data-yle-id="14-svyle-132999531974a25811d" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1476960683" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1476960683/14-svyle-132999531974a25811d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1476960683/14-svyle-132999531974a25811d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1476960683/14-svyle-132999531974a25811d.jpg" alt="Polisbil med nödnummer 112 på sidan." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/07/aldre-man-allvarligt-skadad-i-trafikolycka-i-kimito">Äldre man allvarligt skadad i trafikolycka i Kimito</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Olyckan inträffade vid 13-tiden.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En äldre man skadades allvarligt när han körde av vägen på Elmdalsvägen i Kimito.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/07/tva-man-begars-haktade-for-bussincidenter-fallen-utreds-inte-som-terroristiska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Busschaufför sitter i en buss och kör på en väg." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1440,h_1440,c_crop,x_0,y_0/w_700/v1544183902/39-5297895c0a5fdfbb199.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5297895c0a5fdfbb199" data-yle-id="39-5297895c0a5fdfbb199" data-crop-coords="w_1440,h_1440,c_crop,x_0,y_0" data-image-width="1440" data-image-height="1440" data-image-version="1544183902" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_0,y_0/w_300/v1544183902/39-5297895c0a5fdfbb199.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1440,h_1440,c_crop,x_0,y_0/w_700/v1544183902/39-5297895c0a5fdfbb199.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_0,y_0/w_300/v1544183902/39-5297895c0a5fdfbb199.jpg" alt="Busschaufför sitter i en buss och kör på en väg." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/07/tva-man-begars-haktade-for-bussincidenter-fallen-utreds-inte-som-terroristiska">Två män begärs häktade för bussincidenter - fallen utreds inte som terroristiska dåd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Polisen har inte kunnat klarlägga männens motiv.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Centralkriminalpolisen begär att två män ska häktas med anledning av incidenter på två bussar tidigare i veckan. De är misstänkta för försök till trafiksabotage, men fallen utreds inte som terroristiska dåd.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/12/07/tva-man-begars-haktade-for-bussincidenter-fallen-utreds-inte-som-terroristiska#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/07/hanson-boakai-gar-fran-ekenas-if-till-ligalaget-fc-inter-i-abo" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hanson Boakai i matchen med Klubi 04." title="Hanson Boakai tar ett steg uppåt i sin fotbollskarriär." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_463,y_0/w_700/v1534697551/39-5041315b799ff5c656b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5041315b799ff5c656b" data-yle-id="39-5041315b799ff5c656b" data-crop-coords="w_1125,h_1125,c_crop,x_463,y_0" data-image-width="1125" data-image-height="1125" data-image-version="1534697551" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_463,y_0/w_300/v1534697551/39-5041315b799ff5c656b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_463,y_0/w_700/v1534697551/39-5041315b799ff5c656b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_463,y_0/w_300/v1534697551/39-5041315b799ff5c656b.jpg" alt="Hanson Boakai i matchen med Klubi 04." title="Hanson Boakai tar ett steg uppåt i sin fotbollskarriär." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/07/hanson-boakai-gar-fran-ekenas-if-till-ligalaget-fc-inter-i-abo">Hanson Boakai går från Ekenäs IF till ligalaget FC Inter i Åbo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kanadensaren gjorde en bra säsong i EIF.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den kanadensiske anfallsspelaren Hanson Boakai är spelklar för Åbolaget FC Inter i inhemska fotbollsligan. Samtidigt värvar Inter mittfältaren Mikke Louhela från grannklubben Kaarinan Pojat.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/07/overlakare-om-allt-langre-vardkoer-for-barn-trotta-foraldrar-och-den-moderna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mor och dotter på väg in till läkarens mottagning. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1543497471/39-5276605bffe68bc2460.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5276605bffe68bc2460" data-yle-id="39-5276605bffe68bc2460" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3578" data-image-height="3578" data-image-version="1543497471" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1543497471/39-5276605bffe68bc2460.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1543497471/39-5276605bffe68bc2460.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1543497471/39-5276605bffe68bc2460.jpg" alt="Mor och dotter på väg in till läkarens mottagning. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/07/overlakare-om-allt-langre-vardkoer-for-barn-trotta-foraldrar-och-den-moderna">Överläkare om allt längre vårdköer för barn: Trötta föräldrar och den moderna skolan producerar patienter till barnpsykiatrin</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Överläkare: Samhället kring barnen får fler att må dåligt.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vanliga förvärvsarbetande föräldrar prövas hårt av alla krav och skolan kräver självstyrning på ett sätt som inte beaktar barnens mognadsgrad. Det anser åtta överläkare inom barnpsykiatrin att kraftigt bidrar till de växande köerna till barnpsykiatrisk vård.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/12/07/overlakare-om-allt-langre-vardkoer-for-barn-trotta-foraldrar-och-den-moderna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 13</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/07/rantanen-gar-inte-att-stoppa-gjorde-poang-for-tionde-matchen-i-rad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mikko Rantanen med pucken" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2652,h_2652,c_crop,x_665,y_0/w_700/v1544160185/39-5296575c0a03846cf9a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5296575c0a03846cf9a" data-yle-id="39-5296575c0a03846cf9a" data-crop-coords="w_2652,h_2652,c_crop,x_665,y_0" data-image-width="2652" data-image-height="2652" data-image-version="1544160185" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2652,h_2652,c_crop,x_665,y_0/w_300/v1544160185/39-5296575c0a03846cf9a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2652,h_2652,c_crop,x_665,y_0/w_700/v1544160185/39-5296575c0a03846cf9a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2652,h_2652,c_crop,x_665,y_0/w_300/v1544160185/39-5296575c0a03846cf9a.jpg" alt="Mikko Rantanen med pucken" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/07/rantanen-gar-inte-att-stoppa-gjorde-poang-for-tionde-matchen-i-rad">Rantanen går inte att stoppa – gjorde poäng för tionde matchen i rad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fick ge upp sin plats i första kedjan i sista perioden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Mikko Rantanen är inne i sin längsta poängsvit i NHL-karriären. I nattens möte med Florida Panthers gjorde poängligaledaren ett mål. I den sista perioden fick han ge upp sin plats i första kedjan och Colorado vann matchen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/12/07/rantanen-gar-inte-att-stoppa-gjorde-poang-for-tionde-matchen-i-rad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/07/abolandsk-skogsagare-vill-forsvara-skogsbruket-i-ett-aktivt-skogsbruk-ar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mickel Nyström går på ett berg tillsammans med sin hund. " title="Mickel Nyström tycker om att röra sig i sina skogar. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_700/v1543930846/39-5289365c0683a79304e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5289365c0683a79304e" data-yle-id="39-5289365c0683a79304e" data-crop-coords="w_2133,h_2133,c_crop,x_965,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1543930846" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_300/v1543930846/39-5289365c0683a79304e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_700/v1543930846/39-5289365c0683a79304e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_300/v1543930846/39-5289365c0683a79304e.jpg" alt="Mickel Nyström går på ett berg tillsammans med sin hund. " title="Mickel Nyström tycker om att röra sig i sina skogar. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/07/abolandsk-skogsagare-vill-forsvara-skogsbruket-i-ett-aktivt-skogsbruk-ar">Åboländsk skogsägare vill försvara skogsbruket - &quot;I ett aktivt skogsbruk är avverkningar en del av vardagen&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Skogen kan ge ekonomisk vinning, men kräver investeringar."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Diskussionen om skogsavverkning har gått het den här hösten. En av de skogsägare som har följt med debatten är Korpobon Mickel Nyström. Han valdes nyligen till ny ordförande för SLC Åboland och vill försvara det åboländska skogsbruket.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/12/07/abolandsk-skogsagare-vill-forsvara-skogsbruket-i-ett-aktivt-skogsbruk-ar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/06/har-hittar-du-alla-intervjuer-pa-svenska-fran-slottsbalen-98-ariga-krigsveteranen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Krigsveteranen Karl-Arne Björk på slottet." title="98-åriga krigsveteranen Karl-Arne Björk." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_0,y_184/w_700/v1544134034/39-5296485c099d3d05c34.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5296485c099d3d05c34" data-yle-id="39-5296485c099d3d05c34" data-crop-coords="w_2448,h_2448,c_crop,x_0,y_184" data-image-width="2448" data-image-height="2448" data-image-version="1544134034" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_0,y_184/w_300/v1544134034/39-5296485c099d3d05c34.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_0,y_184/w_700/v1544134034/39-5296485c099d3d05c34.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_0,y_184/w_300/v1544134034/39-5296485c099d3d05c34.jpg" alt="Krigsveteranen Karl-Arne Björk på slottet." title="98-åriga krigsveteranen Karl-Arne Björk." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/06/har-hittar-du-alla-intervjuer-pa-svenska-fran-slottsbalen-98-ariga-krigsveteranen">Här hittar du alla intervjuer på svenska från slottsbalen – 98-åriga krigsveteranen Karl-Arne Björk från Jakobstad har precis fått körkortet förnyat: &quot;Jag brukar skjutsa andra veteraner om det behövs&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Missade du någon intervju? Ingen fara, här hittar du allt!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Missade du någon av intervjuerna på slottet? Ingen fara, här hittar du alla svenskspråkiga intervjuer från balen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/06/miljotema-pa-slottsbalen-glader-tove-holm-som-klar-sig-i-klanning-av-plastflaskor" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tove Holm i en balklänning gjord av återvunna blå plastflaskor, och hennes man Dan Holm på slottsbalen 2018." title="Tove Holm i en balklänning gjord av återvunna blå plastflaskor, och hennes man Dan Holm på slottsbalen 2018." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2232,h_2232,c_crop,x_0,y_296/w_700/v1544119043/39-5294915c0961ee74a13.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5294915c0961ee74a13" data-yle-id="39-5294915c0961ee74a13" data-crop-coords="w_2232,h_2232,c_crop,x_0,y_296" data-image-width="2232" data-image-height="2232" data-image-version="1544119043" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2232,h_2232,c_crop,x_0,y_296/w_300/v1544119043/39-5294915c0961ee74a13.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2232,h_2232,c_crop,x_0,y_296/w_700/v1544119043/39-5294915c0961ee74a13.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2232,h_2232,c_crop,x_0,y_296/w_300/v1544119043/39-5294915c0961ee74a13.jpg" alt="Tove Holm i en balklänning gjord av återvunna blå plastflaskor, och hennes man Dan Holm på slottsbalen 2018." title="Tove Holm i en balklänning gjord av återvunna blå plastflaskor, och hennes man Dan Holm på slottsbalen 2018." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/06/miljotema-pa-slottsbalen-glader-tove-holm-som-klar-sig-i-klanning-av-plastflaskor">Miljötema på Slottsbalen gläder Tove Holm, som klär sig i klänning av plastflaskor</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Temat för årets bal är hållbar utveckling och miljöfrågor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      President Sauli Niinistö och fru Jenni Haukio har i år velat uppmärksamma finländare som jobbar för hållbar utveckling och miljöfrågor. Tove Holms klänning är en möjlighet att lyfta fram hennes värderingar och det hon står för i sitt arbete.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/12/05/busschaufforen-i-loimaa-efter-attacken-det-hade-kunnat-sluta-illa-om-vi-hade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Busschaufför bakifrån vid ratt. Utsikt mot gata i Ekenäs." title="OBS: Bilden är en arkivbild. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_crop,x_436,y_0/w_700/v1516962963/39-4597505a6b03db00cbd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4597505a6b03db00cbd" data-yle-id="39-4597505a6b03db00cbd" data-crop-coords="w_3000,h_3000,c_crop,x_436,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1516962963" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_436,y_0/w_300/v1516962963/39-4597505a6b03db00cbd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_3000,c_crop,x_436,y_0/w_700/v1516962963/39-4597505a6b03db00cbd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_436,y_0/w_300/v1516962963/39-4597505a6b03db00cbd.jpg" alt="Busschaufför bakifrån vid ratt. Utsikt mot gata i Ekenäs." title="OBS: Bilden är en arkivbild. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/12/05/busschaufforen-i-loimaa-efter-attacken-det-hade-kunnat-sluta-illa-om-vi-hade">Busschauffören i Loimaa efter attacken: Det hade kunnat sluta illa om vi hade krockat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En passagerare attackerade chauffören när bussen körde.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Loimaabon och busschauffören Pekka Toivonen attackerades av en passagerare när hans buss var på väg från Loimaa mot Åbo. Toivonen har under sina 14 år som busschaufför aldrig varit med om något liknande tidigare.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/aboland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 02-270 900, aboland@yle.fi eller fornamn.efternamn@yle.fi. Hampspinnaregatan 14 (Logomo Konttori), PB 400, 20101 Åbo. <a href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.invandring-kunde-losa-finlands-brist-pa-arbetskraft-men-alla-far-inte-mojligheten-att-trada-in-pa-arbetsmarknaden.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1349836","yle_topic":"invandrare;finland;arbetsliv;demografi;sysselsattning-tillstand-;arbetskraft;arbetsmarknaden;norden","yle_ydd_subject":"aboland;svenska-yle-fi;inrikes","yle_pubtime":"06-39","yle_pub":"2018-12-10","yle_uptime":"06-39","yle_update":"2018-12-10","yle_svenska_category":"aboland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"lina.frisk"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_XgLyWE1RJQvpjEd6PlXMOVAsMpQDYzRptPCzTvLyB7I.js"></script>
</body>
</html>
