<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Biskopen utreder kaplan Markus Engströms insändare – &quot; det handlar om verkliga människor och deras anhöriga och vänner&quot;" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3129,h_1760,c_crop,x_541,y_553/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1545233585/39-5326525c1a62b4bcb82.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3129,h_1760,c_crop,x_541,y_553/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1545233585/39-5326525c1a62b4bcb82.jpg" />
<meta name="twitter:image:alt" content="En man står utomhus och håller upp en ytterdörr." />
<meta name="dc:title" content="Biskopen utreder kaplan Markus Engströms insändare – &quot; det handlar om verkliga människor och deras anhöriga och vänner&quot;" />
<meta name="dc:description" content="Biskopen i Borgå stift kommer att utreda Kristinestads kaplans Markus Engströms insändare i tidningen Syd-Österbotten. I tidningen skriver Engström att homosexuellt samliv är onormalt och skadligt och att sexuella relationer mellan personer av samma kön i grunden är avskyvärt." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga" />
<meta property="og:description" name="description" content="Oklart vilka åtgärder som väntar Engström." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="homosexualitet, biskopar, kaplaner, präster, språkbruk, Södra Österbotten, sexuell identitet, teologi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Biskopen utreder kaplan Markus Engströms insändare – &quot; det handlar om verkliga människor och deras anhöriga och vänner&quot; | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_9sLW80EETFlXr0v8OFZPuOWDy2NSFk7789c112K85-g.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_ZvJIyXR1Ctt2pkg5dbxgcAGf5oDjNnLpM8AumGJv-Fw.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_HDbCD3126E4-Wv3Y9d6mgHy5tZGqfne7SgMLX5bZ13Y.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1358443 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="UILanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle-konto</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga" role="article" id="main-content" data-yle-id="7-1358443" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Biskopen utreder kaplan Markus Engströms insändare – &quot; det handlar om verkliga människor och deras anhöriga och vänner&quot;</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-01-16T07:14:18+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-01-16T07:14:18+02:00" datetime="2019-01-16T07:14:18+02:00">16.01.2019 - 07:14</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-01-16T07:24:14+02:00" datetime="2019-01-16T07:24:14+02:00">16.01.2019 - 07:24</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">2</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Biskopen%20utreder%20kaplan%20Markus%20Engstr%C3%B6ms%20ins%C3%A4ndare%20%E2%80%93%20%22%20det%20handlar%20om%20verkliga%20m%C3%A4nniskor%20och%20deras%20anh%C3%B6riga%20och%20v%C3%A4nner%22&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3129,h_1760,c_crop,x_541,y_553/w_1100,h_620,c_fit/v1545233585/39-5326525c1a62b4bcb82.jpg" class="colorbox" data-copyright="Yle/ Mira Bäck" data-description="" data-public-id="39-5326525c1a62b4bcb82" data-height="619" data-width="1100" rel="nofollow"><img alt="En man står utomhus och håller upp en ytterdörr." title="" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3129,h_1760,c_crop,x_541,y_553/w_300/v1545233585/39-5326525c1a62b4bcb82.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3129,h_1760,c_crop,x_541,y_553/w_700/v1545233585/39-5326525c1a62b4bcb82.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5326525c1a62b4bcb82" data-yle-id="39-5326525c1a62b4bcb82" data-crop-coords="w_3129,h_1760,c_crop,x_541,y_553" data-image-width="3129" data-image-height="1760" data-image-version="1545233585" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3129,h_1760,c_crop,x_541,y_553/w_700/v1545233585/39-5326525c1a62b4bcb82.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">En man står utomhus och håller upp en ytterdörr.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/ Mira Bäck</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">biskop,Borgå,Björn Vikström</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1060,h_1061,c_crop,x_270,y_0/w_30/v1425038540/14-svyle-21546054f05c8dd22a4.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1060,h_1061,c_crop,x_270,y_0/w_30/v1425038540/14-svyle-21546054f05c8dd22a4.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1060,h_1061,c_crop,x_270,y_0/w_60/v1425038540/14-svyle-21546054f05c8dd22a4.jpg 2x" itemprop="image" alt="Journalist Mikaela Löv-Aldén" />
    <a href="https://svenska.yle.fi/profiler/mikaela-lov" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Mikaela</span>&nbsp;<span itemprop="familyName">Löv</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Jakobstad</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Karleby</span></span>      </span>
  </section>
<section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2832,h_2831,c_crop,x_0,y_487/w_30/v1394185709/14-svyle-174295319723ea3030.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2832,h_2831,c_crop,x_0,y_487/w_30/v1394185709/14-svyle-174295319723ea3030.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2832,h_2831,c_crop,x_0,y_487/w_60/v1394185709/14-svyle-174295319723ea3030.jpg 2x" itemprop="image" alt="Malin Hulkki." />
    <a href="https://svenska.yle.fi/profiler/malin-hulkki" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Malin</span>&nbsp;<span itemprop="familyName">Hulkki</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Österbotten</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Vasa</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Biskopen i Borgå stift kommer att utreda Kristinestads kaplans Markus Engströms insändare i tidningen Syd-Österbotten. I tidningen skriver Engström att homosexuellt samliv är onormalt och skadligt och att sexuella relationer mellan personer av samma kön i grunden är avskyvärt.</p>
<p>Genom sin insändare vill han stöda kollegan och kyrkoherden Daniel Norrback som väckt diskussion på Facebook med anledning av kommentarer om homosexualitet. </p>
<p>- Det är på sin plats att säga att jag har läst det här och att jag kommer att reagera. Det finns så många ingredienser i den där insändaren att det ligger på domkapitlet eller mig som biskop att utreda om det där är ett språkbruk som är lämpligt för en präst eller inte, säger biskop Björn Vikström.</p>
<p>Reaktionen mot insändaren handlar inte om yttrandefrihet eller teologisk ståndpunkt utan specifikt om språkbruket och bristen på respekt.</p>
<p>- Vi måste kunna tåla att vi har olika åsikter i den här frågan, men vi måste kunna föra den här diskussionen på ett sådant sätt att vi respekterar människor som har samma kristna övertygelse och resonerar olika i den här frågan. Man kan inte bara behandla det som en teoretisk teologisk fråga utan det handlar om verkliga människor och deras anhöriga och vänner, säger Vikström.</p>
<p><em>Vad är biskopens uppgift nu?</em></p>
<p>- I den mån det uppkommer misstanke om att en präst har betett sig eller uttalat sig på ett sådant sätt som inte är lämpligt så är första steget är att be personen i fråga att förklara sig. Det är min sak eller eventuellt domkapitlet att bedöma om detta föranleder till åtgärder. Vilka de kan vara kan jag inte i det här skedet förutspå.</p>
<h3>Många reaktioner</h3>
<p>Reaktionerna mot Engströms insändare har också varit många på Facebook. Och en som reagerat starkt mot hans uttalanden är kolumnisten Anette Kronholm-Cederberg som anser att Engströms uttalanden har gått över gränsen. </p>
<p>Hon publicerade ett långt inlägg på Facebook om insändaren som fick hundratals stödande kommentarer. En av de som kommenterade var också biskop Björn Vikström.</p>
<p>- Gränsen var nådd och det saknas respekt för medmänniskor. På alla sätt reagerade jag starkt på hans ordval och människosyn, säger Kronholm- Cederberg.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_260/w_1400,h_1400,c_fit/v1544796352/39-5314105c13b871d7025.jpg" class="colorbox" data-copyright="Elin Willows" data-description="Anette Kronholm-Cederberg." data-public-id="39-5314105c13b871d7025" data-height="788" data-width="1400" rel="nofollow"><img alt="Annette Kronholm-Cederberg." title="Anette Kronholm-Cederberg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_260/w_700/v1544796352/39-5314105c13b871d7025.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5314105c13b871d7025" data-yle-id="39-5314105c13b871d7025" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_260" data-image-width="6000" data-image-height="3375" data-image-version="1544796352" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_260/w_300/v1544796352/39-5314105c13b871d7025.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_260/w_700/v1544796352/39-5314105c13b871d7025.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_260/w_300/v1544796352/39-5314105c13b871d7025.jpg" alt="Annette Kronholm-Cederberg." title="Anette Kronholm-Cederberg." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Anette Kronholm-Cederberg.</em>
                                <span class="ydd-image__description">Annette Kronholm-Cederberg.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Elin Willows</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Nykarleby,annette kronholm-cederberg</span>
                  </div>
          </div>
  
<p>Anette Kronholm-Cederberg anser att Engströms insändare är kränkande, sårande och rent av fyller kriterierna för hets mot folkgrupp.</p>
<p>- Byt ut ordet homosexuell mot till exempel rasistiska begrepp så hade det här inte varit möjligt att publicera. Det är märkligt att vi tillåter det här år 2019. Jag kunde inte vara tyst.</p>
<p>Att det dessutom är präster och inte privatpersoner som uttalar sig som Engström och Norrback gör det ännu mer upprörande säger Kronholm- Cederberg.</p>
<p>- De är präster i samma församling. De är de enda prästerna. De är de som styr upp allt ungdomsarbete, konfirmandarbete, de viger människor och döper människor. De har hand om en hel verksamhetskultur. Och om de kan skriva så här i öppna offentliga rum så hur låter det då i de slutna rummen. </p>
<p>- Jag tänker på de unga människor som befinner sig i dessa rum. Det är ohyggligt och det blir svårt att värja sig eller så måste man ju göra ett enormt uppror och vända allting ryggen, säger Kronholm- Cederberg.</p>

    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="homosexualitet, biskopar, kaplaner, präster, språkbruk, Södra Österbotten, sexuell identitet, teologi" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1207" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210292" class="ydd-article__tag__link">homosexualitet</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q6636" rel="dc:subject">homosexualitet</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p5655" rel="dc:subject">homosexualitet</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7615" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219843" class="ydd-article__tag__link">biskopar</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p17565" rel="dc:subject">biskopar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-23386" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-23386" class="ydd-article__tag__link">kaplaner</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q208762" rel="dc:subject">kaplaner</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p3880" rel="dc:subject">kaplaner</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4582" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205497" class="ydd-article__tag__link">präster</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q42603" rel="dc:subject">präster</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33296" rel="dc:subject">präster</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4615" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-216504" class="ydd-article__tag__link">språkbruk</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p7270" rel="dc:subject">språkbruk</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-146311" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-171883" class="ydd-article__tag__link">Södra Österbotten</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5692" rel="dc:subject">Södra Österbotten</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-2234" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-217908" class="ydd-article__tag__link">sexuell identitet</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1165905" rel="dc:subject">sexuell identitet</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p16527" rel="dc:subject">sexuell identitet</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6543" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-207829" class="ydd-article__tag__link">teologi</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q34178" rel="dc:subject">teologi</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p16425" rel="dc:subject">teologi</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">2</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Biskopen%20utreder%20kaplan%20Markus%20Engstr%C3%B6ms%20ins%C3%A4ndare%20%E2%80%93%20%22%20det%20handlar%20om%20verkliga%20m%C3%A4nniskor%20och%20deras%20anh%C3%B6riga%20och%20v%C3%A4nner%22&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Kommentarer<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/16/mjukstart-i-melbourne-for-henri-kontinen-och-john-peers-motstandarna-kastade-in" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="I januari 2017 vann Kontinen och Peers Australian Open." title="I januari 2017 vann Kontinen och Peers Australian Open." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2523,h_2523,c_crop,x_556,y_0/w_700/v1547616754/39-5366585c3ec1cd6931f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5366585c3ec1cd6931f" data-yle-id="39-5366585c3ec1cd6931f" data-crop-coords="w_2523,h_2523,c_crop,x_556,y_0" data-image-width="2523" data-image-height="2523" data-image-version="1547616754" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2523,h_2523,c_crop,x_556,y_0/w_300/v1547616754/39-5366585c3ec1cd6931f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2523,h_2523,c_crop,x_556,y_0/w_700/v1547616754/39-5366585c3ec1cd6931f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2523,h_2523,c_crop,x_556,y_0/w_300/v1547616754/39-5366585c3ec1cd6931f.jpg" alt="I januari 2017 vann Kontinen och Peers Australian Open." title="I januari 2017 vann Kontinen och Peers Australian Open." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/16/mjukstart-i-melbourne-for-henri-kontinen-och-john-peers-motstandarna-kastade-in">Mjukstart i Melbourne för Henri Kontinen och John Peers – motståndarna kastade in handduken efter en timme</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Duon Henri Kontinen och John Peers vann i Australien 2017.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Dubbelparet Henri Kontinen och John Peers fick en enkel resa till andra omgången i Australian Open i tennis. I andra set, vid ställningen 6–3, 4–1 gav parets mexikansk-pakistanska motståndare upp.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/16/stjarnvittne-i-new-york-el-chapo-gav-100-miljoner-dollar-at-mexikos-ex-president" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Enrique Peña Nieto och hans fru, skådespelerskan Angélica Rivera var inblandade i flera stora mutskandaler under Peña Nietos ämbetsperiod som tog slut i november i fjol" title="Enrique Peña Nieto och hans fru, skådespelerskan Angélica Rivera var inblandade i flera stora mutskandaler under Peña Nietos ämbetsperiod som tog slut i november i fjol" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2093,h_2093,c_fill,g_faces/w_700/v1547616779/39-5366565c3ec135cbfa7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5366565c3ec135cbfa7" data-yle-id="39-5366565c3ec135cbfa7" data-crop-coords="w_2093,h_2093,c_fill,g_faces" data-image-width="2093" data-image-height="2093" data-image-version="1547616779" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2093,h_2093,c_fill,g_faces/w_300/v1547616779/39-5366565c3ec135cbfa7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2093,h_2093,c_fill,g_faces/w_700/v1547616779/39-5366565c3ec135cbfa7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2093,h_2093,c_fill,g_faces/w_300/v1547616779/39-5366565c3ec135cbfa7.jpg" alt="Enrique Peña Nieto och hans fru, skådespelerskan Angélica Rivera var inblandade i flera stora mutskandaler under Peña Nietos ämbetsperiod som tog slut i november i fjol" title="Enrique Peña Nieto och hans fru, skådespelerskan Angélica Rivera var inblandade i flera stora mutskandaler under Peña Nietos ämbetsperiod som tog slut i november i fjol" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/16/stjarnvittne-i-new-york-el-chapo-gav-100-miljoner-dollar-at-mexikos-ex-president">Stjärnvittne i New York: El Chapo gav 100 miljoner dollar åt Mexikos ex-president Enrique Peña Nieto</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mutan gavs år 2012 då Peña Nieto hade vunnit valet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den förre mexikanska narkotikakungen Joaquin "El Chapo" Guzman Lorea gav 100 miljoner dollar i mutor åt ex-president Enrique Peña Nieto vars ämbetsperiod tog slut nyligen. Det hävdar ett nyckelvittne i den pågående rättegången mot Guzman i New York.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man står utomhus och håller upp en ytterdörr." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2411,h_2411,c_crop,x_753,y_0/w_700/v1545233585/39-5326525c1a62b4bcb82.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5326525c1a62b4bcb82" data-yle-id="39-5326525c1a62b4bcb82" data-crop-coords="w_2411,h_2411,c_crop,x_753,y_0" data-image-width="2411" data-image-height="2411" data-image-version="1545233585" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2411,h_2411,c_crop,x_753,y_0/w_300/v1545233585/39-5326525c1a62b4bcb82.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2411,h_2411,c_crop,x_753,y_0/w_700/v1545233585/39-5326525c1a62b4bcb82.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2411,h_2411,c_crop,x_753,y_0/w_300/v1545233585/39-5326525c1a62b4bcb82.jpg" alt="En man står utomhus och håller upp en ytterdörr." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga">Biskopen utreder kaplan Markus Engströms insändare – &quot; det handlar om verkliga människor och deras anhöriga och vänner&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Oklart vilka åtgärder som väntar Engström.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Biskopen i Borgå stift kommer att utreda Kristinestads kaplans Markus Engströms insändare i tidningen Syd-Österbotten. I tidningen skriver Engström att homosexuellt samliv är onormalt och skadligt och att sexuella relationer mellan personer av samma kön i grunden är avskyvärt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/16/lagkaptenen-oser-berom-over-saku-maenalanen-han-ar-stor-han-ar-stark-han-gor" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Saku Mäenalanen spelar i NHL." title="Saku Mäenalanen spelar i NHL, har nu gjort fyra mål." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_800/w_700/v1547615773/39-5366535c3ebdf702b27.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5366535c3ebdf702b27" data-yle-id="39-5366535c3ebdf702b27" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_800" data-image-width="3840" data-image-height="3840" data-image-version="1547615773" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_800/w_300/v1547615773/39-5366535c3ebdf702b27.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_800/w_700/v1547615773/39-5366535c3ebdf702b27.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_800/w_300/v1547615773/39-5366535c3ebdf702b27.jpg" alt="Saku Mäenalanen spelar i NHL." title="Saku Mäenalanen spelar i NHL, har nu gjort fyra mål." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/16/lagkaptenen-oser-berom-over-saku-maenalanen-han-ar-stor-han-ar-stark-han-gor">Lagkaptenen öser beröm över Saku Mäenalanen: &quot;Han är stor, han är stark, han gör smarta saker med pucken&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      24-årige finländaren gjorde två mål när Carolina förlorade.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När Carolina Hurricanes spelar NHL-ishockey brukar Teuvo Teräväinen och Sebastian Aho vara finländarna som figurerar i rubrikerna. När Hurricanes i nattens omgång föll med 2–6 mot New York Rangers var det ändå tvåmålsskytten Saku Mäenalanen som fick all uppmärksamhet.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/01/16/hyresvardar-satter-i-system-att-behalla-hyresgarantin-brak-om-slutstadning-och" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lägenhetsnycklar. " title="Det är inte ovanligt att det uppstår tvister om hyresgarantin när en hyresgäst flyttar ut." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2562,h_2562,c_fill,g_faces/w_700/v1547400246/39-5362255c3b73e4cf8ab.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5362255c3b73e4cf8ab" data-yle-id="39-5362255c3b73e4cf8ab" data-crop-coords="w_2562,h_2562,c_fill,g_faces" data-image-width="3264" data-image-height="3264" data-image-version="1547400246" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2562,h_2562,c_fill,g_faces/w_300/v1547400246/39-5362255c3b73e4cf8ab.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2562,h_2562,c_fill,g_faces/w_700/v1547400246/39-5362255c3b73e4cf8ab.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2562,h_2562,c_fill,g_faces/w_300/v1547400246/39-5362255c3b73e4cf8ab.jpg" alt="Lägenhetsnycklar. " title="Det är inte ovanligt att det uppstår tvister om hyresgarantin när en hyresgäst flyttar ut." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/01/16/hyresvardar-satter-i-system-att-behalla-hyresgarantin-brak-om-slutstadning-och">&quot;Hyresvärdar sätter i system att behålla hyresgarantin&quot; - bråk om slutstädning och lägenhetens skick hör till de vanligaste tvisterna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "En del hyresvärdar ser garantin som en bonushyra."     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En hyresgäst i Jakobstadsområdet säger att hyresvärden skyllde en gammal skada i murstocken och en tillplattad list på honom och vägrade betala tillbaka garantihyran. Tvister om hyresgarantin är bekanta för Pia Lohikoski på Vuokralaiset VKL.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/01/15/de-finsksprakiga-politikerna-i-korsholm-kanner-sig-forbisedda-vi-finns-inte" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jane Trygg-Kaipiainen (MSK), fullmäktigeledamot i Korsholm." title="Jane Trygg-Kaipiainen (MSK) anser att finskspråkiga i kommunen behandlas olika när det gäller bildningstjänster." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_408,y_0/w_700/v1471593492/14-svyle-30076857b6bb987daac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30076857b6bb987daac" data-yle-id="14-svyle-30076857b6bb987daac" data-crop-coords="w_2448,h_2448,c_crop,x_408,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1471593492" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1471593492/14-svyle-30076857b6bb987daac.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2448,h_2448,c_crop,x_408,y_0/w_700/v1471593492/14-svyle-30076857b6bb987daac.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1471593492/14-svyle-30076857b6bb987daac.jpg" alt="Jane Trygg-Kaipiainen (MSK), fullmäktigeledamot i Korsholm." title="Jane Trygg-Kaipiainen (MSK) anser att finskspråkiga i kommunen behandlas olika när det gäller bildningstjänster." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/01/15/de-finsksprakiga-politikerna-i-korsholm-kanner-sig-forbisedda-vi-finns-inte">De finskspråkiga politikerna i Korsholm känner sig förbisedda: &quot;Vi finns inte&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      MSK vill se mer jämlikhet i bildningsfrågor i Korsholm.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Jane Trygg-Kaipiainen (MSK) vill se mer jämlikhet mellan finsk- och svenskspråkiga i bildningsfrågor i Korsholm. I en motion kräver hon bland annat att det skulle finnas mer än en finskspråkig representant i bildningsnämnden.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/01/15/de-finsksprakiga-politikerna-i-korsholm-kanner-sig-forbisedda-vi-finns-inte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/01/15/formbeskedet-infor-jvm-eveliina-piippo-i-en-klass-for-sig-i-finska-cupen-jag-hade" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Eveliina Piippo i farten." title="Eveliina Piippo i farten på tisdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1997,h_1997,c_crop,x_535,y_0/w_700/v1547572934/39-5366265c3e16aa4fcdb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5366265c3e16aa4fcdb" data-yle-id="39-5366265c3e16aa4fcdb" data-crop-coords="w_1997,h_1997,c_crop,x_535,y_0" data-image-width="1997" data-image-height="1997" data-image-version="1547572934" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1997,h_1997,c_crop,x_535,y_0/w_300/v1547572934/39-5366265c3e16aa4fcdb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1997,h_1997,c_crop,x_535,y_0/w_700/v1547572934/39-5366265c3e16aa4fcdb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1997,h_1997,c_crop,x_535,y_0/w_300/v1547572934/39-5366265c3e16aa4fcdb.jpg" alt="Eveliina Piippo i farten." title="Eveliina Piippo i farten på tisdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/01/15/formbeskedet-infor-jvm-eveliina-piippo-i-en-klass-for-sig-i-finska-cupen-jag-hade">Formbeskedet inför JVM – Eveliina Piippo i en klass för sig i finska cupen: &quot;Jag hade ingen aning om hur bra jag egentligen låg till&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tio sekunder snabbare än tvåan på 5 km fritt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finska cupen i längdåkning fortsatte på tisdagen i Håkansböle i Vanda med korta distanslopp i fri stil. På damsidan var JVM-laddande Eveliina Piipo starkast av alla. En positiv överraskning, säger Piippo själv.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/01/15/forsta-sprangningen-pa-blabaersfjellet-gick-enligt-plan-tidigast-onsdag-gar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Spräning vid Tamokdalen." title="Så här såg det ut när försvaret sprängde snömassor på Blåbärsfjället under tisdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2240,h_2240,c_crop,x_809,y_0/w_700/v1547551091/39-5364835c3dc0f10ef17.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5364835c3dc0f10ef17" data-yle-id="39-5364835c3dc0f10ef17" data-crop-coords="w_2240,h_2240,c_crop,x_809,y_0" data-image-width="2240" data-image-height="2240" data-image-version="1547551091" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2240,h_2240,c_crop,x_809,y_0/w_300/v1547551091/39-5364835c3dc0f10ef17.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2240,h_2240,c_crop,x_809,y_0/w_700/v1547551091/39-5364835c3dc0f10ef17.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2240,h_2240,c_crop,x_809,y_0/w_300/v1547551091/39-5364835c3dc0f10ef17.jpg" alt="Spräning vid Tamokdalen." title="Så här såg det ut när försvaret sprängde snömassor på Blåbärsfjället under tisdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/01/15/forsta-sprangningen-pa-blabaersfjellet-gick-enligt-plan-tidigast-onsdag-gar">Första sprängningen på Blåbærsfjellet gick enligt plan – tidigast onsdag går manskap upp på fjället</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tre österbottniska män och en svensk kvinna begravd i lavin.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under tisdagen inledde polisen i Tromsö tillsammans med försvaret sprängarbetet på Blåbærsfjellet. När risken för nya laviner minskat skickas räddningspersonal upp för att gräva fram tre österbottniska män och en svensk kvinna som omkom i en lavinolycka den 2 januari.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2018</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/12/21/ann-mari-audas-willman-ny-kaplan-i-narpes-forsamling" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kyrkoherde Ann-Mari Audas-Willman vid prästgården i Solf." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2906,h_2906,c_crop,x_1256,y_1097/w_700/v1544710775/39-5309865c1269e123384.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5309865c1269e123384" data-yle-id="39-5309865c1269e123384" data-crop-coords="w_2906,h_2906,c_crop,x_1256,y_1097" data-image-width="2906" data-image-height="2906" data-image-version="1544710775" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2906,h_2906,c_crop,x_1256,y_1097/w_300/v1544710775/39-5309865c1269e123384.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2906,h_2906,c_crop,x_1256,y_1097/w_700/v1544710775/39-5309865c1269e123384.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2906,h_2906,c_crop,x_1256,y_1097/w_300/v1544710775/39-5309865c1269e123384.jpg" alt="Kyrkoherde Ann-Mari Audas-Willman vid prästgården i Solf." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/12/21/ann-mari-audas-willman-ny-kaplan-i-narpes-forsamling">Ann-Mari Audas-Willman ny kaplan i Närpes församling</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lämnar Solf församling i slutet av februari.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ann-Mari Audas-Willman valdes på torsdagen till ny kaplan i Närpes församling. Audas-Willman är nu kyrkoherde i Solf församling.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/12/21/ann-mari-audas-willman-ny-kaplan-i-narpes-forsamling#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/11/30/finlandssvenska-filmskapare-skildrar-homosexuell-karlek-som-inte-ar-problematisk" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Elias (Valtteri Lehtinen) och Miku (Mikko Kauppila) sitter omslirngrade på en brygga i solnedgången." title="Elias (Valtteri Lehtinen) och Miku (Mikko Kauppila) upplever en häftig förälskelse." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3159,h_3159,c_crop,x_439,y_1591/w_700/v1543321434/39-5269055bfd3633b0840.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5269055bfd3633b0840" data-yle-id="39-5269055bfd3633b0840" data-crop-coords="w_3159,h_3159,c_crop,x_439,y_1591" data-image-width="3159" data-image-height="3159" data-image-version="1543321434" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3159,h_3159,c_crop,x_439,y_1591/w_300/v1543321434/39-5269055bfd3633b0840.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3159,h_3159,c_crop,x_439,y_1591/w_700/v1543321434/39-5269055bfd3633b0840.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3159,h_3159,c_crop,x_439,y_1591/w_300/v1543321434/39-5269055bfd3633b0840.jpg" alt="Elias (Valtteri Lehtinen) och Miku (Mikko Kauppila) sitter omslirngrade på en brygga i solnedgången." title="Elias (Valtteri Lehtinen) och Miku (Mikko Kauppila) upplever en häftig förälskelse." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/11/30/finlandssvenska-filmskapare-skildrar-homosexuell-karlek-som-inte-ar-problematisk">Finlandssvenska filmskapare skildrar homosexuell kärlek som inte är problematisk i filmen Pihalla</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En independentfilm som också fungerar som en tidskapsel.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När Nils-Erik Ekblom och Tom Norrgrann skrev manuset till sin independentfilm Pihalla eller Vrickad ville de visa en värld där homosexualitet inte är ett problem för någon av personerna i filmen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/11/30/finlandssvenska-filmskapare-skildrar-homosexuell-karlek-som-inte-ar-problematisk#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/19/seger-for-hbtiqa-personer-i-indien" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nyhetsskolans bild till artikel om sexuella minoriteter i Indien." title="Sex mellan personer av samma kön är inte längre förbjudet i Indien. Det är en stor seger för sexuella minoriteter." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3054,h_3054,c_fill,g_faces/w_700/v1539954811/39-5178255bc9d7ee1c405.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5178255bc9d7ee1c405" data-yle-id="39-5178255bc9d7ee1c405" data-crop-coords="w_3054,h_3054,c_fill,g_faces" data-image-width="3054" data-image-height="3054" data-image-version="1539954811" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3054,h_3054,c_fill,g_faces/w_300/v1539954811/39-5178255bc9d7ee1c405.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3054,h_3054,c_fill,g_faces/w_700/v1539954811/39-5178255bc9d7ee1c405.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3054,h_3054,c_fill,g_faces/w_300/v1539954811/39-5178255bc9d7ee1c405.jpg" alt="Nyhetsskolans bild till artikel om sexuella minoriteter i Indien." title="Sex mellan personer av samma kön är inte längre förbjudet i Indien. Det är en stor seger för sexuella minoriteter." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/19/seger-for-hbtiqa-personer-i-indien">Seger för HBTIQA+ personer i Indien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stor betydelse för sexuella minoriteter i hela världen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lagen som har förbjudit samkönat sex i Indien har nu upphävts. Det här har stor betydelse för alla HBTIQA+-personer runt om i världen.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2017</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/02/24/tva-av-tre-kyrkoherdekandidater-i-vasa-sager-ja-till-samkonad-vigsel" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett samkönat par." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3048,h_3045,c_crop,x_1070,y_0/w_700/v1472648121/14-svyle-30257157c6d34f848c8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30257157c6d34f848c8" data-yle-id="14-svyle-30257157c6d34f848c8" data-crop-coords="w_3048,h_3045,c_crop,x_1070,y_0" data-image-width="3048" data-image-height="3045" data-image-version="1472648121" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3048,h_3045,c_crop,x_1070,y_0/w_300/v1472648121/14-svyle-30257157c6d34f848c8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3048,h_3045,c_crop,x_1070,y_0/w_700/v1472648121/14-svyle-30257157c6d34f848c8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3048,h_3045,c_crop,x_1070,y_0/w_300/v1472648121/14-svyle-30257157c6d34f848c8.jpg" alt="Ett samkönat par." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/02/24/tva-av-tre-kyrkoherdekandidater-i-vasa-sager-ja-till-samkonad-vigsel">Två av tre kyrkoherdekandidater i Vasa säger ja till samkönad vigsel</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En säger "ja", en "försiktigt ja" och en "knappast".    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Två av kandidaterna till kyrkoherde i Vasa svenska församling kan tänka sig att viga samkönade par. Den tredje säger "knappast".    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10553050" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rovasti Heikki Karasti." title="Seurakuntapastori Heikki Karasti sai kirjallisen varoituksen tuomiokapitulilta. Arkistokuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-5881761.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-5881761" data-yle-id="13-3-5881761" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-5881761.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-5881761.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-5881761.jpg" alt="Rovasti Heikki Karasti." title="Seurakuntapastori Heikki Karasti sai kirjallisen varoituksen tuomiokapitulilta. Arkistokuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10553050">Tuomiokapituli antoi homoparin vihkimisestä kirjallisen varoituksen sateenkaaripappi Heikki Karastille – &quot;Tiesin varoituksen tulevan&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Karastin toiminnan katsottiin olevan erityisen moitittavaa, sillä häntä oli ohjeistettu aiheesta muuta papistoa enemmän.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10461179" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Markku Rossi ja Matti Kaarlejärvi." title="Markku Rossi (kuvassa vasemmalla) ja Matti Kaarlejärvi sanovat, että sateenkaariparien oikeus avioliittoon on tuonut paitsi vapautta, myös vastuuta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10461532.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10461532" data-yle-id="13-3-10461532" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10461532.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10461532.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10461532.jpg" alt="Markku Rossi ja Matti Kaarlejärvi." title="Markku Rossi (kuvassa vasemmalla) ja Matti Kaarlejärvi sanovat, että sateenkaariparien oikeus avioliittoon on tuonut paitsi vapautta, myös vastuuta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10461179">Kun kansanedustaja Markku Rossi tuli kaapista, hän sai palauteryöpyn – mutta aivan erityisesti mieleen jäi tulevan papin rohkaiseva viesti</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Sateenkaaripareilla on ollut oikeus viralliseen avioliittoon runsaan puolentoista vuoden ajan. Ensimmäisten joukossa vihityt Markku Rossi ja Matti Kaarlejärvi kertovat nyt, mikä on muuttunut.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10462007" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kakunkoriste samaa sukupuolta olevien avioliitosta" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10212154.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10212154" data-yle-id="13-3-10212154" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10212154.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10212154.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10212154.jpg" alt="Kakunkoriste samaa sukupuolta olevien avioliitosta" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10462007">Pappien suvaitsevaisuus nousussa: enemmistö kannattaa homoparien vihkimistä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Pappien kannat jakautuvat entistä jyrkemmin kahtia. Tämä on ongelma, sanoo dosentti. Kirkkoherra ei puolestaan tunnista koko ilmiötä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10444938" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kaisamari Hintikka ja Juhani Holma" title="Kaisamari Hintikka ja Juhani Holma" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10445693.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10445693" data-yle-id="13-3-10445693" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10445693.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10445693.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10445693.jpg" alt="Kaisamari Hintikka ja Juhani Holma" title="Kaisamari Hintikka ja Juhani Holma" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10444938">Kaisamari Hintikka ja Juhani Holma Espoon piispanvaalin toiselle kierrokselle</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Toinen kierros käydään 1. marraskuuta.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/underhuset-forkastade-brexitavtalet-med-rosterna-432-mot-202-parlamentet-rostar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Theresa May utanför 10 Downing Street" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_260/w_700/v1542213566/39-5234655bec4f777a883.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5234655bec4f777a883" data-yle-id="39-5234655bec4f777a883" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_260" data-image-width="3463" data-image-height="3463" data-image-version="1542213566" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_260/w_300/v1542213566/39-5234655bec4f777a883.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_260/w_700/v1542213566/39-5234655bec4f777a883.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_260/w_300/v1542213566/39-5234655bec4f777a883.jpg" alt="Theresa May utanför 10 Downing Street" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/underhuset-forkastade-brexitavtalet-med-rosterna-432-mot-202-parlamentet-rostar">Underhuset förkastade brexitavtalet med rösterna 432 mot 202 – parlamentet röstar om regeringens förtroende på onsdag</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stor prestigeförlust för premiärminister Theresa May.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Storbritanniens premiärminister Theresa May lyckades inte få uppbackning för utträdesavtalet av det brittiska parlamentet. Avtalet röstades ned med klara siffror i det brittiska underhuset.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/rattspsykolog-julia-korkman-om-overgreppen-i-uleaborg-och-helsingfors-det-fors-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Julia Korkman poserar för kameran." title="Julia Korkman forskar i sexualbrott." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1819,h_1819,c_crop,x_0,y_0/w_700/v1517312713/39-4598605a6b46c21dc23.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4598605a6b46c21dc23" data-yle-id="39-4598605a6b46c21dc23" data-crop-coords="w_1819,h_1819,c_crop,x_0,y_0" data-image-width="1819" data-image-height="1819" data-image-version="1517312713" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1819,h_1819,c_crop,x_0,y_0/w_300/v1517312713/39-4598605a6b46c21dc23.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1819,h_1819,c_crop,x_0,y_0/w_700/v1517312713/39-4598605a6b46c21dc23.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1819,h_1819,c_crop,x_0,y_0/w_300/v1517312713/39-4598605a6b46c21dc23.jpg" alt="Julia Korkman poserar för kameran." title="Julia Korkman forskar i sexualbrott." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/rattspsykolog-julia-korkman-om-overgreppen-i-uleaborg-och-helsingfors-det-fors-en">Rättspsykolog Julia Korkman om övergreppen i Uleåborg och Helsingfors: &quot;Det förs en otroligt känslomässig diskussion på knapphändig information&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Brottsrubriceringen är offentlig men inte vad som har hänt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De misstänkta sexualbrotten i Uleåborg och Helsingfors har gett upphov till mycket diskussion, men enligt forskare Julia Korkman förs diskussionen med knapphändig information och mycket känslomässigt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/15/rattspsykolog-julia-korkman-om-overgreppen-i-uleaborg-och-helsingfors-det-fors-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/16/minst-15-doda-i-terrorattack-mot-lyxhotell-i-nairobi-alla-byggnader-ar-nu-sakra" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Evakuerade anställda och civila flyr från hotellet under polisens skydd" title="Evakuerade anställda och civila flyr från hotellet under polisens skydd" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1547610448/39-5366435c3ea9042569d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5366435c3ea9042569d" data-yle-id="39-5366435c3ea9042569d" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="4233" data-image-height="4233" data-image-version="1547610448" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1547610448/39-5366435c3ea9042569d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1547610448/39-5366435c3ea9042569d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1547610448/39-5366435c3ea9042569d.jpg" alt="Evakuerade anställda och civila flyr från hotellet under polisens skydd" title="Evakuerade anställda och civila flyr från hotellet under polisens skydd" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/16/minst-15-doda-i-terrorattack-mot-lyxhotell-i-nairobi-alla-byggnader-ar-nu-sakra">Minst 15 döda i terrorattack mot lyxhotell i Nairobi - &quot;alla byggnader är nu säkra&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skottlossning hördes ännu vid sex tiden i morse    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åtminstone 15 personer dödades i en terrorattack mot ett lyxhotell i  Nairobi. Kenyas inrikesminister meddelade tidigt i morse att alla byggnader på hotellområdet är säkra, trots att det hördes skottlossning i hotellet i natt.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/analys-nu-skyndar-regeringen-pa-samtyckeslag-forst-efter-handelserna-i-uleaborg" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Petteri Orpo och Juha Sipilä" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1350,h_1350,c_crop,x_0,y_0/w_700/v1528444202/39-4915135b1a34c1ee61c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4915135b1a34c1ee61c" data-yle-id="39-4915135b1a34c1ee61c" data-crop-coords="w_1350,h_1350,c_crop,x_0,y_0" data-image-width="1350" data-image-height="1350" data-image-version="1528444202" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1350,h_1350,c_crop,x_0,y_0/w_300/v1528444202/39-4915135b1a34c1ee61c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1350,h_1350,c_crop,x_0,y_0/w_700/v1528444202/39-4915135b1a34c1ee61c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1350,h_1350,c_crop,x_0,y_0/w_300/v1528444202/39-4915135b1a34c1ee61c.jpg" alt="Petteri Orpo och Juha Sipilä" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/analys-nu-skyndar-regeringen-pa-samtyckeslag-forst-efter-handelserna-i-uleaborg">Analys: Nu skyndar regeringen på samtyckeslag - först efter händelserna i Uleåborg tas kvinnornas initiativ på allvar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Regeringen lovar snabba på beredning av samtyckeslag.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Många kvinnor har sagt det i åratal. En samtyckeslag behövs för att komma åt en del av våldtäktsproblemet. Men först efter de uppmärksammade sexualbrotten i Uleåborg skyndar regeringen på frågan, skriver Svenska Yles politiska kommentator Ingemo Lindroos.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/15/analys-nu-skyndar-regeringen-pa-samtyckeslag-forst-efter-handelserna-i-uleaborg#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Österbotten</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-692852fc4ed38b9e5d3dbd02804f4fe4">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man står utomhus och håller upp en ytterdörr." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2411,h_2411,c_crop,x_753,y_0/w_700/v1545233585/39-5326525c1a62b4bcb82.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5326525c1a62b4bcb82" data-yle-id="39-5326525c1a62b4bcb82" data-crop-coords="w_2411,h_2411,c_crop,x_753,y_0" data-image-width="2411" data-image-height="2411" data-image-version="1545233585" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2411,h_2411,c_crop,x_753,y_0/w_300/v1545233585/39-5326525c1a62b4bcb82.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2411,h_2411,c_crop,x_753,y_0/w_700/v1545233585/39-5326525c1a62b4bcb82.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2411,h_2411,c_crop,x_753,y_0/w_300/v1545233585/39-5326525c1a62b4bcb82.jpg" alt="En man står utomhus och håller upp en ytterdörr." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/16/biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga">Biskopen utreder kaplan Markus Engströms insändare – &quot; det handlar om verkliga människor och deras anhöriga och vänner&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Oklart vilka åtgärder som väntar Engström.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Biskopen i Borgå stift kommer att utreda Kristinestads kaplans Markus Engströms insändare i tidningen Syd-Österbotten. I tidningen skriver Engström att homosexuellt samliv är onormalt och skadligt och att sexuella relationer mellan personer av samma kön i grunden är avskyvärt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/16/hyresvardar-satter-i-system-att-behalla-hyresgarantin-brak-om-slutstadning-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lägenhetsnycklar. " title="Det är inte ovanligt att det uppstår tvister om hyresgarantin när en hyresgäst flyttar ut. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2562,h_2562,c_fill,g_faces/w_700/v1547400246/39-5362255c3b73e4cf8ab.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5362255c3b73e4cf8ab" data-yle-id="39-5362255c3b73e4cf8ab" data-crop-coords="w_2562,h_2562,c_fill,g_faces" data-image-width="3264" data-image-height="3264" data-image-version="1547400246" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2562,h_2562,c_fill,g_faces/w_300/v1547400246/39-5362255c3b73e4cf8ab.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2562,h_2562,c_fill,g_faces/w_700/v1547400246/39-5362255c3b73e4cf8ab.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2562,h_2562,c_fill,g_faces/w_300/v1547400246/39-5362255c3b73e4cf8ab.jpg" alt="Lägenhetsnycklar. " title="Det är inte ovanligt att det uppstår tvister om hyresgarantin när en hyresgäst flyttar ut. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/16/hyresvardar-satter-i-system-att-behalla-hyresgarantin-brak-om-slutstadning-och">&quot;Hyresvärdar sätter i system att behålla hyresgarantin&quot; - bråk om slutstädning och lägenhetens skick hör till de vanligaste tvisterna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "En del hyresvärdar ser garantin som en bonushyra."     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En hyresgäst i Jakobstadsområdet säger att hyresvärden skyllde en gammal skada i murstocken och en tillplattad list på honom och vägrade betala tillbaka garantihyran. Tvister om hyresgarantin är bekanta för Pia Lohikoski på Vuokralaiset VKL.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/formbeskedet-infor-jvm-eveliina-piippo-i-en-klass-for-sig-i-finska-cupen-jag-hade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Eveliina Piippo i farten." title="Eveliina Piippo i farten på tisdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1997,h_1997,c_crop,x_535,y_0/w_700/v1547572934/39-5366265c3e16aa4fcdb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5366265c3e16aa4fcdb" data-yle-id="39-5366265c3e16aa4fcdb" data-crop-coords="w_1997,h_1997,c_crop,x_535,y_0" data-image-width="1997" data-image-height="1997" data-image-version="1547572934" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1997,h_1997,c_crop,x_535,y_0/w_300/v1547572934/39-5366265c3e16aa4fcdb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1997,h_1997,c_crop,x_535,y_0/w_700/v1547572934/39-5366265c3e16aa4fcdb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1997,h_1997,c_crop,x_535,y_0/w_300/v1547572934/39-5366265c3e16aa4fcdb.jpg" alt="Eveliina Piippo i farten." title="Eveliina Piippo i farten på tisdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/formbeskedet-infor-jvm-eveliina-piippo-i-en-klass-for-sig-i-finska-cupen-jag-hade">Formbeskedet inför JVM – Eveliina Piippo i en klass för sig i finska cupen: &quot;Jag hade ingen aning om hur bra jag egentligen låg till&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tio sekunder snabbare än tvåan på 5 km fritt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finska cupen i längdåkning fortsatte på tisdagen i Håkansböle i Vanda med korta distanslopp i fri stil. På damsidan var JVM-laddande Eveliina Piipo starkast av alla. En positiv överraskning, säger Piippo själv.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/vidjeskog-klar-for-kpv-tranaren-nojd-med-nyforvarvet-passionerad-hungrig-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Adam Vidjeskog och KPV:s logo." title="Adam Vidjeskog förstärker KPV säsongen 2019." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_203,y_0/w_700/v1547564596/39-5365955c3df60ec7eaa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5365955c3df60ec7eaa" data-yle-id="39-5365955c3df60ec7eaa" data-crop-coords="w_900,h_900,c_crop,x_203,y_0" data-image-width="900" data-image-height="900" data-image-version="1547564596" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_203,y_0/w_300/v1547564596/39-5365955c3df60ec7eaa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_203,y_0/w_700/v1547564596/39-5365955c3df60ec7eaa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_203,y_0/w_300/v1547564596/39-5365955c3df60ec7eaa.jpg" alt="Adam Vidjeskog och KPV:s logo." title="Adam Vidjeskog förstärker KPV säsongen 2019." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/vidjeskog-klar-for-kpv-tranaren-nojd-med-nyforvarvet-passionerad-hungrig-och">Vidjeskog klar för KPV – tränaren nöjd med nyförvärvet: ”Passionerad, hungrig och dessutom en lokal produkt”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      20-åringen från Kronoby klar för ligaspel i Karleby.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      PS Kemi åkte ur fotbollsligan, men det blir trots allt ligaspel för Jarofostrade Adam Vidjeskog också säsongen 2019. Liganykomlingen från Karleby, KPV, meddelar nämligen att Videskog skrivit på för klubben.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/forsta-sprangningen-pa-blabaersfjellet-gick-enligt-plan-tidigast-onsdag-gar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Spräning vid Tamokdalen." title="Så här såg det ut när försvaret sprängde snömassor på Blåbärsfjället under tisdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2240,h_2240,c_crop,x_809,y_0/w_700/v1547551091/39-5364835c3dc0f10ef17.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5364835c3dc0f10ef17" data-yle-id="39-5364835c3dc0f10ef17" data-crop-coords="w_2240,h_2240,c_crop,x_809,y_0" data-image-width="2240" data-image-height="2240" data-image-version="1547551091" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2240,h_2240,c_crop,x_809,y_0/w_300/v1547551091/39-5364835c3dc0f10ef17.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2240,h_2240,c_crop,x_809,y_0/w_700/v1547551091/39-5364835c3dc0f10ef17.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2240,h_2240,c_crop,x_809,y_0/w_300/v1547551091/39-5364835c3dc0f10ef17.jpg" alt="Spräning vid Tamokdalen." title="Så här såg det ut när försvaret sprängde snömassor på Blåbärsfjället under tisdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/forsta-sprangningen-pa-blabaersfjellet-gick-enligt-plan-tidigast-onsdag-gar">Första sprängningen på Blåbærsfjellet gick enligt plan – tidigast onsdag går manskap upp på fjället</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tre österbottniska män och en svensk kvinna begravd i lavin.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under tisdagen inledde polisen i Tromsö tillsammans med försvaret sprängarbetet på Blåbærsfjellet. När risken för nya laviner minskat skickas räddningspersonal upp för att gräva fram tre österbottniska män och en svensk kvinna som omkom i en lavinolycka den 2 januari.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/de-finsksprakiga-politikerna-i-korsholm-kanner-sig-forbisedda-vi-finns-inte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jane Trygg-Kaipiainen (MSK), fullmäktigeledamot i Korsholm." title="Jane Trygg-Kaipiainen (MSK) anser att finskspråkiga i kommunen behandlas olika när det gäller bildningstjänster." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_408,y_0/w_700/v1471593492/14-svyle-30076857b6bb987daac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30076857b6bb987daac" data-yle-id="14-svyle-30076857b6bb987daac" data-crop-coords="w_2448,h_2448,c_crop,x_408,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1471593492" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1471593492/14-svyle-30076857b6bb987daac.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_408,y_0/w_700/v1471593492/14-svyle-30076857b6bb987daac.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_408,y_0/w_300/v1471593492/14-svyle-30076857b6bb987daac.jpg" alt="Jane Trygg-Kaipiainen (MSK), fullmäktigeledamot i Korsholm." title="Jane Trygg-Kaipiainen (MSK) anser att finskspråkiga i kommunen behandlas olika när det gäller bildningstjänster." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/de-finsksprakiga-politikerna-i-korsholm-kanner-sig-forbisedda-vi-finns-inte">De finskspråkiga politikerna i Korsholm känner sig förbisedda: &quot;Vi finns inte&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      MSK vill se mer jämlikhet i bildningsfrågor i Korsholm.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Jane Trygg-Kaipiainen (MSK) vill se mer jämlikhet mellan finsk- och svenskspråkiga i bildningsfrågor i Korsholm. I en motion kräver hon bland annat att det skulle finnas mer än en finskspråkig representant i bildningsnämnden.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/15/de-finsksprakiga-politikerna-i-korsholm-kanner-sig-forbisedda-vi-finns-inte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/varken-ungdomar-eller-foraldrar-ar-insatta-i-snusets-halsoeffekter-till-och-med" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nuuskapurkki" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2110,h_2108,c_crop,x_545,y_0/w_700/v1486044787/17-7482858933e3919b01.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-7482858933e3919b01" data-yle-id="17-7482858933e3919b01" data-crop-coords="w_2110,h_2108,c_crop,x_545,y_0" data-image-width="3885" data-image-height="3881" data-image-version="1486044787" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2110,h_2108,c_crop,x_545,y_0/w_300/v1486044787/17-7482858933e3919b01.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2110,h_2108,c_crop,x_545,y_0/w_700/v1486044787/17-7482858933e3919b01.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2110,h_2108,c_crop,x_545,y_0/w_300/v1486044787/17-7482858933e3919b01.jpg" alt="Nuuskapurkki" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/varken-ungdomar-eller-foraldrar-ar-insatta-i-snusets-halsoeffekter-till-och-med">Varken ungdomar eller föräldrar är insatta i snusets hälsoeffekter – till och med föräldrar kan förse sina barn med snus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Enklare att gömma än rökning.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En färsk undersökning har granskat bakgrunden till det ökande snusbruket bland ungdomar. Snuset ses som ett hälsosammare alternativ till rökning som dessutom är lättare att gömma och som används av förebilder inom idrotten och musiken.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/15/varken-ungdomar-eller-foraldrar-ar-insatta-i-snusets-halsoeffekter-till-och-med#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/den-nya-taxilagen-ger-langa-vantetider-jakobstadsbo-vantade-pa-taxi-som-aldrig" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gunhild Hagen i Jakobstad är synskadad" title="Jakobstadsbon Gunhild Hagen är synskadad och så gott som beroende av fungerande taxitrafik." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1547461564/39-5362975c3c635f5b012.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5362975c3c635f5b012" data-yle-id="39-5362975c3c635f5b012" data-crop-coords="w_2400,h_2400,c_crop,x_400,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1547461564" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1547461564/39-5362975c3c635f5b012.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1547461564/39-5362975c3c635f5b012.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1547461564/39-5362975c3c635f5b012.jpg" alt="Gunhild Hagen i Jakobstad är synskadad" title="Jakobstadsbon Gunhild Hagen är synskadad och så gott som beroende av fungerande taxitrafik." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/den-nya-taxilagen-ger-langa-vantetider-jakobstadsbo-vantade-pa-taxi-som-aldrig">Den nya taxilagen ger långa väntetider – Jakobstadsbo väntade på taxi som aldrig kom</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Dejoureringsplikten försvann för taxitrafikanterna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Synskadade Gunhild Hagen i Jakobstad är rent förbannad på utvecklingen som skett efter att den nya taxilagen trädde i kraft i somras. Förra veckan fick hon vänta närmare två timmar på apoteket på en taxi som aldrig kom.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/15/den-nya-taxilagen-ger-langa-vantetider-jakobstadsbo-vantade-pa-taxi-som-aldrig#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/15/after-eight-i-jakobstad-ar-ett-kafe-dar-man-vet-hur-ungdomsarbete-kombineras-med" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ung kvinna står på scen och sjunger i mikrofon, i bakgrunden en teckning i blåa toner som reflekteras på ett skynke. I förgrunden ett piano med krukväxt på. " title="Jakobstadsartisten Marey på After Eights scen i september 2018." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3028,h_3028,c_crop,x_0,y_975/w_700/v1547198740/39-5359365c386044406d4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5359365c386044406d4" data-yle-id="39-5359365c386044406d4" data-crop-coords="w_3028,h_3028,c_crop,x_0,y_975" data-image-width="3028" data-image-height="3028" data-image-version="1547198740" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3028,h_3028,c_crop,x_0,y_975/w_300/v1547198740/39-5359365c386044406d4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3028,h_3028,c_crop,x_0,y_975/w_700/v1547198740/39-5359365c386044406d4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3028,h_3028,c_crop,x_0,y_975/w_300/v1547198740/39-5359365c386044406d4.jpg" alt="Ung kvinna står på scen och sjunger i mikrofon, i bakgrunden en teckning i blåa toner som reflekteras på ett skynke. I förgrunden ett piano med krukväxt på. " title="Jakobstadsartisten Marey på After Eights scen i september 2018." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/15/after-eight-i-jakobstad-ar-ett-kafe-dar-man-vet-hur-ungdomsarbete-kombineras-med">After Eight i Jakobstad är ett kafé där man vet hur ungdomsarbete kombineras med en välbesökt liveklubb – och det funkar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hur ser Jeppis musikliv ut för en helt finskspråkig?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur ser den finlandssvenska musikscenen i Jakobstad och Musikcafé After Eight ut genom ögonen på en helfinsk savolaxare? "Jag hade aldrig hört talas om After Eight, men det är helt tydligt en väldigt meningsfull plats för jakobstadsborna", skriver Tuula Viitaniemi. Vad har du för minnen från After Eight?    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/14/korsholmarna-gar-till-folkomrostning-i-mars-burop-och-skratt-i-fullmaktige" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En kvinna röstar i riksdagsvalet 2015." title="Den 17 mars ordnas det en rådgivande folkomröstning i Korsholm angående en fusion med Vasa. Arkivbild från riksdagsvalet 2015." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3152,h_3152,c_fill,g_faces/w_700/v1546953164/39-5352055c34a1987da0d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5352055c34a1987da0d" data-yle-id="39-5352055c34a1987da0d" data-crop-coords="w_3152,h_3152,c_fill,g_faces" data-image-width="3152" data-image-height="3152" data-image-version="1546953164" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3152,h_3152,c_fill,g_faces/w_300/v1546953164/39-5352055c34a1987da0d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3152,h_3152,c_fill,g_faces/w_700/v1546953164/39-5352055c34a1987da0d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3152,h_3152,c_fill,g_faces/w_300/v1546953164/39-5352055c34a1987da0d.jpg" alt="En kvinna röstar i riksdagsvalet 2015." title="Den 17 mars ordnas det en rådgivande folkomröstning i Korsholm angående en fusion med Vasa. Arkivbild från riksdagsvalet 2015." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/14/korsholmarna-gar-till-folkomrostning-i-mars-burop-och-skratt-i-fullmaktige">Korsholmarna går till folkomröstning i mars – burop och skratt i fullmäktige</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Per-Henrik Lithén fick inte hålla sitt anförande till slut.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under måndagskvällen slogs det fast att en rådgivande folkomröstning i Korsholm om en fusion mellan Vasa och Korsholm hålls den 17 mars. Kvällens fullmäktigemöte gick dock inte som en dans, under en ledamots anförande hördes både burop och skratt från ledamöterna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/14/korsholmarna-gar-till-folkomrostning-i-mars-burop-och-skratt-i-fullmaktige#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 27</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/14/avspark-for-inhemska-fotbollssommaren-i-yle-sportens-podd-hifk-och-kpv-kommer" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helsingfors IFK och KPV får mötas i ligan i sommar, på bilden Pekka Sihvola och Patrick Byskata." title="Helsingfors IFK och KPV får mötas i ligan i sommar, på bilden Pekka Sihvola och Patrick Byskata." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1547461188/39-5362945c3c61f79df8d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5362945c3c61f79df8d" data-yle-id="39-5362945c3c61f79df8d" data-crop-coords="w_2362,h_2362,c_crop,x_592,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1547461188" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1547461188/39-5362945c3c61f79df8d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_592,y_0/w_700/v1547461188/39-5362945c3c61f79df8d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_592,y_0/w_300/v1547461188/39-5362945c3c61f79df8d.jpg" alt="Helsingfors IFK och KPV får mötas i ligan i sommar, på bilden Pekka Sihvola och Patrick Byskata." title="Helsingfors IFK och KPV får mötas i ligan i sommar, på bilden Pekka Sihvola och Patrick Byskata." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/14/avspark-for-inhemska-fotbollssommaren-i-yle-sportens-podd-hifk-och-kpv-kommer">Avspark för inhemska fotbollssommaren i Yle Sportens podd: &quot;HIFK och KPV kommer automatiskt att pekas ut som favoriter till degradering&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Chriso Vuojärvi och Antti Koivukangas har bandat avsnitt 41.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fallet Riku Riski var på tapeten i Yle Sportens podd, men redan nu väljer Antti Koivukangas och Chriso Vuojärvi att ta tempen på den inhemska fotbollen med tanke på att Finlands Cup sparkar igång i Kuopio på fredag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/14/avspark-for-inhemska-fotbollssommaren-i-yle-sportens-podd-hifk-och-kpv-kommer#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/14/vbl-man-knivhoggs-i-vasa-centrum-polisen-grep-fyra-misstankta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hartmansgränden i Vasa." title="Mannen knivhöggs i Hartmansgränden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_500,y_0/w_700/v1547574252/39-5366295c3e1b3801445.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5366295c3e1b3801445" data-yle-id="39-5366295c3e1b3801445" data-crop-coords="w_2400,h_2400,c_crop,x_500,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1547574252" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_500,y_0/w_300/v1547574252/39-5366295c3e1b3801445.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_500,y_0/w_700/v1547574252/39-5366295c3e1b3801445.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_500,y_0/w_300/v1547574252/39-5366295c3e1b3801445.jpg" alt="Hartmansgränden i Vasa." title="Mannen knivhöggs i Hartmansgränden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/14/vbl-man-knivhoggs-i-vasa-centrum-polisen-grep-fyra-misstankta">Vbl: Man knivhöggs i Vasa centrum – polisen grep fyra misstänkta</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Offret och fyra män började gräla utanför en nattklubb.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En man knivhöggs i Vasa centrum tidigt på söndag morgon. Hans skador är inte livshotande. Offret och fyra andra män började gräla utanför en nattklubb.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/14/polisen-spranger-snomassor-i-lavinomradet-i-tamokdalen-pa-tisdag" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En militärhelikopter flyger över Blåbärfjellet. " title="Under måndagen ska en helikopter söka genom lavinområdet på Blåbærfjellet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1546596436/39-5346205c2f3017e9d05.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5346205c2f3017e9d05" data-yle-id="39-5346205c2f3017e9d05" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3413" data-image-height="3413" data-image-version="1546596436" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1546596436/39-5346205c2f3017e9d05.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1546596436/39-5346205c2f3017e9d05.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1546596436/39-5346205c2f3017e9d05.jpg" alt="En militärhelikopter flyger över Blåbärfjellet. " title="Under måndagen ska en helikopter söka genom lavinområdet på Blåbærfjellet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/14/polisen-spranger-snomassor-i-lavinomradet-i-tamokdalen-pa-tisdag">Polisen spränger snömassor i lavinområdet i Tamokdalen på tisdag</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Måndagens arbete fick avbrytas på grund av snöbyar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under måndagen gjorde polisen förberedelser för att kunna spränga ovanför lavinområdet i Tamokdalen i Nordnorge. Till sin hjälp har man norska försvaret. På grund av snöbyar tvingades man avslutade tidigare än tänkt under måndagen och man kommer att spränga först på tisdag.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/01/14/tamkanin-drabbades-av-blodarfeber-veterinar-smittar-mycket-latt-och-gar-inte-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kanin vid Dollis farm i Malax" title="Arkivbild" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1397723722/14-svyle-171958534f91af10f38.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-171958534f91af10f38" data-yle-id="14-svyle-171958534f91af10f38" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1397723722" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1397723722/14-svyle-171958534f91af10f38.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1397723722/14-svyle-171958534f91af10f38.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1397723722/14-svyle-171958534f91af10f38.jpg" alt="Kanin vid Dollis farm i Malax" title="Arkivbild" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/01/14/tamkanin-drabbades-av-blodarfeber-veterinar-smittar-mycket-latt-och-gar-inte-att">Tamkanin drabbades av blödarfeber - Veterinär: &quot;Smittar mycket lätt och går inte att bota&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den sjuka tamkaninen finns i Österbotten.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nu ska alla tamkaniner vaccineras mot blödarfeber. Den uppmaningen kommer Livsmedelsverket med efter att en tamkanin i Österbotten konstaterats ha den dödliga sjukdomen blödarfeber, eller RHD (Rabbit Hemorragic Disease).    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/01/14/tamkanin-drabbades-av-blodarfeber-veterinar-smittar-mycket-latt-och-gar-inte-att#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/osterbotten?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.biskopen-utreder-kaplan-markus-engstroms-insandare-det-handlar-om-verkliga-manniskor-och-deras-anhoriga-och-vanner-.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1358443","yle_topic":"homosexualitet;biskopar;kaplaner;praster;sprakbruk;sodra-osterbotten;sexuell-identitet;teologi","yle_ydd_subject":"osterbotten;svenska-yle-fi","yle_pubtime":"07-14","yle_pub":"2019-01-16","yle_uptime":"07-24","yle_update":"2019-01-16","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"mikaela.lov-alden;malin.hulkki"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_iQUY9gGUQnhmRyL_tITECSGYV_Qj6sEopZulQtkkRZ4.js"></script>
</body>
</html>
