<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Farmare besvärar sig mot miljötillstånd i Jakobstad" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2016,h_1134,c_crop,x_0,y_189/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1549463302/39-5411835c5aee8fba0ec.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2016,h_1134,c_crop,x_0,y_189/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1549463302/39-5411835c5aee8fba0ec.jpg" />
<meta name="twitter:image:alt" content="Rävvägen på farmområdet i Jakobstad" />
<meta name="dc:title" content="Farmare besvärar sig mot miljötillstånd i Jakobstad" />
<meta name="dc:description" content="Oskäligt med krav på vattentäta underlag och skärpta krav på mellanlagring av gödseln anser farmaren som besvärat sig till Vasa förvaltningsdomstol över Regionförvaltningsverkets beslut. 
" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad" />
<meta property="og:description" name="description" content="Skäliga krav anser miljö-och byggnadsnämnden i Jakobstad." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="pälsdjur, Jakobstad, Farm, miljötillstånd, besvär, förvaltningsdomstol" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Farmare besvärar sig mot miljötillstånd i Jakobstad | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_9sLW80EETFlXr0v8OFZPuOWDy2NSFk7789c112K85-g.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_ZvJIyXR1Ctt2pkg5dbxgcAGf5oDjNnLpM8AumGJv-Fw.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_HDbCD3126E4-Wv3Y9d6mgHy5tZGqfne7SgMLX5bZ13Y.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1363705 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="UILanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle-konto</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad" role="article" id="main-content" data-yle-id="7-1363705" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Farmare besvärar sig mot miljötillstånd i Jakobstad</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-02-06T18:32:44+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-02-06T18:32:44+02:00" datetime="2019-02-06T18:32:44+02:00">06.02.2019 - 18:32</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-02-06T18:32:44+02:00" datetime="2019-02-06T18:32:44+02:00">06.02.2019 - 18:32</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Farmare%20besv%C3%A4rar%20sig%20mot%20milj%C3%B6tillst%C3%A5nd%20i%20Jakobstad&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2016,h_1134,c_crop,x_0,y_189/w_1100,h_620,c_fit/v1549463302/39-5411835c5aee8fba0ec.jpg" class="colorbox" data-copyright="Yle/Kjell Vikman" data-description="Delar av farmområdet i Jakobstad" data-public-id="39-5411835c5aee8fba0ec" data-height="619" data-width="1100" rel="nofollow"><img alt="Rävvägen på farmområdet i Jakobstad" title="Delar av farmområdet i Jakobstad" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2016,h_1134,c_crop,x_0,y_189/w_300/v1549463302/39-5411835c5aee8fba0ec.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2016,h_1134,c_crop,x_0,y_189/w_700/v1549463302/39-5411835c5aee8fba0ec.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5411835c5aee8fba0ec" data-yle-id="39-5411835c5aee8fba0ec" data-crop-coords="w_2016,h_1134,c_crop,x_0,y_189" data-image-width="2016" data-image-height="1134" data-image-version="1549463302" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2016,h_1134,c_crop,x_0,y_189/w_700/v1549463302/39-5411835c5aee8fba0ec.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Delar av farmområdet i Jakobstad</em>
                                <span class="ydd-image__description" >Rävvägen på farmområdet i Jakobstad</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Kjell Vikman</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">pälsdjur,Jakobstad,Farm</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394242208/14-svyle-145454531974e34b9f4.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394242208/14-svyle-145454531974e34b9f4.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_60/v1394242208/14-svyle-145454531974e34b9f4.jpg 2x" itemprop="image" alt="kjell vikman" />
    <a href="https://svenska.yle.fi/profiler/kjell-vikman" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Kjell</span>&nbsp;<span itemprop="familyName">Vikman</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Jakobstad</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Oskäligt med krav på vattentäta underlag och skärpta krav på mellanlagring av gödseln anser farmaren som besvärat sig till Vasa förvaltningsdomstol över Regionförvaltningsverkets beslut. </p>
<p>Miljö-och byggnadsnämnden i Jakobstad anser i sitt utlåtande till förvaltningsdomstolen att kraven är skäliga. Farmaren däremot vill bygga täta underlag under burarna först när skugghusen är uttjänta och ersätts med nya 2035.</p>
<h3>Två miljötillstånd blev till ett</h3>
<p>Besväret har gjorts av Kenneth Hellén och gäller de skärpta bestämmelser som tillkom efter att  hans farmverksamhet fick ett gemensamt miljötillstånd  i september 2018 istället för två skilda tillstånd. </p>
<p>Enligt beslutet från i höstas skall 21 skugghus ha täta underlag fram till 2023 och resten till 2028.<br />
I dagens läge har bara 2,5 kilometer av totalt 6,8 kilometer av farmarens skugghus täta underlag och Kenneth Hellén har sammanlagt 81 skugghus på området. </p>
<p>Farmaren vill ha möjlighet att fortsätta med nuvarande system tills skugghusen beräknas vara uttjänta 2035.</p>
<p>De övriga kraven gäller byggnadsåtgärder i anslutning till befintliga reningsverk, effektivare omkretsdikning och gödselhantering</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_1400,h_1400,c_fit/v1491931497/14-svyle-33532958ed11399d415.jpg" class="colorbox" data-copyright="Yle/Mikaela Löv-Aldén" data-description="Avrinning från farmområdet på Vallan" data-public-id="14-svyle-33532958ed11399d415" data-height="788" data-width="1400" rel="nofollow"><img alt="Vatten rinner förbi reningsverket." title="Avrinning från farmområdet på Vallan" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_700/v1491931497/14-svyle-33532958ed11399d415.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-33532958ed11399d415" data-yle-id="14-svyle-33532958ed11399d415" data-crop-coords="w_2592,h_1456,c_crop,x_0,y_0" data-image-width="2592" data-image-height="1456" data-image-version="1491931497" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_1456,c_crop,x_0,y_0/w_300/v1491931497/14-svyle-33532958ed11399d415.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_700/v1491931497/14-svyle-33532958ed11399d415.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_1456,c_crop,x_0,y_0/w_300/v1491931497/14-svyle-33532958ed11399d415.jpg" alt="Vatten rinner förbi reningsverket." title="Avrinning från farmområdet på Vallan" /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Avrinning från farmområdet på Vallan</em>
                                <span class="ydd-image__description">Vatten rinner förbi reningsverket.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Mikaela Löv-Aldén</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Fäboda,farmområde</span>
                  </div>
          </div>
  
<p>I miljötillståndet  som Regionförvaltningsverket gav i höstas ställs krav på att mellanlagringen av gödsel på farmområdets omlastningsplatta får högst ske under fyra veckor. </p>
<p>Lagring under en längre tid måste uppfylla kraven på mellanlagring vilket plattan inte gör i dagsläget. En plan måste vara uppgjord före 30.4 2019.</p>
<p>Farmområdena måste vara omkretsdikade senast 30.4 2019 så att vatten från omgivningen inte blandas med smutsigt vatten från farmerna. </p>
<p>Miljö-och byggnadsnämnden påpekar att Jakobstad har rensat diken och utfört nya dikningar sedan 2016.</p>
<p>Åtgärdsplanen för hantering av yt-och dräneringsvatten skall vara förverkligad senast 30.9 2020.<br />
Ett förslag till recipientkontroll skall lämnas in för hela farmområdet före slutet av april i år.</p>
<p>Grannar till farmområdet har också under många år klagat på förekomsten av flugor och miljötillståndet innehåller också krav på flugbekämpning och kontroll av gödselunderlagen för att förhindra uppkomst av fluglarver.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_1400,h_1400,c_fit/v1503924375/39-42397559a40bccbd82e.jpg" class="colorbox" data-copyright="Nathalie Lindvall" data-description="Grannar har klagat på flugor i närheten av farmområdet" data-public-id="39-42397559a40bccbd82e" data-height="788" data-width="1400" rel="nofollow"><img alt="Vinbärsbuskar fulla av flugor" title="Grannar har klagat på flugor i närheten av farmområdet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_700/v1503924375/39-42397559a40bccbd82e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-42397559a40bccbd82e" data-yle-id="39-42397559a40bccbd82e" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_180" data-image-width="5472" data-image-height="3078" data-image-version="1503924375" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_300/v1503924375/39-42397559a40bccbd82e.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_700/v1503924375/39-42397559a40bccbd82e.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_300/v1503924375/39-42397559a40bccbd82e.jpg" alt="Vinbärsbuskar fulla av flugor" title="Grannar har klagat på flugor i närheten av farmområdet" /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Grannar har klagat på flugor i närheten av farmområdet</em>
                                <span class="ydd-image__description">Vinbärsbuskar fulla av flugor</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Nathalie Lindvall</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">flugor,Jakobstad,farmområde</span>
                  </div>
          </div>
  
<h3>Oskäliga krav enligt farmaren</h3>
<p>Farmaren Kenneth Hellén anser i sitt besvär att han blir tvungen att både ordna med täta underlag och rening av lak-och dräneringsvatten.<br />
Det betyder enligt honom att skugghusen måste rivas i förtid om underlagen skall göras täta och det kostar enligt Hellén 1,5 miljoner euro.<br />
Hellén anser att han blivit vilseledd av myndigheterna och genomfört miljöåtgärder som är verkningslösa om skugghusen måste förnyas fram till 2023 eller 2028.</p>
<p>Staden Jakobstad äger även  marken runt farmområdet  och omkretsdikningar kan inte påföras enskilda miljötillståndsinnehavare anser Hellén. </p>
<p>Gödseln går inte heller att köra bort på så kort tid som krävs i tillståndet.</p>
<h3>Flugproblemet är bara subjektiva antaganden</h3>
<p>Vestersundsby delägarlag kritiserar i sin anmärkning också gödselhanteringen på farmområdet. och påpekar klagomålen från grannar om riklig förekomst av flugor i närheten av farmområdet.</p>
<p>Kenneth Hellén anser att flugproblemet bara är subjektiva antaganden och delägarlaget  inte har kunnat styrka sina påståenden.</p>
<p>Miljö-och byggnadsnämnden i Jakobstad godkände i sin helhet miljövårdschefen Sofia Zittra-Bärsunds bemötande till Vasa förvaltningsdomstol med anledning av besväret.</p>

    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="pälsdjur, Jakobstad, Farm, miljötillstånd, besvär, förvaltningsdomstol" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-10180" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-211980" class="ydd-article__tag__link">pälsdjur</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32555" rel="dc:subject">pälsdjur</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-133447" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-167777" class="ydd-article__tag__link">Jakobstad</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1679567" rel="dc:subject">Jakobstad</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-269396" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-269396" class="ydd-article__tag__link">Farm</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q10494104" rel="dc:subject">Farm</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4752" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210706" class="ydd-article__tag__link">miljötillstånd</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p37284" rel="dc:subject">miljötillstånd</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4804" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-212777" class="ydd-article__tag__link">besvär</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p8762" rel="dc:subject">besvär</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-267228" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-267228" class="ydd-article__tag__link">förvaltningsdomstol</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1641572" rel="dc:subject">förvaltningsdomstol</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p14328" rel="dc:subject">förvaltningsdomstol</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Farmare%20besv%C3%A4rar%20sig%20mot%20milj%C3%B6tillst%C3%A5nd%20i%20Jakobstad&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskussioner<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/sticka-och-tova-en-trendig-grytlapp" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="två stickade och tovade grytlappar på ett bord" title="Sticka och tova grytlappar och gör hängen i läder med egen text." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_719,y_0/w_700/v1548152970/39-5379045c46efcb49c7b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5379045c46efcb49c7b" data-yle-id="39-5379045c46efcb49c7b" data-crop-coords="w_2448,h_2448,c_crop,x_719,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1548152970" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_719,y_0/w_300/v1548152970/39-5379045c46efcb49c7b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_719,y_0/w_700/v1548152970/39-5379045c46efcb49c7b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_719,y_0/w_300/v1548152970/39-5379045c46efcb49c7b.jpg" alt="två stickade och tovade grytlappar på ett bord" title="Sticka och tova grytlappar och gör hängen i läder med egen text." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/sticka-och-tova-en-trendig-grytlapp">Sticka och tova en trendig grytlapp</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Att tova i tvättmaskin är både spännande och lätt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett enkelt stickprojekt med garanterat snyggt resultat. Grytlappen stickas med räta maskor och 100 % ull och tovas i tvättmaskin. En ögla i läder med tryckt text blir pricken över i.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/fran-far-till-garn-alicia-ar-expert-pa-hallbar-garntillverkning" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lamm på grön äng" title="Små lamm på grönbete." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_0,y_0/w_700/v1527592340/39-4889405b0d34b4a9ad9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4889405b0d34b4a9ad9" data-yle-id="39-4889405b0d34b4a9ad9" data-crop-coords="w_2448,h_2448,c_crop,x_0,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1527592340" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_0,y_0/w_300/v1527592340/39-4889405b0d34b4a9ad9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_2448,c_crop,x_0,y_0/w_700/v1527592340/39-4889405b0d34b4a9ad9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_2448,c_crop,x_0,y_0/w_300/v1527592340/39-4889405b0d34b4a9ad9.jpg" alt="Lamm på grön äng" title="Små lamm på grönbete." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/fran-far-till-garn-alicia-ar-expert-pa-hallbar-garntillverkning">Från får till garn – Alicia är expert på hållbar garntillverkning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alicia startade ett spinneri i en gammal skola.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Alicia fick en säck ull och beslöt sig för att köpa maskiner från 1940-talet. Det blev starten till hennes lilla spinneri i Koskö. Där gör hon giftfritt garn av lokal ull.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/ralsbussen-pa-hangobanan-ur-bruk" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rälsbuss på stationen i Ekenäs" title="Rälsbussen är ur spel åtminstone till torsdag eftermiddag." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2304,h_2304,c_fill,g_faces/w_700/v1394187367/14-svyle-2193453197252ed59a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2193453197252ed59a" data-yle-id="14-svyle-2193453197252ed59a" data-crop-coords="w_2304,h_2304,c_fill,g_faces" data-image-width="2304" data-image-height="2304" data-image-version="1394187367" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2304,h_2304,c_fill,g_faces/w_300/v1394187367/14-svyle-2193453197252ed59a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2304,h_2304,c_fill,g_faces/w_700/v1394187367/14-svyle-2193453197252ed59a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2304,h_2304,c_fill,g_faces/w_300/v1394187367/14-svyle-2193453197252ed59a.jpg" alt="Rälsbuss på stationen i Ekenäs" title="Rälsbussen är ur spel åtminstone till torsdag eftermiddag." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/ralsbussen-pa-hangobanan-ur-bruk">Rälsbussen på Hangöbanan ur bruk</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I stället kör en buss mellan Karis och Hangö.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Persontrafiken på Hangöbanan står stilla sedan onsdag eftermiddag (6.2). VR har lagt in en buss i stället.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/pargas-ett-steg-narmare-nationellt-projekt-som-ska-forbattra-skargardshavets" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vy över skärgårdshavet på vintern, ett tunt lager is ligger på vattnet. " title="Vy över skärgårdshavet på vintern." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1518105601/39-4628345a7c73bf05023.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4628345a7c73bf05023" data-yle-id="39-4628345a7c73bf05023" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1518105601" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1518105601/39-4628345a7c73bf05023.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1518105601/39-4628345a7c73bf05023.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1518105601/39-4628345a7c73bf05023.jpg" alt="Vy över skärgårdshavet på vintern, ett tunt lager is ligger på vattnet. " title="Vy över skärgårdshavet på vintern." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/pargas-ett-steg-narmare-nationellt-projekt-som-ska-forbattra-skargardshavets">Pargas ett steg närmare nationellt projekt som ska förbättra Skärgårdshavets tillstånd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Projektet finansieras av miljöministeriet.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bygg- och miljönämnden i Pargas godkände på onsdagens möte att staden ska delta i projektet "en näringsneutral kommun".    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En nigeriansk kvinna med mössa på huvudet och halsduk runt halsen. I bakgrunden syns träd och snö." title="Itohan Okundaye." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_700/v1549446996/39-5410575c5aaef71a02a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5410575c5aaef71a02a" data-yle-id="39-5410575c5aaef71a02a" data-crop-coords="w_2133,h_2133,c_crop,x_690,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1549446996" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_300/v1549446996/39-5410575c5aaef71a02a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_700/v1549446996/39-5410575c5aaef71a02a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_300/v1549446996/39-5410575c5aaef71a02a.jpg" alt="En nigeriansk kvinna med mössa på huvudet och halsduk runt halsen. I bakgrunden syns träd och snö." title="Itohan Okundaye." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med">Itohan blev offer för människohandel i Italien – skickas ändå tillbaka med fyraårige sonen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Har inte hörts av Migrationsverket.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter fem år i Finland och otaliga ansökningar om ett uppehållstillstånd ska människohandelsoffret Itohan Okundaye avvisas till Italien. Till det land där hon tvingades prostituera sig för att betala smugglarna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/02/06/thl-overraskades-av-vaccinmotstandet-i-larsmo" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En hälsovårdare vaccinerar en kvinna genom att lägga en spruta i ena armen." title="På THL överraskades man av att alla inte tog mässlingshotet i Larsmo på allvar. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2663,h_2663,c_crop,x_669,y_0/w_700/v1543850100/39-5287035c05482139db9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5287035c05482139db9" data-yle-id="39-5287035c05482139db9" data-crop-coords="w_2663,h_2663,c_crop,x_669,y_0" data-image-width="2663" data-image-height="2663" data-image-version="1543850100" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2663,h_2663,c_crop,x_669,y_0/w_300/v1543850100/39-5287035c05482139db9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2663,h_2663,c_crop,x_669,y_0/w_700/v1543850100/39-5287035c05482139db9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2663,h_2663,c_crop,x_669,y_0/w_300/v1543850100/39-5287035c05482139db9.jpg" alt="En hälsovårdare vaccinerar en kvinna genom att lägga en spruta i ena armen." title="På THL överraskades man av att alla inte tog mässlingshotet i Larsmo på allvar. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/02/06/thl-overraskades-av-vaccinmotstandet-i-larsmo">THL överraskades av vaccinmotståndet i Larsmo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mässlingen i Larsmo leder till tydligare riktlinjer på THL.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På Institutet för hälsa och välfärd, THL,  lärde man sig en hel del av mässlingsfallet i Larsmo. Den största överraskningen var att alla inte var så samarbetsvilliga som man skulle ha önskat, säger Mia Kontio, specialist på mässling.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/02/06/thl-overraskades-av-vaccinmotstandet-i-larsmo#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 49</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/02/06/forseningar-i-tagtrafiken-ocksa-pa-torsdag-och-fredag-vr-koper-sig-tid-att-tina" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Passagerare går på en snöig perrong mot väntande tåg." title="På tisdagskvällen gick bara vart fjärde fjärrtåg enligt tidtabellen, också pendeltåg i huvudstadsregionen var försenade." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2586,h_2586,c_crop,x_261,y_0/w_700/v1549421893/39-5409855c5a4ca2db474.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5409855c5a4ca2db474" data-yle-id="39-5409855c5a4ca2db474" data-crop-coords="w_2586,h_2586,c_crop,x_261,y_0" data-image-width="2586" data-image-height="2586" data-image-version="1549421893" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2586,h_2586,c_crop,x_261,y_0/w_300/v1549421893/39-5409855c5a4ca2db474.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2586,h_2586,c_crop,x_261,y_0/w_700/v1549421893/39-5409855c5a4ca2db474.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2586,h_2586,c_crop,x_261,y_0/w_300/v1549421893/39-5409855c5a4ca2db474.jpg" alt="Passagerare går på en snöig perrong mot väntande tåg." title="På tisdagskvällen gick bara vart fjärde fjärrtåg enligt tidtabellen, också pendeltåg i huvudstadsregionen var försenade." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/02/06/forseningar-i-tagtrafiken-ocksa-pa-torsdag-och-fredag-vr-koper-sig-tid-att-tina">Förseningar i tågtrafiken också på torsdag och fredag - VR köper sig tid att tina upp tågen mellan varven</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fjärrtåg ställs in till följd av väderförhållandena.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      VR har ställt in flera av onsdagens avgångar i fjärrtågstrafiken. Till följd av de fortsatt svåra väderförhållandena kommer fjärrtåg att ställas in också under torsdag och fredag, uppger VR.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/02/05/vad-far-forsamlingsanstallda-saga-om-homosexualitet-och-hur-ska-kyrkan-som" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="biskopskandidaterna (från vänster till höger) : Lisa Enckell, Bo-Göran Åstrand, Sixten Ekstrand, Harry S. Backström" title="Prästen och journalisten Lisa Enckell, kyrkoherden Bo-Göran Åstrand, direktorn Sixten Ekstrand och kyrkoherden Harry S. Backström vill alla bli biskop i Borgå stift." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1622,h_1622,c_crop,x_874,y_0/w_700/v1548936021/39-5399615c52e1a04a70c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5399615c52e1a04a70c" data-yle-id="39-5399615c52e1a04a70c" data-crop-coords="w_1622,h_1622,c_crop,x_874,y_0" data-image-width="1622" data-image-height="1622" data-image-version="1548936021" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1622,h_1622,c_crop,x_874,y_0/w_300/v1548936021/39-5399615c52e1a04a70c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1622,h_1622,c_crop,x_874,y_0/w_700/v1548936021/39-5399615c52e1a04a70c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1622,h_1622,c_crop,x_874,y_0/w_300/v1548936021/39-5399615c52e1a04a70c.jpg" alt="biskopskandidaterna (från vänster till höger) : Lisa Enckell, Bo-Göran Åstrand, Sixten Ekstrand, Harry S. Backström" title="Prästen och journalisten Lisa Enckell, kyrkoherden Bo-Göran Åstrand, direktorn Sixten Ekstrand och kyrkoherden Harry S. Backström vill alla bli biskop i Borgå stift." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/02/05/vad-far-forsamlingsanstallda-saga-om-homosexualitet-och-hur-ska-kyrkan-som">Vad får församlingsanställda säga om homosexualitet  – och hur ska kyrkan som arbetsgivare reagera på övertramp? Vi ställde dina frågor till biskopskandidaterna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yle frågar ut biskopskandidaterna på Arenan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      700 präster och lekmän väljer i vår biskop för Borgå stift. Biskopen är chef för stiftets präster och stiftets ansikte utåt. Jobbet är alltså både tufft och viktigt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/02/05/vad-far-forsamlingsanstallda-saga-om-homosexualitet-och-hur-ska-kyrkan-som#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 51</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2019</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/02/04/tillfalligt-tillstand-for-teboil-i-lappvik-galler-macken-ska-bort-ar-2021" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Teboilstationen i Lappvik." title="Lappvik Teboil är numera obemannad. Tidigare fanns där café och försäljning av livsmedel i liten skala. Den verksamheten upphörde i slutet av år 2015." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2001,h_2000,c_crop,x_0,y_0/w_700/v1455557436/14-svyle-27300656c2098c941a8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-27300656c2098c941a8" data-yle-id="14-svyle-27300656c2098c941a8" data-crop-coords="w_2001,h_2000,c_crop,x_0,y_0" data-image-width="2001" data-image-height="2000" data-image-version="1455557436" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2001,h_2000,c_crop,x_0,y_0/w_300/v1455557436/14-svyle-27300656c2098c941a8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2001,h_2000,c_crop,x_0,y_0/w_700/v1455557436/14-svyle-27300656c2098c941a8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2001,h_2000,c_crop,x_0,y_0/w_300/v1455557436/14-svyle-27300656c2098c941a8.jpg" alt="Teboilstationen i Lappvik." title="Lappvik Teboil är numera obemannad. Tidigare fanns där café och försäljning av livsmedel i liten skala. Den verksamheten upphörde i slutet av år 2015." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/02/04/tillfalligt-tillstand-for-teboil-i-lappvik-galler-macken-ska-bort-ar-2021">Tillfälligt tillstånd för Teboil i Lappvik gäller - macken ska bort år 2021</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      HFD beviljade inte besvärsrätt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är nu klart att Teboil i Lappvik inte har tillstånd att verka längre än till 31 augusti 2021 på nuvarande plats. Oljebolaget hade ansökt om besvärsrätt hos Högsta förvaltningsdomstolen, men HFD förkastade anhållan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/02/04/tillfalligt-tillstand-for-teboil-i-lappvik-galler-macken-ska-bort-ar-2021#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2018</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/24/tvist-om-nybygge-pa-kopmansgatan-i-pargas-grannen-pargas-affar-for-fragan-till" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vy över Köpmansgatan i Pargas under senhösten. Gula Tarmolahuset till höger, vita Pargas Affär-fastigheten till höger." title="Tarmolahuset är till vänster, Pargas Affär till höger." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1540302438/39-5184845bcf260a184d1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5184845bcf260a184d1" data-yle-id="39-5184845bcf260a184d1" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1540302438" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1540302438/39-5184845bcf260a184d1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1540302438/39-5184845bcf260a184d1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1540302438/39-5184845bcf260a184d1.jpg" alt="Vy över Köpmansgatan i Pargas under senhösten. Gula Tarmolahuset till höger, vita Pargas Affär-fastigheten till höger." title="Tarmolahuset är till vänster, Pargas Affär till höger." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/24/tvist-om-nybygge-pa-kopmansgatan-i-pargas-grannen-pargas-affar-for-fragan-till">Tvist om nybygge på Köpmansgatan i Pargas – grannen Pargas Affär för frågan till domstol</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Grannen anser att byggprojektet inte följer lagen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det nya huset beviljades bygglov i stadsplanerings- och miljönämnden i Pargas i augusti. Pargas Affär motsätter sig bland annat de balkonger, som planeras på det nya husets södra sida. Byggaren tror i sin tur på sina planer och på att besväret förkastas.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/10/24/tvist-om-nybygge-pa-kopmansgatan-i-pargas-grannen-pargas-affar-for-fragan-till#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/09/13/rudus-far-borja-krossa-sten-en-timme-senare-i-inga" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rudus har krossat sten färdigt på det här området som är tio hektar. Inkoo Shippings har det som lagerplats nu." title="Rudus har tidigare krossat sten på Inkoo Shippings mark i Joddböle." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_745,y_0/w_700/v1461812830/14-svyle-28457657217de987a8f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-28457657217de987a8f" data-yle-id="14-svyle-28457657217de987a8f" data-crop-coords="w_3000,h_3000,c_crop,x_745,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1461812830" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_745,y_0/w_300/v1461812830/14-svyle-28457657217de987a8f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_3000,c_crop,x_745,y_0/w_700/v1461812830/14-svyle-28457657217de987a8f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_3000,c_crop,x_745,y_0/w_300/v1461812830/14-svyle-28457657217de987a8f.jpg" alt="Rudus har krossat sten färdigt på det här området som är tio hektar. Inkoo Shippings har det som lagerplats nu." title="Rudus har tidigare krossat sten på Inkoo Shippings mark i Joddböle." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/09/13/rudus-far-borja-krossa-sten-en-timme-senare-i-inga">Rudus får börja krossa sten en timme senare i Ingå</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Förvaltningsdomstolen ändrade tiderna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vasa förvaltningsdomstol har beslutat att ändra tiderna för när stenkrossbolaget Rudus får börja krossa sten i Ingå om morgnarna.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/06/12/besvar-mot-rivandet-av-tvalfabriken-i-vasa-planerna-skjuts-upp-ett-ar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skiss av hur det nya området ska se ut där gamla tvålfabriken står idag på Brändö i Vasa." title="Så här kan det området där gamla tvålfabriken idag står se ut i framtiden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1059,h_1059,c_crop,x_242,y_0/w_700/v1528791095/39-4922055b1f7ff204f75.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4922055b1f7ff204f75" data-yle-id="39-4922055b1f7ff204f75" data-crop-coords="w_1059,h_1059,c_crop,x_242,y_0" data-image-width="1059" data-image-height="1059" data-image-version="1528791095" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1059,h_1059,c_crop,x_242,y_0/w_300/v1528791095/39-4922055b1f7ff204f75.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1059,h_1059,c_crop,x_242,y_0/w_700/v1528791095/39-4922055b1f7ff204f75.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1059,h_1059,c_crop,x_242,y_0/w_300/v1528791095/39-4922055b1f7ff204f75.jpg" alt="Skiss av hur det nya området ska se ut där gamla tvålfabriken står idag på Brändö i Vasa." title="Så här kan det området där gamla tvålfabriken idag står se ut i framtiden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/06/12/besvar-mot-rivandet-av-tvalfabriken-i-vasa-planerna-skjuts-upp-ett-ar">Besvär mot rivandet av tvålfabriken i Vasa – planerna skjuts upp ett år</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Enligt besväret borde byggnaden skyddas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Rivningen av den gamla tvålfabriken i Vasa kan skjutas upp med knappt ett år. Orsaken är att ett besvär mot stadens planer på att riva fabriken har lämnats in till Vasa förvaltningsdomstol.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/06/12/besvar-mot-rivandet-av-tvalfabriken-i-vasa-planerna-skjuts-upp-ett-ar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10489457" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kadetti ampuu rynnäkkökiväärillä Taipalsaaren ampuma-alueella." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6712843.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-6712843" data-yle-id="13-3-6712843" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6712843.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6712843.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6712843.jpg" alt="Kadetti ampuu rynnäkkökiväärillä Taipalsaaren ampuma-alueella." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10489457">Korkein hallinto-oikeus: Puolustusvoimat saa pakkolunastaa lomamökit Vekaranjärven ampuma-alueen läheltä, jotta melu 
saadaan kuriin</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kahdesta lomamökistä ei syntynyt kauppoja, joten Puolustusvoimat haki lupaa pakkolunastaa ne.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10469102" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Finnpulpin tehdastontti Kuopion Sorsasalossa " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8944959.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-8944959" data-yle-id="13-3-8944959" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8944959.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8944959.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8944959.jpg" alt="Finnpulpin tehdastontti Kuopion Sorsasalossa " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10469102">Vääntö Finnpulpin ympäristöluvasta jatkuu: seitsemän tahoa haluaa valittaa siitä korkeimpaan hallinto-oikeuteen</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Jos korkein hallinto-oikeus ottaa valituksen käsiteltäväksi, se tarkoittaa viivästystä Finnpupin sellutehdashankkeen aikatauluun.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10432250" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Alue, johon suunnitteila Finnpulpin tehdas." title="Finnpulpin tehdasta suunnitellaan tälle tontille." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10406104.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10406104" data-yle-id="13-3-10406104" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10406104.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10406104.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10406104.jpg" alt="Alue, johon suunnitteila Finnpulpin tehdas." title="Finnpulpin tehdasta suunnitellaan tälle tontille." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10432250">Kuopiolainen arkkitehtitoimisto Partanen &amp; Lamusuo suunnittelee Finnpulpin visuaalisen ilmeen</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Yhtiöt allekirjoittivat asiasta sopimuksen viime viikolla.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10425577" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Puijon tornista otettu havainnekuva Finnpulpin tehtaasta " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8825589.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-8825589" data-yle-id="13-3-8825589" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8825589.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8825589.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8825589.jpg" alt="Puijon tornista otettu havainnekuva Finnpulpin tehtaasta " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10425577">Luonnonsuojelupiiri hakee valituslupaa Finnpulpin ympäristölupapäätökseen</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Luonnonsuojelupiiri vetoaa valituksessaan Kallaveteen kohdistuviin riskeihin.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/forseningar-i-tagtrafiken-ocksa-pa-torsdag-och-fredag-vr-koper-sig-tid-att-tina" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Passagerare går på en snöig perrong mot väntande tåg." title="På tisdagskvällen gick bara vart fjärde fjärrtåg enligt tidtabellen, också pendeltåg i huvudstadsregionen var försenade." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2586,h_2586,c_crop,x_261,y_0/w_700/v1549421893/39-5409855c5a4ca2db474.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5409855c5a4ca2db474" data-yle-id="39-5409855c5a4ca2db474" data-crop-coords="w_2586,h_2586,c_crop,x_261,y_0" data-image-width="2586" data-image-height="2586" data-image-version="1549421893" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2586,h_2586,c_crop,x_261,y_0/w_300/v1549421893/39-5409855c5a4ca2db474.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2586,h_2586,c_crop,x_261,y_0/w_700/v1549421893/39-5409855c5a4ca2db474.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2586,h_2586,c_crop,x_261,y_0/w_300/v1549421893/39-5409855c5a4ca2db474.jpg" alt="Passagerare går på en snöig perrong mot väntande tåg." title="På tisdagskvällen gick bara vart fjärde fjärrtåg enligt tidtabellen, också pendeltåg i huvudstadsregionen var försenade." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/forseningar-i-tagtrafiken-ocksa-pa-torsdag-och-fredag-vr-koper-sig-tid-att-tina">Förseningar i tågtrafiken också på torsdag och fredag - VR köper sig tid att tina upp tågen mellan varven</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fjärrtåg ställs in till följd av väderförhållandena.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      VR har ställt in flera av onsdagens avgångar i fjärrtågstrafiken. Till följd av de fortsatt svåra väderförhållandena kommer fjärrtåg att ställas in också under torsdag och fredag, uppger VR.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/manga-jordbrukare-lagger-ekoplanerna-pa-is-statens-stodpengar-rackte-inte-till" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man går på en snöig åker. " title="Christoffer Damén hade planerat att övergå till ekologiskt jordbruk nästa år. Nu verkar det inte bli av. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_567,y_0/w_700/v1547473333/39-5363635c3c917d4334a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5363635c3c917d4334a" data-yle-id="39-5363635c3c917d4334a" data-crop-coords="w_1080,h_1080,c_crop,x_567,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1547473333" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_567,y_0/w_300/v1547473333/39-5363635c3c917d4334a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_567,y_0/w_700/v1547473333/39-5363635c3c917d4334a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_567,y_0/w_300/v1547473333/39-5363635c3c917d4334a.jpg" alt="En man går på en snöig åker. " title="Christoffer Damén hade planerat att övergå till ekologiskt jordbruk nästa år. Nu verkar det inte bli av. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/manga-jordbrukare-lagger-ekoplanerna-pa-is-statens-stodpengar-rackte-inte-till">Många jordbrukare lägger ekoplanerna på is - statens stödpengar räckte inte till</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Pengarna till nya ekologiska jordbruk är slut.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finland har satt som mål att 20 procent av åkerarealen ska odlas ekologiskt år 2020. Men nu är stödpengarna till nya ekojordbruk slut.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/02/06/manga-jordbrukare-lagger-ekoplanerna-pa-is-statens-stodpengar-rackte-inte-till#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En nigeriansk kvinna med mössa på huvudet och halsduk runt halsen. I bakgrunden syns träd och snö." title="Itohan Okundaye." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_700/v1549446996/39-5410575c5aaef71a02a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5410575c5aaef71a02a" data-yle-id="39-5410575c5aaef71a02a" data-crop-coords="w_2133,h_2133,c_crop,x_690,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1549446996" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_300/v1549446996/39-5410575c5aaef71a02a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_700/v1549446996/39-5410575c5aaef71a02a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_300/v1549446996/39-5410575c5aaef71a02a.jpg" alt="En nigeriansk kvinna med mössa på huvudet och halsduk runt halsen. I bakgrunden syns träd och snö." title="Itohan Okundaye." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med">Itohan blev offer för människohandel i Italien – skickas ändå tillbaka med fyraårige sonen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Har inte hörts av Migrationsverket.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter fem år i Finland och otaliga ansökningar om ett uppehållstillstånd ska människohandelsoffret Itohan Okundaye avvisas till Italien. Till det land där hon tvingades prostituera sig för att betala smugglarna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/02/02/samernas-nationaldag-firas-62-se-video-som-forklarar-bakgrunden-till" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Samiska frihetskämpen Elsa Laula." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_660,y_0/w_700/v1517571762/39-4614265a744d6d0581f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4614265a744d6d0581f" data-yle-id="39-4614265a744d6d0581f" data-crop-coords="w_1080,h_1080,c_crop,x_660,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1517571762" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_660,y_0/w_300/v1517571762/39-4614265a744d6d0581f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_660,y_0/w_700/v1517571762/39-4614265a744d6d0581f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_660,y_0/w_300/v1517571762/39-4614265a744d6d0581f.jpg" alt="Samiska frihetskämpen Elsa Laula." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/02/02/samernas-nationaldag-firas-62-se-video-som-forklarar-bakgrunden-till">Samernas nationaldag firas 6.2 - se video som förklarar bakgrunden till nationaldagen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Samerna är Nordens enda ursprungsbefolkning.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Samerna är Nordens enda ursprungsbefolkning. Idén om en nationaldag presenterades redan 1992 men kom med i almanackan långt senare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2018/02/02/samernas-nationaldag-firas-62-se-video-som-forklarar-bakgrunden-till#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Österbotten</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-a398c924b8fd35f12242f54f7da04bea">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rävvägen på farmområdet i Jakobstad" title="Delar av farmområdet i Jakobstad" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_crop,x_252,y_0/w_700/v1549463302/39-5411835c5aee8fba0ec.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5411835c5aee8fba0ec" data-yle-id="39-5411835c5aee8fba0ec" data-crop-coords="w_1512,h_1512,c_crop,x_252,y_0" data-image-width="1512" data-image-height="1512" data-image-version="1549463302" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_crop,x_252,y_0/w_300/v1549463302/39-5411835c5aee8fba0ec.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_crop,x_252,y_0/w_700/v1549463302/39-5411835c5aee8fba0ec.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_crop,x_252,y_0/w_300/v1549463302/39-5411835c5aee8fba0ec.jpg" alt="Rävvägen på farmområdet i Jakobstad" title="Delar av farmområdet i Jakobstad" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/farmare-besvarar-sig-mot-miljotillstand-i-jakobstad">Farmare besvärar sig mot miljötillstånd i Jakobstad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skäliga krav anser miljö-och byggnadsnämnden i Jakobstad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Oskäligt med krav på vattentäta underlag och skärpta krav på mellanlagring av gödseln anser farmaren som besvärat sig till Vasa förvaltningsdomstol över Regionförvaltningsverkets beslut.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En nigeriansk kvinna med mössa på huvudet och halsduk runt halsen. I bakgrunden syns träd och snö." title="Itohan Okundaye." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_700/v1549446996/39-5410575c5aaef71a02a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5410575c5aaef71a02a" data-yle-id="39-5410575c5aaef71a02a" data-crop-coords="w_2133,h_2133,c_crop,x_690,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1549446996" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_300/v1549446996/39-5410575c5aaef71a02a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_700/v1549446996/39-5410575c5aaef71a02a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_690,y_0/w_300/v1549446996/39-5410575c5aaef71a02a.jpg" alt="En nigeriansk kvinna med mössa på huvudet och halsduk runt halsen. I bakgrunden syns träd och snö." title="Itohan Okundaye." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med">Itohan blev offer för människohandel i Italien – skickas ändå tillbaka med fyraårige sonen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Har inte hörts av Migrationsverket.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter fem år i Finland och otaliga ansökningar om ett uppehållstillstånd ska människohandelsoffret Itohan Okundaye avvisas till Italien. Till det land där hon tvingades prostituera sig för att betala smugglarna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/02/06/itohan-blev-offer-for-manniskohandel-i-italien-skickas-anda-tillbaka-med#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/fortsatt-brak-kring-silorna-i-vasa-staden-fortsatter-planeringen-trots-besvar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En pilkare sitter på den blanka isen i dagsljus utanför academill och silorna." title="Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2136,c_crop,x_430,y_0/w_700/v1490189622/14-svyle-33186558d27ce2062f8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-33186558d27ce2062f8" data-yle-id="14-svyle-33186558d27ce2062f8" data-crop-coords="w_2135,h_2136,c_crop,x_430,y_0" data-image-width="4911" data-image-height="4912" data-image-version="1490189622" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_430,y_0/w_300/v1490189622/14-svyle-33186558d27ce2062f8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2136,c_crop,x_430,y_0/w_700/v1490189622/14-svyle-33186558d27ce2062f8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2136,c_crop,x_430,y_0/w_300/v1490189622/14-svyle-33186558d27ce2062f8.jpg" alt="En pilkare sitter på den blanka isen i dagsljus utanför academill och silorna." title="Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/fortsatt-brak-kring-silorna-i-vasa-staden-fortsatter-planeringen-trots-besvar">Fortsatt bråk kring silorna i Vasa – staden fortsätter planeringen trots besvär</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Besvär har lämnats in till Högsta förvaltningsdomstolen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vasa förvaltningsdomstols beslut i december att förkasta besvären över detaljplanen som berör silorna i Vasa blev inte sista anhalt på vägen. Ett besvär har lämnats in till Högsta förvaltningsdomstolen, uppger staden.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/ot-ik-myran-har-lost-tranarknuten-kim-huuhka-ny-lots-for-ligalaget" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Magnus Slotte leder en träning för IK Myran." title="Magnus Slotte har fortfarande det yttersta ansvaret i IK Myrans tränarstab." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_700/v1508484937/39-42152259953b80b84cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-42152259953b80b84cd" data-yle-id="39-42152259953b80b84cd" data-crop-coords="w_2133,h_2133,c_crop,x_490,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1508484937" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_300/v1508484937/39-42152259953b80b84cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_700/v1508484937/39-42152259953b80b84cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_300/v1508484937/39-42152259953b80b84cd.jpg" alt="Magnus Slotte leder en träning för IK Myran." title="Magnus Slotte har fortfarande det yttersta ansvaret i IK Myrans tränarstab." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/ot-ik-myran-har-lost-tranarknuten-kim-huuhka-ny-lots-for-ligalaget">ÖT: IK Myran har löst tränarknuten – Kim Huuhka ny lots för ligalaget</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Magnus Slotte fortsätter i praktiken som huvudtränare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      IK Myrans damer steg till fotbollsligan i höstas. En smolk i glädjebägaren var att huvudtränaren Magnus Slotte inte kan fungera som som lagets lots i ligan, eftersom han saknar tränarutbildning. Därför tar Kim Huuhka formellt över tränarsysslan i Nedervetilklubben, skriver Österbottens tidning.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/02/06/ot-ik-myran-har-lost-tranarknuten-kim-huuhka-ny-lots-for-ligalaget#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/thl-overraskades-av-vaccinmotstandet-i-larsmo" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En hälsovårdare vaccinerar en kvinna genom att lägga en spruta i ena armen." title=" På THL överraskades man av att alla inte tog mässlingshotet i Larsmo på allvar. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2663,h_2663,c_crop,x_669,y_0/w_700/v1543850100/39-5287035c05482139db9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5287035c05482139db9" data-yle-id="39-5287035c05482139db9" data-crop-coords="w_2663,h_2663,c_crop,x_669,y_0" data-image-width="2663" data-image-height="2663" data-image-version="1543850100" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2663,h_2663,c_crop,x_669,y_0/w_300/v1543850100/39-5287035c05482139db9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2663,h_2663,c_crop,x_669,y_0/w_700/v1543850100/39-5287035c05482139db9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2663,h_2663,c_crop,x_669,y_0/w_300/v1543850100/39-5287035c05482139db9.jpg" alt="En hälsovårdare vaccinerar en kvinna genom att lägga en spruta i ena armen." title=" På THL överraskades man av att alla inte tog mässlingshotet i Larsmo på allvar. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/thl-overraskades-av-vaccinmotstandet-i-larsmo">THL överraskades av vaccinmotståndet i Larsmo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mässlingen i Larsmo leder till tydligare riktlinjer på THL.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På Institutet för hälsa och välfärd, THL,  lärde man sig en hel del av mässlingsfallet i Larsmo. Den största överraskningen var att alla inte var så samarbetsvilliga som man skulle ha önskat, säger Mia Kontio, specialist på mässling.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/02/06/thl-overraskades-av-vaccinmotstandet-i-larsmo#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 49</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/manga-drabbas-av-allergier-i-vaxthus-vaxthusforetagare-att-inte-kunna-jobba-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man med glasögon och kort ljust hår står intill tomatplantor i ett växthus." title="I fredags togs prover bland växthusarbetare i Jan Smiths växthus i Närpes. Bland annat gjordes pricktester och blodprov togs." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_405,y_0/w_700/v1549029678/39-5402475c5450efd0a17.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5402475c5450efd0a17" data-yle-id="39-5402475c5450efd0a17" data-crop-coords="w_2133,h_2133,c_crop,x_405,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1549029678" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_405,y_0/w_300/v1549029678/39-5402475c5450efd0a17.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_405,y_0/w_700/v1549029678/39-5402475c5450efd0a17.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_405,y_0/w_300/v1549029678/39-5402475c5450efd0a17.jpg" alt="En man med glasögon och kort ljust hår står intill tomatplantor i ett växthus." title="I fredags togs prover bland växthusarbetare i Jan Smiths växthus i Närpes. Bland annat gjordes pricktester och blodprov togs." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/manga-drabbas-av-allergier-i-vaxthus-vaxthusforetagare-att-inte-kunna-jobba-i">Många drabbas av allergier i växthus – Växthusföretagare: Att inte kunna jobba i branschen skulle vara tufft</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tar prover på 200 växthusarbetare runt om i Finland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Varje år insjuknar några växthusarbetare i allergiorsakad yrkessjukdom. Nu har Arbetshälsoinstitutet påbörjat sin undersökning kring vad som orsakar problemen. I fredags togs prover bland växthusarbetare i Jan Smiths växthus Närpes.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/02/06/manga-drabbas-av-allergier-i-vaxthus-vaxthusforetagare-att-inte-kunna-jobba-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/06/forseningar-i-tagtrafiken-ocksa-pa-torsdag-och-fredag-vr-koper-sig-tid-att-tina" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Passagerare går på en snöig perrong mot väntande tåg." title="På tisdagskvällen gick bara vart fjärde fjärrtåg enligt tidtabellen, också pendeltåg i huvudstadsregionen var försenade." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2586,h_2586,c_crop,x_261,y_0/w_700/v1549421893/39-5409855c5a4ca2db474.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5409855c5a4ca2db474" data-yle-id="39-5409855c5a4ca2db474" data-crop-coords="w_2586,h_2586,c_crop,x_261,y_0" data-image-width="2586" data-image-height="2586" data-image-version="1549421893" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2586,h_2586,c_crop,x_261,y_0/w_300/v1549421893/39-5409855c5a4ca2db474.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2586,h_2586,c_crop,x_261,y_0/w_700/v1549421893/39-5409855c5a4ca2db474.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2586,h_2586,c_crop,x_261,y_0/w_300/v1549421893/39-5409855c5a4ca2db474.jpg" alt="Passagerare går på en snöig perrong mot väntande tåg." title="På tisdagskvällen gick bara vart fjärde fjärrtåg enligt tidtabellen, också pendeltåg i huvudstadsregionen var försenade." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/06/forseningar-i-tagtrafiken-ocksa-pa-torsdag-och-fredag-vr-koper-sig-tid-att-tina">Förseningar i tågtrafiken också på torsdag och fredag - VR köper sig tid att tina upp tågen mellan varven</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fjärrtåg ställs in till följd av väderförhållandena.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      VR har ställt in flera av onsdagens avgångar i fjärrtågstrafiken. Till följd av de fortsatt svåra väderförhållandena kommer fjärrtåg att ställas in också under torsdag och fredag, uppger VR.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/05/masslingsfallet-i-larsmo-kostade-100-000-euro-viktigt-att-ingripa-snabbt-nar-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pia-Maria Sjöström." title="Men hjälp av en stor arbetsinsats, flexibel personal och en smula tur klarade vi oss undan en större epidemi, säger Pia-Maria Sjöström." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2126,h_2126,c_fill,g_faces/w_700/v1549385320/39-5409655c59be2c68f46.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5409655c59be2c68f46" data-yle-id="39-5409655c59be2c68f46" data-crop-coords="w_2126,h_2126,c_fill,g_faces" data-image-width="3264" data-image-height="3264" data-image-version="1549385320" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2126,h_2126,c_fill,g_faces/w_300/v1549385320/39-5409655c59be2c68f46.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2126,h_2126,c_fill,g_faces/w_700/v1549385320/39-5409655c59be2c68f46.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2126,h_2126,c_fill,g_faces/w_300/v1549385320/39-5409655c59be2c68f46.jpg" alt="Pia-Maria Sjöström." title="Men hjälp av en stor arbetsinsats, flexibel personal och en smula tur klarade vi oss undan en större epidemi, säger Pia-Maria Sjöström." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/05/masslingsfallet-i-larsmo-kostade-100-000-euro-viktigt-att-ingripa-snabbt-nar-en">Mässlingsfallet i Larsmo kostade 100 000 euro - &quot;viktigt att ingripa snabbt när en epidemi hotar&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      760 vaccinerades och 18 sattes i karantän.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Drygt 260 personer utsattes för smitta, 760 personer vaccinerades, 18 personer sattes i karantän och sjukvårdspersonalen jobbade långa dagar i samband med mässlingsfallet i Larsmo. Tf. social- och hälsovårdsdirektör Pia-Maria Sjöström är nöjd över att man undvek en epidemi.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/05/em-juniormastaren-sadlar-om-ribbskrack-fick-alina-stromberg-att-ge-upp-stavhopp" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Alina Strömberg, FM 2017." title="Alina Strömberg berättar om de tunga tiderna med stavhoppandet och om det svåra beslutet hon fattat." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2955,h_2955,c_crop,x_0,y_451/w_700/v1532207668/39-4994195b53a1f6716c6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4994195b53a1f6716c6" data-yle-id="39-4994195b53a1f6716c6" data-crop-coords="w_2955,h_2955,c_crop,x_0,y_451" data-image-width="2955" data-image-height="2955" data-image-version="1532207668" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2955,h_2955,c_crop,x_0,y_451/w_300/v1532207668/39-4994195b53a1f6716c6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2955,h_2955,c_crop,x_0,y_451/w_700/v1532207668/39-4994195b53a1f6716c6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2955,h_2955,c_crop,x_0,y_451/w_300/v1532207668/39-4994195b53a1f6716c6.jpg" alt="Alina Strömberg, FM 2017." title="Alina Strömberg berättar om de tunga tiderna med stavhoppandet och om det svåra beslutet hon fattat." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/05/em-juniormastaren-sadlar-om-ribbskrack-fick-alina-stromberg-att-ge-upp-stavhopp">EM-juniormästaren sadlar om – ribbskräck fick Alina Strömberg att ge upp stavhopp: “Jag har varit ledsen och frustrerad och arg”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Larsmo IF-tonåringen är nu en sprinter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sommaren 2016 fick Alina Strömberg sitt genombrott då hon vann stavguldet i U18-EM. Nu har rädslor ändå satt stopp för stavhoppandet så Larsmo IF-idrottaren kommer istället att satsa på sprintdistanser.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/05/snomassor-pa-taket-orsakar-problem-for-vasa-ishall-tavlingshallen-stangs-av" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vasa ishall sedd uppifrån." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1346,h_1346,c_crop,x_405,y_0/w_700/v1548330542/39-5385575c49a59cd9a17.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5385575c49a59cd9a17" data-yle-id="39-5385575c49a59cd9a17" data-crop-coords="w_1346,h_1346,c_crop,x_405,y_0" data-image-width="1346" data-image-height="1346" data-image-version="1548330542" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1346,h_1346,c_crop,x_405,y_0/w_300/v1548330542/39-5385575c49a59cd9a17.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1346,h_1346,c_crop,x_405,y_0/w_700/v1548330542/39-5385575c49a59cd9a17.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1346,h_1346,c_crop,x_405,y_0/w_300/v1548330542/39-5385575c49a59cd9a17.jpg" alt="Vasa ishall sedd uppifrån." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/05/snomassor-pa-taket-orsakar-problem-for-vasa-ishall-tavlingshallen-stangs-av">Snömassor på taket orsakar problem för Vasa ishall - tävlingshallen stängs av säkerhetsskäl</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tar flera dagar att röja snö av taket.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Snötäcket på Vasa ishall utgör en säkerhetsrisk. Nu stängs tävlingshallen tills man hunnit röja bort snömassorna. Arbetet kan ta flera dagar.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/05/goran-stromfors-och-janne-hyoty-far-kulturpris" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Göran Strömfors och Janne Hyöty står framför en vägg med tavlor." title="Göran Strömfors och Janne Hyöty. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2020,h_2020,c_crop,x_480,y_50/w_700/v1549440780/39-5408005c5971a4e6b99.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5408005c5971a4e6b99" data-yle-id="39-5408005c5971a4e6b99" data-crop-coords="w_2020,h_2020,c_crop,x_480,y_50" data-image-width="3409" data-image-height="3409" data-image-version="1549440780" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2020,h_2020,c_crop,x_480,y_50/w_300/v1549440780/39-5408005c5971a4e6b99.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2020,h_2020,c_crop,x_480,y_50/w_700/v1549440780/39-5408005c5971a4e6b99.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2020,h_2020,c_crop,x_480,y_50/w_300/v1549440780/39-5408005c5971a4e6b99.jpg" alt="Göran Strömfors och Janne Hyöty står framför en vägg med tavlor." title="Göran Strömfors och Janne Hyöty. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/05/goran-stromfors-och-janne-hyoty-far-kulturpris">Göran Strömfors och Janne Hyöty får kulturpris</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svensk-Österbottniska Samfundet delar ut prisen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Göran Strömfors och Janne Hyöty får vardera ta emot ett kulturpris  av Svensk-Österbottniska Samfundet. Priserna delas ut på Runebergsfesten i Vasa.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/05/thl-masslingssmittad-person-pa-sverigebat-i-borjan-av-februari" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Silja Serenade." title="Personen med mässling åkte med Silja Serenade." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1037,h_1037,c_crop,x_426,y_0/w_700/v1549351420/14-svyle-63920531973341e36e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-63920531973341e36e" data-yle-id="14-svyle-63920531973341e36e" data-crop-coords="w_1037,h_1037,c_crop,x_426,y_0" data-image-width="1037" data-image-height="1037" data-image-version="1549351420" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1037,h_1037,c_crop,x_426,y_0/w_300/v1549351420/14-svyle-63920531973341e36e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1037,h_1037,c_crop,x_426,y_0/w_700/v1549351420/14-svyle-63920531973341e36e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1037,h_1037,c_crop,x_426,y_0/w_300/v1549351420/14-svyle-63920531973341e36e.jpg" alt="Silja Serenade." title="Personen med mässling åkte med Silja Serenade." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/05/thl-masslingssmittad-person-pa-sverigebat-i-borjan-av-februari">THL: Mässlingssmittad person på Sverigebåt i början av februari</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      THL ger råd till dem ombord på samma passagerarfärja.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En vuxen person med mässling har varit på kryssning mellan Helsingfors och Stockholm. THL rekommenderar att de som är ovaccinerade eller aldrig haft mässling snabbt kontaktar hälsovården för att bli vaccinerade.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/05/islaget-forradiskt-langs-med-kusten-sjobevakningen-hall-er-pa-land" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="is i skärgården" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1519291708/39-4665455a8e8c0ec66f1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4665455a8e8c0ec66f1" data-yle-id="39-4665455a8e8c0ec66f1" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1519291708" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1519291708/39-4665455a8e8c0ec66f1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1519291708/39-4665455a8e8c0ec66f1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1519291708/39-4665455a8e8c0ec66f1.jpg" alt="is i skärgården" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/05/islaget-forradiskt-langs-med-kusten-sjobevakningen-hall-er-pa-land">Isläget förrädiskt längs med kusten - Sjöbevakningen: Håll er på land!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ställvis är isen under 5 cm.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det kraftiga snöfallet har gjort isen längs med kusten oberäknelig. Sjöbevakningen och isexpert varnar för att gå ut på isen just nu.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/02/05/motstandarna-befarar-att-vasa-slukar-korsholm-fusion-ger-starkare-kommun-tror" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kollage av replotbron och vasa frihetsstaty. En skylt med texten Vasafusion." title="Både nyttan och riskerna med en kommunfusion överdrivs, det centrala är hur man organiserar och arbetar efter ett fusionsbeslut, säger professor Stefan Sjöblom i en intervju för Yle Österbotten. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_705,y_0/w_700/v1533200833/39-5010705b62c94706866.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5010705b62c94706866" data-yle-id="39-5010705b62c94706866" data-crop-coords="w_2133,h_2133,c_crop,x_705,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1533200833" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_705,y_0/w_300/v1533200833/39-5010705b62c94706866.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_705,y_0/w_700/v1533200833/39-5010705b62c94706866.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_705,y_0/w_300/v1533200833/39-5010705b62c94706866.jpg" alt="Kollage av replotbron och vasa frihetsstaty. En skylt med texten Vasafusion." title="Både nyttan och riskerna med en kommunfusion överdrivs, det centrala är hur man organiserar och arbetar efter ett fusionsbeslut, säger professor Stefan Sjöblom i en intervju för Yle Österbotten. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/02/05/motstandarna-befarar-att-vasa-slukar-korsholm-fusion-ger-starkare-kommun-tror">Motståndarna befarar att Vasa slukar Korsholm, fusion ger starkare kommun tror förespråkarna – expert ger ingendera helt rätt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Professor: Centralt hur man bygger vidare efter beslut.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tonläget i debatten kring en fusion av Vasa och Korsholm har länge varit högt, för att inte säga hätskt. Med bara sex veckor kvar till den rådgivande folkomröstningen i Korsholm vrids temperaturen upp ytterligare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/02/05/motstandarna-befarar-att-vasa-slukar-korsholm-fusion-ger-starkare-kommun-tror#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 46</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/osterbotten?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.farmare-besvarar-sig-mot-miljotillstand-i-jakobstad.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1363705","yle_topic":"palsdjur;jakobstad;farm;miljotillstand;besvar;forvaltningsdomstol","yle_ydd_subject":"osterbotten;svenska-yle-fi","yle_pubtime":"18-32","yle_pub":"2019-02-06","yle_uptime":"18-32","yle_update":"2019-02-06","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"kjell.vikman"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_iQUY9gGUQnhmRyL_tITECSGYV_Qj6sEopZulQtkkRZ4.js"></script>
</body>
</html>
