<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="76-åriga Vuokko misshandlades till döds på vårdhem i Lundo i januari - Pihlajalinna krävde hyra av de anhöriga för hela månaden" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3050,h_1716,c_crop,x_105,y_280/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1551358903/39-5458055c76849cc790e.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3050,h_1716,c_crop,x_105,y_280/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1551358903/39-5458055c76849cc790e.jpg" />
<meta name="twitter:image:alt" content="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." />
<meta name="dc:title" content="76-åriga Vuokko misshandlades till döds på vårdhem i Lundo i januari - Pihlajalinna krävde hyra av de anhöriga för hela månaden" />
<meta name="dc:description" content="Polisen, Valvira och Regionförvaltningsverket undersöker ett fall där en äldre person misshandlades till döds på ett vårdhem i Lundo. Den som misshandlade var en annan invånare på vårdhemmet." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna" />
<meta property="og:description" name="description" content="Pihlajalinna beklagar det skedda." />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yle_aboland" />
<link rel="alternative" href="https://yle.fi/aihe/artikkeli/2019/03/11/76-vuotias-vuokko-hakattiin-kuoliaaksi-palvelukodissa-tammikuun-alussa" hreflang="fi" />
<meta name="keywords" content="misshandel, Pihlajalinna, Lundo, Valvira, Åbo, våldsbrott, servicehus, Regionförvaltningsverket i Sydvästra Finland, Regionförvaltningsverket i Södra Finland, Egentliga Finland" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>76-åriga Vuokko misshandlades till döds på vårdhem i Lundo i januari - Pihlajalinna krävde hyra av de anhöriga för hela månaden | Åboland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_ibFUKX0IVo9TKW4CtPxKrhaBqbWi1QWTDaW1z5Vcxec.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css___Qbe_tlCCDZFltf9wEtm0KMS1P8qLF1iDZb0KMRbgQ.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_HDbCD3126E4-Wv3Y9d6mgHy5tZGqfne7SgMLX5bZ13Y.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1371540 node-type-article i18n-sv section-artikel subject-page--aboland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="UILanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle-konto</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary aboland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary aboland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600 active-trail" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/aboland" itemprop="url"><span itemprop="title">Åboland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna" role="article" id="main-content" data-yle-id="7-1371540" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">76-åriga Vuokko misshandlades till döds på vårdhem i Lundo i januari - Pihlajalinna krävde hyra av de anhöriga för hela månaden</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-03-11T11:16:58+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-03-11T11:16:58+02:00" datetime="2019-03-11T11:16:58+02:00">11.03.2019 - 11:16</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-03-11T11:16:58+02:00" datetime="2019-03-11T11:16:58+02:00">11.03.2019 - 11:16</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">43</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=76-%C3%A5riga%20Vuokko%20misshandlades%20till%20d%C3%B6ds%20p%C3%A5%20v%C3%A5rdhem%20i%20Lundo%20i%20januari%20-%20Pihlajalinna%20kr%C3%A4vde%20hyra%20av%20de%20anh%C3%B6riga%20f%C3%B6r%20hela%20m%C3%A5naden&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact js-ydd-whatsapp-button" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" style="display:none;"></a></div></div>
<div itemprop="articleSection" content="Åboland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3050,h_1716,c_crop,x_105,y_280/w_1100,h_620,c_fit/v1551358903/39-5458055c76849cc790e.jpg" class="colorbox" data-copyright="Janne Järvinen / Yle" data-description="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" data-public-id="39-5458055c76849cc790e" data-height="619" data-width="1100" rel="nofollow"><img alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3050,h_1716,c_crop,x_105,y_280/w_300/v1551358903/39-5458055c76849cc790e.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3050,h_1716,c_crop,x_105,y_280/w_700/v1551358903/39-5458055c76849cc790e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458055c76849cc790e" data-yle-id="39-5458055c76849cc790e" data-crop-coords="w_3050,h_1716,c_crop,x_105,y_280" data-image-width="5216" data-image-height="2934" data-image-version="1551358903" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3050,h_1716,c_crop,x_105,y_280/w_700/v1551358903/39-5458055c76849cc790e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen</em>
                                <span class="ydd-image__description" >Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Janne Järvinen / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">MOT</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1692,h_1690,c_crop,x_1190,y_54/w_30/v1394183355/14-svyle-116235319722599b2a.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1692,h_1690,c_crop,x_1190,y_54/w_30/v1394183355/14-svyle-116235319722599b2a.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1692,h_1690,c_crop,x_1190,y_54/w_60/v1394183355/14-svyle-116235319722599b2a.jpg 2x" itemprop="image" alt="Linus Hoffman" />
    <a href="https://svenska.yle.fi/profiler/linus-hoffman" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Linus</span>&nbsp;<span itemprop="familyName">Hoffman</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Åboland</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Polisen, Valvira och Regionförvaltningsverket undersöker ett fall där en äldre person misshandlades till döds på ett vårdhem i Lundo.</p>
<p>Veijo Kujala stod vid sin 76-åriga mammas sida vid hennes sjukhussäng. Vuokkos ansikte var så svullet efter misshandeln att hennes egen son hade svårt att känna igen henne. </p>
<p>- Nog kommer det här att finnas kvar inom mig hela mitt liv, säger Kujala om händelserna i början av januari.</p>
<p>- En neurolog förklarade att hon hade fått två hjärnblödningar och att det knappt fanns något hopp.</p>
<p>Mamman återfick aldrig medvetandet, utan dog en vecka senare på sjukhus.</p>
<h3>Gick av misstag in i fel rum</h3>
<p>Misshandeln inträffade på ett privat vårdhem, på vårdproducenten Pihlajalinnas enhet Setälänpiha. Det är ett vårdhem i Lundo avsett för äldre personer som behöver ett intensifierat serviceboende.</p>
<p>I början av januari befann sig Vuokko på kvällsbönen i de gemensamma utrymmena, varefter hon begav sig tillbaka till sitt rum.</p>
<p>Man hade nyligen bytt rum, och Vuokko som hade en minnesstörning tappade bort sig på vägen.</p>
<p>Hon kom av misstag in i fel rum, ett rum som hörde till en manlig klient.</p>
<h3>Blåtiror kring ögonen, bitmärken på handleden</h3>
<p>Mannen hade befunnit sig i de gemensamma utrymmena där vårdpersonalen hade övervakat honom. Han hade ändå fått gå ensam tillbaka till sitt rum.</p>
<p>I rummet misshandlade han Vuokko så allvarligt att hon senare dog.</p>
<p>Ambulansrapporten berättar att Vuokkos hade blåtiror kring båda ögonen, bulor på huvudet och bitmärken på sin högra handled.</p>
<p>På sjukhuset konstaterade läkaren att skadorna stämde ihop med misshandel.</p>
<p>Ingen såg händelsen, utan det var en annan äldre dam som kallade skötarna till platsen.<br /></p><blockquote><span class="quote">De borde ha hållit mamma i liv. Då skulle jag gärna ha betalat</span><span class="quote-author">― Veijo Kujala</span></blockquote><br />
Vuokko hittades på sängen. Hon var vid medvetande, men snart började hon visa symtom på förlamning.
<p>Polisen i Åbo utreder fallet som grov misshandel och dödsvållande.</p>
<h3>Den som misshandlade hade länge upplevts som aggressiv</h3>
<p>Det är Yles tv-program MOT som berättar om dödsmisshandeln.</p>
<p>Enligt de uppgifter Yle fått så hade personalen redan i flera månader varit orolig över att den man som misshandlade var en allvarlig fara för de övriga klienterna på vårdhemmet.<br /></p><blockquote><span class="quote">Vi på Pihlajalinna är själva extremt chockade och vi beklagar det skedda</span><span class="quote-author">― Paula Arvilommi, distriktschef, Pihlajalinna</span></blockquote><br />
Mannen var yngre än de andra på hemmet och ganska stor, så vid måltiderna måste man sätta honom med ansiktet mot en vägg, eftersom han emellanåt provocerades av de andra klienterna.
<p>Ingen fick sitta och äta vid samma bord som han.</p>
<p>Mannen hade redan tidigare varit nära att hoppa på andra klienter, men då hade vårdarna kunnat avstyra det.</p>
<p>Vissa neurologiska sjukdomar kan medföra ett aggressivt beteende, men personalen upplevde mannens beteende som exceptionellt oberäkneligt och hotande.</p>
<p>Personalen upplevde att mannen var placerad på fel enhet och att det var mycket svårt att övervaka honom tillräckligt.</p>
<h3>Varför lyssnade man inte på personalen?</h3>
<p>Enligt de uppgifter som Yle fått skulle ledningen på Pihlajalinnas Setälänpiha redan länge ha varit medveten om hur farlig och exceptionellt aggressiv Vuokkos misshandlare var.</p>
<p>Också Åbo stad kände till saken.</p>
<p>Varför flyttades mannen bort från Setälänpiha först då han hunnit misshandla en annan klient till döds?</p>
<p>Paula Arvilommi, som är Pihlajalinnas distriktschef i Egentliga Finland, kommenterar inte misshandeln eftersom polisutredningen pågår.</p>
<p>– Vi på Pihlajalinna är själva extremt chockade och vi beklagar det skedda, säger Arvilommi.</p>
<p>Enligt Arvilommi har personalen på Setälänpiha varit tillräcklig och kompetent.</p>
<p>– Klienter som vårdas på ett intensifierat serviceboende har utmaningar som har att göra med beteendet. Att sköta olika slags beteenderubbningar är en del av det specialkunnande som personalen på dessa vårdhem har.<br /></p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2935,h_1651,c_crop,x_150,y_165/w_1400,h_1400,c_fit/v1551273993/39-5458305c768fd61bffc.jpg" class="colorbox" data-copyright="Janne Järvinen / Yle " data-description="Juha Kujala att svårt att förstå hur det här kunde ske." data-public-id="39-5458305c768fd61bffc" data-height="788" data-width="1400" rel="nofollow"><img alt="Veijo Kujala" title="Juha Kujala att svårt att förstå hur det här kunde ske." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2935,h_1651,c_crop,x_150,y_165/w_700/v1551273993/39-5458305c768fd61bffc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458305c768fd61bffc" data-yle-id="39-5458305c768fd61bffc" data-crop-coords="w_2935,h_1651,c_crop,x_150,y_165" data-image-width="5019" data-image-height="2823" data-image-version="1551273993" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2935,h_1651,c_crop,x_150,y_165/w_300/v1551273993/39-5458305c768fd61bffc.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2935,h_1651,c_crop,x_150,y_165/w_700/v1551273993/39-5458305c768fd61bffc.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2935,h_1651,c_crop,x_150,y_165/w_300/v1551273993/39-5458305c768fd61bffc.jpg" alt="Veijo Kujala" title="Juha Kujala att svårt att förstå hur det här kunde ske." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Juha Kujala att svårt att förstå hur det här kunde ske.</em>
                                <span class="ydd-image__description">Veijo Kujala</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Janne Järvinen / Yle </span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">MOT</span>
                  </div>
          </div>
  <br />
Misshandeln har ändå redan lett till förändringar för Pihlajalinnas verksamhet inom Egentliga Finland.
<p>Alla servicechefer vid de intensifierade serviceboendena får nu extra stöd av en specialläkare då de tillsammans med kommunens socialarbetare fattar beslut om vård.</p>
<p>Dessutom har man skaffat ett larmsystem som kan installeras på klienternas dörrar. Larmet berättar för personalen då dörren öppnas.</p>
<p>- Det används vid behov, med tillstånd och med särskilt vägande skäl.</p>
<p><em>Vilket är Pihlajalinnas ansvar för en dödsmisshandel som har inträffat i en av era enheter?</em></p>
<p>- Vi förhåller oss extremt allvarligt till det här. Hela koncernledningen är medveten om fallet. Om det finns saker vi kan ändra på så att sådana här saker inte skulle inträffa i framtiden, så kommer vi givetvis att ändra på dem.</p>
<p>– Vi har presenterat material för myndigheterna och vi gör allt för att reda ut hur det kan ha gått så här, intygar Arvilommi.</p>
<h3>Åbo har bett om en utredning av Pihlajalinna</h3>
<p>Det är kommunen eller staden som beslutar om hurdan vårdplats en äldre person behöver. Kommunen eller staden har ansvar för att vårdplatsen man valt är lämplig för den personen.</p>
<p>– De borde veta om klienten är aggressiv eller våldsam. Man måste också ta i beaktande att de andra klienternas säkerhet inte hotas, säger Päivi Vainio som är överinspektör inom socialvården vid Regionförvaltningsverket i Södra Finland.</p>
<p>Vainio poängterar att hon uttalar sig på ett allmänt plan.</p>
<p>I fallet på Setälänpiha var både den som blev misshandlad och den som misshandlade utplacerade av Åbo stad.</p>
<p>Åbo stad kommenterar inte fallet med Vuokkos misshandlare med hänvisning att man har tystnadsplikt angående patientuppgifter och att förundersökningen pågår. Staden har bett om en utredning av Pihlajalinna.</p>
<p>- Det är klart att vi gör allt vi kan för att hitta en vårdplats som passar klienten, på en vårdenhet som klarar av sin uppgift, säger Riitta Liuksa som är direktör för välfärdssektorn i Åbo stad.</p>
<blockquote><span class="quote">Om du dödar någon på Salutorget så är polisen snabb med att utreda saken. Om du gör samma sak på ett vårdhem så verkar det inte intressera just någon alls</span><span class="quote-author">― Veijo Kujala</span></blockquote>
<p>På ett allmänt plan säger Liuksa att hon är orolig över att det på samma avdelningar allt oftare finns personer med väldigt olika vårdbehov.</p>
<p>– Enheterna kan producera olika typer av service: för äldre, för personer med funktionsvariationer, med rusmedelsproblem och med mentala problem. Man kan fråga sig om kunskapen att producera olika slags service är sådan som den borde vara. Det borde man utvärdera på nytt.</p>
<h3>"Inte lämpligt på något vis"</h3>
<p>Regionförvaltningsverket i Sydvästra Finland utreder som bäst verksamheten vid Setälänpiha.</p>
<p>RFV undersöker hur klienterna övervakas, hur personalen är beräknad och bakgrunden till att mannen som misshandlade placerades på Setälänpiha.</p>
<p>- Ett intensifierat serviceboende som klassats som öppenvård är inte på något vis lämpligt för en klient vars vårdsituation inte är stabil och som man kan förmoda att orsakar fara för andra klienter eller för personalen, säger en företrädare för RFV i ett e-postmeddelande.</p>
<blockquote><span class="quote">Personer i allt sämre skick placeras på intensiva serviceboenden. I anmälningar om missförhållanden har man allt oftare börjat se att någon gett sig på vårdare</span><span class="quote-author">― Marja-Leena Stenroos, ledande överinspektör, RFV</span></blockquote>
<p>Regionförvaltningsverket har inga data på hur ofta det inom äldrevården händer att personer som är alltför svåra att sköta placeras på någon specifik enhet.</p>
<p>- I fjol fick jag personligen höra om ett klart fall där klienten inte var lämplig för en viss enhet, säger Päivi Vainio vid RFV i Södra Finland.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2800,h_1575,c_crop,x_85,y_240/w_1400,h_1400,c_fit/v1552293664/39-5458005c76838bccc57.jpg" class="colorbox" data-copyright="Janne Järvinen / Yle" data-description="På grund av misshandeln granskas Pihlalalinnas Setälänpiha såväl av polisen, Valvira som av RFV." data-public-id="39-5458005c76838bccc57" data-height="788" data-width="1400" rel="nofollow"><img alt="Pihlajalinnas enhet Setälänpiha i Lundo." title="På grund av misshandeln granskas Pihlalalinnas Setälänpiha såväl av polisen, Valvira som av RFV." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2800,h_1575,c_crop,x_85,y_240/w_700/v1552293664/39-5458005c76838bccc57.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458005c76838bccc57" data-yle-id="39-5458005c76838bccc57" data-crop-coords="w_2800,h_1575,c_crop,x_85,y_240" data-image-width="4788" data-image-height="2693" data-image-version="1552293664" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2800,h_1575,c_crop,x_85,y_240/w_300/v1552293664/39-5458005c76838bccc57.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2800,h_1575,c_crop,x_85,y_240/w_700/v1552293664/39-5458005c76838bccc57.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2800,h_1575,c_crop,x_85,y_240/w_300/v1552293664/39-5458005c76838bccc57.jpg" alt="Pihlajalinnas enhet Setälänpiha i Lundo." title="På grund av misshandeln granskas Pihlalalinnas Setälänpiha såväl av polisen, Valvira som av RFV." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">På grund av misshandeln granskas Pihlalalinnas Setälänpiha såväl av polisen, Valvira som av RFV.</em>
                                <span class="ydd-image__description">Pihlajalinnas enhet Setälänpiha i Lundo.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Janne Järvinen / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">MOT,Pihlajalinna,Lundo</span>
                  </div>
          </div>
  
<h3>Allt oftare någon ger sig på vårdare</h3>
<p>Inom äldrevården händer det ändå allt oftare att åldringar har betett sig aggressivt mot vårdare.</p>
<p>- Det har helt klart ökat. Personer i allt sämre skick placeras på intensifierade serviceboenden. I anmälningar om missförhållanden har man allt oftare börjat se att någon gett sig på vårdare, säger ledande överinspektör Marja-Leena Stenroos vid Regionförvaltningsverket i Södra Finland.</p>
<p>Lagen säger att vårdhem då man anställer personal måste ta i beaktande antalet klienter, men också servicebehovet, alltså hur krävande klienterna är att vårda.</p>
<p>Förhållandet mellan vårdbehov och antalet vårdare är i slutändan ändå en sak som hör till vårdenhetens egenkontroll.</p>
<p>Om man på vårdhemmet märker att enheten inte lämpar sig för den äldre, så ska man själv reagera.</p>
<p>- Om man märker att det finns en fara för att klienten inte passar på enheten, så ska serviceproducenten omedelbart inleda förhandlingar med kommunen. Kommunen måste reagera på det här. Vardera har sitt ansvar, säger överinspektör Vainio.</p>
<p>Det här fallet undersöks nu förutom av polisen och Regionförvaltningsverket också av tillstånds- och tillsynsverket för social- och hälsovården Valvira. Polisen har begärt ett utlåtande av Valvira, men utredningen har bara inletts.</p>
<h3>”En omtänksam, kärleksfull mamma”</h3>
<p>Före sin pensionering arbetade Vuokko som barnträdgårdslärare. Hon hann bo på Setälänpiha i tre år och trivdes bra, fastän hon var lite ledsen över att det inte fanns så mycket att göra där.</p>
<p>Hela sitt liv hade hon hållit på med volleyboll, så hennes fysiska kondition var bra, trots att minnesstörningen gjorde vardagen svårare. Trots sin sjukdom kom Vuokko också de sista åren ihåg orden till sånger.</p>
<p>- Hon var en omtänksam, kärleksfull mamma, säger Veijo Kujala.</p>
<h3>Mammans hyra borde ha betalats för hela månaden</h3>
<p>Kujala har själv försökt ta reda på orsakerna till att hans mamma misshandlades, för han anser att han inte har fått tillfredsställande svar från Pihlajalinna.</p>
<p>Han upplever också att misshandelsfallet har bollats mellan Polisen, Valvira och Regionförvaltningsverket så att ingenting verkar att framskrida.</p>
<p>- Det har gått två månader och allt har bara börjat. Om du dödar någon på Salutorget så är polisen snabb med att utreda saken. Om du gör samma sak på ett vårdhem så verkar det inte intressera just någon alls, säger Kujala.<br /></p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2542,h_1430,c_crop,x_535,y_0/w_1400,h_1400,c_fit/v1551274525/39-5458325c7691d9b8b3b.jpg" class="colorbox" data-copyright="Janne Järvinen / Yle" data-description="Enligt Kujala har Pihlajalinna inte erkänt att de skulle ha gjort något fel i fallet med hans mor." data-public-id="39-5458325c7691d9b8b3b" data-height="788" data-width="1400" rel="nofollow"><img alt="Veijo Kujala" title="Enligt Kujala har Pihlajalinna inte erkänt att de skulle ha gjort något fel i fallet med hans mor." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2542,h_1430,c_crop,x_535,y_0/w_700/v1551274525/39-5458325c7691d9b8b3b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458325c7691d9b8b3b" data-yle-id="39-5458325c7691d9b8b3b" data-crop-coords="w_2542,h_1430,c_crop,x_535,y_0" data-image-width="4347" data-image-height="2445" data-image-version="1551274525" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2542,h_1430,c_crop,x_535,y_0/w_300/v1551274525/39-5458325c7691d9b8b3b.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2542,h_1430,c_crop,x_535,y_0/w_700/v1551274525/39-5458325c7691d9b8b3b.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2542,h_1430,c_crop,x_535,y_0/w_300/v1551274525/39-5458325c7691d9b8b3b.jpg" alt="Veijo Kujala" title="Enligt Kujala har Pihlajalinna inte erkänt att de skulle ha gjort något fel i fallet med hans mor." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Enligt Kujala har Pihlajalinna inte erkänt att de skulle ha gjort något fel i fallet med hans mor.</em>
                                <span class="ydd-image__description">Veijo Kujala</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Janne Järvinen / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">MOT</span>
                  </div>
          </div>
  
<p>I slutet av januari kontaktades Kujala av Setälänpiha. Saken gällde mammans hyreskontrakt, där det var en uppsägningstid på en månad.</p>
<p>- De ringde från vårdhemmet och krävde hyra för hela månaden. Jag svarade dem att de borde ha hållit mamma i liv. Då skulle jag gärna ha betalat. De har nog ingen fingertoppskänsla alls. Till slut kom vi överens om att hyran på grund av "de speciella omständigheterna" behövde betalas bara för de verkliga vårddagarna, berättar Kujala.</p>
<p>Trots det här fick Kujala en räkning för hela månaden. Efter en lång e-postkorrespondens och efter flera telefonsamtal fick han slutligen avgiften återbetald.</p>
<p>Enligt Pihlajalinnas distriktschef Arvilommi handlade det om ett beklagligt mänskligt misstag.</p>
<p>Vuokkos begravning hölls i medlet av februari i Åbo.</p>
<p>- Det känns overkligt att den här misshandeln skedde på ett vårdhem som jag trodde var säkert. Det här har varit en ångestfylld upplevelse för mammas anhöriga, säger Veijo Kujala.</p>
<p>Artikeln baserar sig på <em><a href="https://yle.fi/aihe/artikkeli/2019/03/11/76-vuotias-vuokko-hakattiin-kuoliaaksi-palvelukodissa-tammikuun-alussa">76-vuotias Vuokko hakattiin kuoliaaksi palvelukodissa tammikuun alussa – Pihlajalinna vaati omaista maksamaan huoneen vuokran koko kuulta</a></em> skriven av Jouni Munukka och Janne Järvinen.</p>

    
      </div>

  
      <aside id="ydd-same-as" class="ydd-same-as clearfix">
      <h4>På andra språk</h4>
<ul class="ydd-same-as__list"><li><a href="https://yle.fi/aihe/artikkeli/2019/03/11/76-vuotias-vuokko-hakattiin-kuoliaaksi-palvelukodissa-tammikuun-alussa" data-id="20-283753" data-language="fi" class="ydd-same-as__link">Suomeksi</a></li>
</ul>
    </aside>
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="misshandel, Pihlajalinna, Lundo, Valvira, Åbo, våldsbrott, servicehus, Regionförvaltningsverket i Sydvästra Finland, Regionförvaltningsverket i Södra Finland, Egentliga Finland" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1972" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209095" class="ydd-article__tag__link">misshandel</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q365680" rel="dc:subject">misshandel</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p4770" rel="dc:subject">misshandel</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-251673" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-251673" class="ydd-article__tag__link">Pihlajalinna</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q18689068" rel="dc:subject">Pihlajalinna</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-136031" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-169455" class="ydd-article__tag__link">Lundo</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1017108" rel="dc:subject">Lundo</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-191713" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-191713" class="ydd-article__tag__link">Valvira</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q6978775" rel="dc:subject">Valvira</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p70512" rel="dc:subject">Valvira</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-150037" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-176134" class="ydd-article__tag__link">Åbo</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q38511" rel="dc:subject">Åbo</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24308409" rel="dc:subject">Åbo</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-447" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-211967" class="ydd-article__tag__link">våldsbrott</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p17895" rel="dc:subject">våldsbrott</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7824" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204012" class="ydd-article__tag__link">servicehus</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35877" rel="dc:subject">servicehus</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <span class="ydd-article__tag__link ydd-article__tag__link--unverified">Regionförvaltningsverket i Sydvästra Finland</span>
      </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-140304" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-140304" class="ydd-article__tag__link">Regionförvaltningsverket i Södra Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q4354448" rel="dc:subject">Regionförvaltningsverket i Södra Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-198259" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-198259" class="ydd-article__tag__link">Egentliga Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5712" rel="dc:subject">Egentliga Finland</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">43</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=76-%C3%A5riga%20Vuokko%20misshandlades%20till%20d%C3%B6ds%20p%C3%A5%20v%C3%A5rdhem%20i%20Lundo%20i%20januari%20-%20Pihlajalinna%20kr%C3%A4vde%20hyra%20av%20de%20anh%C3%B6riga%20f%C3%B6r%20hela%20m%C3%A5naden&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="whatsapp://send?text=https%3A//svenska.yle.fi/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp js-ydd-whatsapp-button" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" style="display:none;"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskussioner<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden" />
</div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/vi-har-ingenting-ingen-utbildning-ingen-framtid-fyra-miljoner-barn-i-syrien-har" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En mamma i röd slöja sitter på en säng i ett flyktingläger tillsammans med sina två små söner " title="När Rasha* återvände från sin brors begravning hade hennes man åkt till ett område kontrollerat av IS med parets två söner Yousef* och Mohammed*. I fem år trodde Rasha att sönerna var döda, men Rädda barnen lyckades återförena dem i ett flyktingläger. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_321,y_0/w_700/v1552290658/39-5482385c86125ec0bcc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5482385c86125ec0bcc" data-yle-id="39-5482385c86125ec0bcc" data-crop-coords="w_1080,h_1080,c_crop,x_321,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1552290658" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_321,y_0/w_300/v1552290658/39-5482385c86125ec0bcc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_321,y_0/w_700/v1552290658/39-5482385c86125ec0bcc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_321,y_0/w_300/v1552290658/39-5482385c86125ec0bcc.jpg" alt="En mamma i röd slöja sitter på en säng i ett flyktingläger tillsammans med sina två små söner " title="När Rasha* återvände från sin brors begravning hade hennes man åkt till ett område kontrollerat av IS med parets två söner Yousef* och Mohammed*. I fem år trodde Rasha att sönerna var döda, men Rädda barnen lyckades återförena dem i ett flyktingläger. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/vi-har-ingenting-ingen-utbildning-ingen-framtid-fyra-miljoner-barn-i-syrien-har">&quot;Vi har ingenting, ingen utbildning, ingen framtid&quot; - fyra miljoner barn i Syrien har inte upplevt annat än krig</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I enkät uppger barnen att de drömmer om att gå i skola.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter åtta år av krig säger nästan en tredjedel av barnen i Syrien att de alltid eller ofta känner sig otrygga, visar Rädda barnens nya enkät.
Hälften av barnen berättar att samhällena de bor i kämpar med problem som splittrade familjer, ödelagda hem och förstörd infrastruktur.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458055c76849cc790e" data-yle-id="39-5458055c76849cc790e" data-crop-coords="w_2130,h_2130,c_crop,x_320,y_0" data-image-width="3642" data-image-height="3642" data-image-version="1551358903" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna">76-åriga Vuokko misshandlades till döds på vårdhem i Lundo i januari - Pihlajalinna krävde hyra av de anhöriga för hela månaden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Pihlajalinna beklagar det skedda.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen, Valvira och Regionförvaltningsverket undersöker ett fall där en äldre person misshandlades till döds på ett vårdhem i Lundo. Den som misshandlade var en annan invånare på vårdhemmet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/i-maj-maste-anstallda-vid-halpa-halli-borja-jobba-sondagar-annars-kan-de-sagas" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Butikskassa" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1457440576/14-svyle-27662656dec550245b2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-27662656dec550245b2" data-yle-id="14-svyle-27662656dec550245b2" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1457440576" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1457440576/14-svyle-27662656dec550245b2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1457440576/14-svyle-27662656dec550245b2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1457440576/14-svyle-27662656dec550245b2.jpg" alt="Butikskassa" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/i-maj-maste-anstallda-vid-halpa-halli-borja-jobba-sondagar-annars-kan-de-sagas">I maj måste anställda vid Halpa-Halli börja jobba söndagar – annars kan de sägas upp</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Samarbetsförhandlingarna med fem anställda har avslutats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Företaget ger nu de anställda som vägrar jobba söndagar mera tid att anpassa sig till de nya arbetstiderna. Men samtidigt understryker man att det för jämlikhetens skull är viktigt att alla kan jobba alla arbetspass.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/os-silvermedaljor-i-cykling-dog-som-23-aring-hon-tog-sitt-eget-liv-sager-pappan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kelly Catlin, andra från höger, dog den 8 mars 2019." title="USA:s silverlag med Sarah Hammer, Kelly Catlin (andra från höger), Chloe Dygert och Jennifer Valente i OS i Rio 2016." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_fill,g_faces/w_700/v1552294215/39-5482495c8620ef3b98b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5482495c8620ef3b98b" data-yle-id="39-5482495c8620ef3b98b" data-crop-coords="w_2362,h_2362,c_fill,g_faces" data-image-width="2362" data-image-height="2362" data-image-version="1552294215" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_fill,g_faces/w_300/v1552294215/39-5482495c8620ef3b98b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_fill,g_faces/w_700/v1552294215/39-5482495c8620ef3b98b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_fill,g_faces/w_300/v1552294215/39-5482495c8620ef3b98b.jpg" alt="Kelly Catlin, andra från höger, dog den 8 mars 2019." title="USA:s silverlag med Sarah Hammer, Kelly Catlin (andra från höger), Chloe Dygert och Jennifer Valente i OS i Rio 2016." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/os-silvermedaljor-i-cykling-dog-som-23-aring-hon-tog-sitt-eget-liv-sager-pappan">OS-silvermedaljör i cykling dog som 23-åring – hon tog sitt eget liv, säger pappan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kelly Catlin blev 23 år.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I OS i Rio de Janeiro 2016 vann hon silver och tre år i rad vann hon VM-guld i bancykling. I helgen dog Kelly Catlin, 23. Pappan säger att det är frågan om självmord.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Eriksgatan i Åbo." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_700/v1552047437/39-5480185c825d0608fa4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5480185c825d0608fa4" data-yle-id="39-5480185c825d0608fa4" data-crop-coords="w_2130,h_2130,c_crop,x_460,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1552047437" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_300/v1552047437/39-5480185c825d0608fa4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_700/v1552047437/39-5480185c825d0608fa4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_300/v1552047437/39-5480185c825d0608fa4.jpg" alt="Eriksgatan i Åbo." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager">Sprickor och skavanker i trottoaren kring Salutorgets jättegrop - ingen fara, säger byggbolaget Skanska</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Enligt Skanska är det normalt att sprickor uppstår.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åboborna som rört sig kring byggarbetsplatsen vid Salutorget har förundrat sig över skador i ytbeläggningen. Enligt Skanska som bygger torgparkering finns det ingen orsak till oro.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/11/femtioelvafragor-flera-partier-vill-ge-konstnarer-mera-stipendier-och-stod" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fotokonstnären Kristoffer Albrecht i Ingå i sitt arbetsrum som serietidningsaktig rastrerad bild med pratbubbla och frågan &quot;Hur ka konstnärerna klara sig?&quot;" title="Som fotokonstnär saknar Kristoffer Albrecht regelbundna inkomster." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1293,h_1293,c_crop,x_317,y_0/w_700/v1552051130/39-5476285c80d80064e12.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5476285c80d80064e12" data-yle-id="39-5476285c80d80064e12" data-crop-coords="w_1293,h_1293,c_crop,x_317,y_0" data-image-width="1293" data-image-height="1293" data-image-version="1552051130" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1293,h_1293,c_crop,x_317,y_0/w_300/v1552051130/39-5476285c80d80064e12.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1293,h_1293,c_crop,x_317,y_0/w_700/v1552051130/39-5476285c80d80064e12.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1293,h_1293,c_crop,x_317,y_0/w_300/v1552051130/39-5476285c80d80064e12.jpg" alt="Fotokonstnären Kristoffer Albrecht i Ingå i sitt arbetsrum som serietidningsaktig rastrerad bild med pratbubbla och frågan &quot;Hur ka konstnärerna klara sig?&quot;" title="Som fotokonstnär saknar Kristoffer Albrecht regelbundna inkomster." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/11/femtioelvafragor-flera-partier-vill-ge-konstnarer-mera-stipendier-och-stod">#femtioelvafrågor: Flera partier vill ge konstnärer mera stipendier och stöd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En del partier vill ge konstnärer mera pengar att leva på.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fotokonstnären Kristoffer Albrecht undrar vad partierna har tänkt göra för att trygga professionella konstnärers möjligheter till utkomst.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/03/11/femtioelvafragor-flera-partier-vill-ge-konstnarer-mera-stipendier-och-stod#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/10/manga-vill-skriva-men-fa-kan-leva-pa-det-i-svenskfinland-idag-men-jag-tror-att" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="kvinna sitter vid dator och skriver" title="Christel Sundqvist har skrivit fyra romaner, varav den senastse kom u ifjol höstas." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2136,h_2136,c_fill,g_faces/w_700/v1551169287/39-5453765c74f678d0901.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5453765c74f678d0901" data-yle-id="39-5453765c74f678d0901" data-crop-coords="w_2136,h_2136,c_fill,g_faces" data-image-width="4912" data-image-height="4912" data-image-version="1551169287" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2136,h_2136,c_fill,g_faces/w_300/v1551169287/39-5453765c74f678d0901.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2136,h_2136,c_fill,g_faces/w_700/v1551169287/39-5453765c74f678d0901.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2136,h_2136,c_fill,g_faces/w_300/v1551169287/39-5453765c74f678d0901.jpg" alt="kvinna sitter vid dator och skriver" title="Christel Sundqvist har skrivit fyra romaner, varav den senastse kom u ifjol höstas." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/10/manga-vill-skriva-men-fa-kan-leva-pa-det-i-svenskfinland-idag-men-jag-tror-att">Många vill skriva men få kan leva på det i Svenskfinland idag: “Men jag tror att folk åtminstone i smyg läser finlandssvensk litteratur också”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Men få kan leva på sitt författarskap.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den finlandssvenska litteraturen mår bra. Men det är inte många i Svenskfinland som kan leva på sitt författarskap, säger författarförbundets ordförande Peter Sandström. Han blev själv heltidsförfattare för några år sedan medan Christel Sundqvist från Vasa är en som trots många böcker skriver på deltid.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/03/10/manga-vill-skriva-men-fa-kan-leva-pa-det-i-svenskfinland-idag-men-jag-tror-att#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/11/kimitoons-kommundirektor-arbetet-i-kommunerna-ar-absolut-inte-forgaves-trots-att" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anneli Pahta utomhus." title="Anneli Pahta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1230,h_1230,c_crop,x_342,y_48/w_700/v1551877182/39-5474955c7fc419e0a4b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5474955c7fc419e0a4b" data-yle-id="39-5474955c7fc419e0a4b" data-crop-coords="w_1230,h_1230,c_crop,x_342,y_48" data-image-width="1230" data-image-height="1230" data-image-version="1551877182" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1230,h_1230,c_crop,x_342,y_48/w_300/v1551877182/39-5474955c7fc419e0a4b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1230,h_1230,c_crop,x_342,y_48/w_700/v1551877182/39-5474955c7fc419e0a4b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1230,h_1230,c_crop,x_342,y_48/w_300/v1551877182/39-5474955c7fc419e0a4b.jpg" alt="Anneli Pahta utomhus." title="Anneli Pahta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/11/kimitoons-kommundirektor-arbetet-i-kommunerna-ar-absolut-inte-forgaves-trots-att">Kimitoöns kommundirektör: Arbetet i kommunerna är absolut inte förgäves trots att social- och hälsovårdsreformen föll - &quot;språket måste vara kärnan när det planeras en ny reform&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Tillsvidare får vi utveckla vår egen verksamhet."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Även Kimitoöns kommundirektör Anneli Pahta blev överraskad att regeringen föll samtidigt som social- och hälsovårdsreformen föll. Till den nya regeringen önskar hon att språket är kärnan när en ny reform förbereds.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/11/kimitoons-kommundirektor-arbetet-i-kommunerna-ar-absolut-inte-forgaves-trots-att" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anneli Pahta utomhus." title="Anneli Pahta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1230,h_1230,c_crop,x_342,y_48/w_700/v1551877182/39-5474955c7fc419e0a4b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5474955c7fc419e0a4b" data-yle-id="39-5474955c7fc419e0a4b" data-crop-coords="w_1230,h_1230,c_crop,x_342,y_48" data-image-width="1230" data-image-height="1230" data-image-version="1551877182" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1230,h_1230,c_crop,x_342,y_48/w_300/v1551877182/39-5474955c7fc419e0a4b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1230,h_1230,c_crop,x_342,y_48/w_700/v1551877182/39-5474955c7fc419e0a4b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1230,h_1230,c_crop,x_342,y_48/w_300/v1551877182/39-5474955c7fc419e0a4b.jpg" alt="Anneli Pahta utomhus." title="Anneli Pahta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/11/kimitoons-kommundirektor-arbetet-i-kommunerna-ar-absolut-inte-forgaves-trots-att">Kimitoöns kommundirektör: Arbetet i kommunerna är absolut inte förgäves trots att social- och hälsovårdsreformen föll - &quot;språket måste vara kärnan när det planeras en ny reform&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Tillsvidare får vi utveckla vår egen verksamhet."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Även Kimitoöns kommundirektör Anneli Pahta blev överraskad att regeringen föll samtidigt som social- och hälsovårdsreformen föll. Till den nya regeringen önskar hon att språket är kärnan när en ny reform förbereds.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Eriksgatan i Åbo." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_700/v1552047437/39-5480185c825d0608fa4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5480185c825d0608fa4" data-yle-id="39-5480185c825d0608fa4" data-crop-coords="w_2130,h_2130,c_crop,x_460,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1552047437" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_300/v1552047437/39-5480185c825d0608fa4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_700/v1552047437/39-5480185c825d0608fa4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_300/v1552047437/39-5480185c825d0608fa4.jpg" alt="Eriksgatan i Åbo." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager">Sprickor och skavanker i trottoaren kring Salutorgets jättegrop - ingen fara, säger byggbolaget Skanska</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Enligt Skanska är det normalt att sprickor uppstår.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åboborna som rört sig kring byggarbetsplatsen vid Salutorget har förundrat sig över skador i ytbeläggningen. Enligt Skanska som bygger torgparkering finns det ingen orsak till oro.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/08/haga-knivman-efterspanas-i-abo" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="knivhuggning" title="Knivdådet den 3 mars uppges ha skett här." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1551621085/39-5467225c7bdbab27cb2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5467225c7bdbab27cb2" data-yle-id="39-5467225c7bdbab27cb2" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3413" data-image-height="3413" data-image-version="1551621085" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1551621085/39-5467225c7bdbab27cb2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1551621085/39-5467225c7bdbab27cb2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1551621085/39-5467225c7bdbab27cb2.jpg" alt="knivhuggning" title="Knivdådet den 3 mars uppges ha skett här." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/08/haga-knivman-efterspanas-i-abo">Haga-knivman efterspanas i Åbo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Polisen har fått seriösa tips.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den man som misstänks för knivdådet i Haga i Helsingfors kan befinna sig i Åbo. Polisen uppger sig ha fått ett seriöst tips från Åbotrakten.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/03/08/minna-arve-behovet-av-en-fornyelse-av-varden-har-inte-forsvunnit" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="minna arve" title="Åbos stadsdirektör Minna Arve." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3154,h_3154,c_crop,x_1223,y_0/w_700/v1411723793/14-svyle-1923875425317bb72cf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-1923875425317bb72cf" data-yle-id="14-svyle-1923875425317bb72cf" data-crop-coords="w_3154,h_3154,c_crop,x_1223,y_0" data-image-width="3154" data-image-height="3154" data-image-version="1411723793" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3154,h_3154,c_crop,x_1223,y_0/w_300/v1411723793/14-svyle-1923875425317bb72cf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3154,h_3154,c_crop,x_1223,y_0/w_700/v1411723793/14-svyle-1923875425317bb72cf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3154,h_3154,c_crop,x_1223,y_0/w_300/v1411723793/14-svyle-1923875425317bb72cf.jpg" alt="minna arve" title="Åbos stadsdirektör Minna Arve." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/03/08/minna-arve-behovet-av-en-fornyelse-av-varden-har-inte-forsvunnit">Minna Arve: &quot;Behovet av en förnyelse av vården har inte försvunnit&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Åbos stadsdirektör ger sin syn på fredagens händelser.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Att vård- och landskapsreformen sprack förvånade inte Minna Arve. Det var inte helt oväntat med tanke på hur svårt det har varit att hitta lösningar de två senaste veckorna, säger Åbos stadsdirektör.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10679645" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Turun oikeustalon julkisivu." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9925580.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-9925580" data-yle-id="13-3-9925580" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9925580.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9925580.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9925580.jpg" alt="Turun oikeustalon julkisivu." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10679645">Mies passitettiin vuodeksi vankilaan – salakuljetti rikollisryhmän avulla kolme ihmistä Suomeen</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Tuomittu oli salakuljettanut Suomeen ainakin kolme ihmistä Suomeen yhteistyössä järjestäytyneen rikollisryhmän kanssa.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/aihe/artikkeli/2019/03/11/76-vuotias-vuokko-hakattiin-kuoliaaksi-palvelukodissa-tammikuun-alussa" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala katsoi kuvaa Vuokko-äidistään kotonaan Liedossa. Kuva äidistä on otettu päivä pahoinpitelyn jälkeen. Toimitus on käsitellyt kuvaa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458055c76849cc790e" data-yle-id="39-5458055c76849cc790e" data-crop-coords="w_2130,h_2130,c_crop,x_320,y_0" data-image-width="3642" data-image-height="3642" data-image-version="1551358903" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala katsoi kuvaa Vuokko-äidistään kotonaan Liedossa. Kuva äidistä on otettu päivä pahoinpitelyn jälkeen. Toimitus on käsitellyt kuvaa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/aihe/artikkeli/2019/03/11/76-vuotias-vuokko-hakattiin-kuoliaaksi-palvelukodissa-tammikuun-alussa">76-vuotias Vuokko hakattiin kuoliaaksi palvelukodissa tammikuun alussa – Pihlajalinna vaati omaista maksamaan huoneen vuokran koko kuulta</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Pihlajalinna pahoittelee tapausta.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Poliisi, Valvira ja aluehallintovirasto tutkivat tapausta, jossa vanhus pahoinpideltiin hengiltä lietolaisessa palvelukodissa kuluvan vuoden alussa.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://yle.fi/aihe/artikkeli/2019/03/11/76-vuotias-vuokko-hakattiin-kuoliaaksi-palvelukodissa-tammikuun-alussa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 59</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10680713" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helsingin Haagassa on poliisin mukaan puukotettu kahta aikuista ja aiheutettu vammoja kolmelle kouluikäiselle lapselle. " title="Helsingin Haagassa on poliisin mukaan puukotettu kahta aikuista ja aiheutettu vammoja kolmelle kouluikäiselle lapselle. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10671239.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10671239" data-yle-id="13-3-10671239" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10671239.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10671239.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10671239.jpg" alt="Helsingin Haagassa on poliisin mukaan puukotettu kahta aikuista ja aiheutettu vammoja kolmelle kouluikäiselle lapselle. " title="Helsingin Haagassa on poliisin mukaan puukotettu kahta aikuista ja aiheutettu vammoja kolmelle kouluikäiselle lapselle. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10680713">Haagan puukotusjutussa rikosepäilynä jo kaksi murhan yritystä – epäiltyä etsitään Turusta</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Epäilty tapon yritys on koventunut epäillyksi murhan yritykseksi.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10677962" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ihmisen varjo lankeaa lattiaan." title="Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6645641.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-6645641" data-yle-id="13-3-6645641" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6645641.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6645641.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6645641.jpg" alt="Ihmisen varjo lankeaa lattiaan." title="Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10677962">Asunnottomien määrä jatkoi kasvuaan Turussa – yli 50 uutta koditonta vuodessa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Valtaosa asunnottomista on yksineläviä.     </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link active"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458055c76849cc790e" data-yle-id="39-5458055c76849cc790e" data-crop-coords="w_2130,h_2130,c_crop,x_320,y_0" data-image-width="3642" data-image-height="3642" data-image-version="1551358903" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna" class="active">76-åriga Vuokko misshandlades till döds på vårdhem i Lundo i januari - Pihlajalinna krävde hyra av de anhöriga för hela månaden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Pihlajalinna beklagar det skedda.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen, Valvira och Regionförvaltningsverket undersöker ett fall där en äldre person misshandlades till döds på ett vårdhem i Lundo. Den som misshandlade var en annan invånare på vårdhemmet.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/kina-och-etiopien-stoppar-flyg-med-plan-av-typen-boeing-737-max-efter-flygolyckan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ethiopian Airlines olycksplan Boeing 737 MAX var av samma typ som störtade i Indonesien i oktober" title="Ethiopian Airlines olycksplan Boeing 737 MAX var av samma typ som störtade i Indonesien i oktober" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_0,y_0/w_700/v1552275775/39-5482175c85d8dc2c6c7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5482175c85d8dc2c6c7" data-yle-id="39-5482175c85d8dc2c6c7" data-crop-coords="w_2134,h_2134,c_crop,x_0,y_0" data-image-width="3493" data-image-height="3493" data-image-version="1552275775" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_0,y_0/w_300/v1552275775/39-5482175c85d8dc2c6c7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_0,y_0/w_700/v1552275775/39-5482175c85d8dc2c6c7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_0,y_0/w_300/v1552275775/39-5482175c85d8dc2c6c7.jpg" alt="Ethiopian Airlines olycksplan Boeing 737 MAX var av samma typ som störtade i Indonesien i oktober" title="Ethiopian Airlines olycksplan Boeing 737 MAX var av samma typ som störtade i Indonesien i oktober" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/kina-och-etiopien-stoppar-flyg-med-plan-av-typen-boeing-737-max-efter-flygolyckan">Kina och Etiopien stoppar flyg med plan av typen Boeing 737 MAX efter flygolyckan i Etiopien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      USA tänker inte följa exemplet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Både Kina och Etiopien stoppar alla flygningar med passagerarplan av typen Boeing 737 MAX. Det var ett plan av samma typ som störtade i Etiopien på söndag med 157 personer ombord.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/klockan-tickar-for-valtteri-bottas-han-har-tre-tavlingar-pa-sig-att-knacka" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lewis Hamilton och Valtteri Bottas är stallkamrater vid Mercedes." title="Lewis Hamilton och Valtteri Bottas är stallkamrater vid Mercedes." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_885,y_0/w_700/v1552046242/39-5480025c825880c1257.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5480025c825880c1257" data-yle-id="39-5480025c825880c1257" data-crop-coords="w_2133,h_2133,c_crop,x_885,y_0" data-image-width="3307" data-image-height="3307" data-image-version="1552046242" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_885,y_0/w_300/v1552046242/39-5480025c825880c1257.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_885,y_0/w_700/v1552046242/39-5480025c825880c1257.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_885,y_0/w_300/v1552046242/39-5480025c825880c1257.jpg" alt="Lewis Hamilton och Valtteri Bottas är stallkamrater vid Mercedes." title="Lewis Hamilton och Valtteri Bottas är stallkamrater vid Mercedes." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/klockan-tickar-for-valtteri-bottas-han-har-tre-tavlingar-pa-sig-att-knacka">Klockan tickar för Valtteri Bottas: &quot;Han har tre tävlingar på sig att knäcka Hamiltons nacke&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yle Sportens podd pratar Formel 1 inför säsongsstarten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ferraris längtan efter en konstruktörstitel, Valtteri Bottas läge som parhäst till världens bästa förare och Kimi Räikkönens nya liv vid sin nygamla arbetsgivare är på tapeten när Yle Sportens podd blickar fram emot söndagens Formel 1-premiär i Melbourne.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/11/klockan-tickar-for-valtteri-bottas-han-har-tre-tavlingar-pa-sig-att-knacka#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/10/seesar-xl-rappar-pa-dialekt-om-att-han-ar-bast-det-mest-provokativa-man-kan-saga" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Joel Rönn (Seesar XL) på en gata i Vasa." title="Joel Rönn är uppvuxen i Nykarleby men bor nu i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_295,y_0/w_700/v1551683209/39-5451305c727b4556217.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5451305c727b4556217" data-yle-id="39-5451305c727b4556217" data-crop-coords="w_2000,h_2000,c_crop,x_295,y_0" data-image-width="2000" data-image-height="2000" data-image-version="1551683209" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_295,y_0/w_300/v1551683209/39-5451305c727b4556217.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_295,y_0/w_700/v1551683209/39-5451305c727b4556217.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_295,y_0/w_300/v1551683209/39-5451305c727b4556217.jpg" alt="Joel Rönn (Seesar XL) på en gata i Vasa." title="Joel Rönn är uppvuxen i Nykarleby men bor nu i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/10/seesar-xl-rappar-pa-dialekt-om-att-han-ar-bast-det-mest-provokativa-man-kan-saga">Seesar XL rappar på dialekt om att han är bäst - det mest provokativa man kan säga i Österbotten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Joel Rönn vill provocera i Österbotten med kaxiga texter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Med sina kaxiga texter på Nykarlebydialekt vill rapparen Seesar XL provocera med de i Österbotten förbjudna orden: ”Jag är bäst”. Joel Rönn står bakom artisten Seesar XL.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Åboland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-a993f63d2925b5c1f13beb2f4f022304">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5458055c76849cc790e" data-yle-id="39-5458055c76849cc790e" data-crop-coords="w_2130,h_2130,c_crop,x_320,y_0" data-image-width="3642" data-image-height="3642" data-image-version="1551358903" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_700/v1551358903/39-5458055c76849cc790e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_320,y_0/w_300/v1551358903/39-5458055c76849cc790e.jpg" alt="Veijo Kujala i sitt hem i Lundo, med ett foto av sin mamma Vuokko i handen." title="Veijo Kujala tittar på ett foto av sin mamma Vuokko. Bilden är tagen dagen efter misshandeln. Bilden är retuscherad av redaktionen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna">76-åriga Vuokko misshandlades till döds på vårdhem i Lundo i januari - Pihlajalinna krävde hyra av de anhöriga för hela månaden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Pihlajalinna beklagar det skedda.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen, Valvira och Regionförvaltningsverket undersöker ett fall där en äldre person misshandlades till döds på ett vårdhem i Lundo. Den som misshandlade var en annan invånare på vårdhemmet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/kimitoons-kommundirektor-arbetet-i-kommunerna-ar-absolut-inte-forgaves-trots-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anneli Pahta utomhus." title="Anneli Pahta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1230,h_1230,c_crop,x_342,y_48/w_700/v1551877182/39-5474955c7fc419e0a4b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5474955c7fc419e0a4b" data-yle-id="39-5474955c7fc419e0a4b" data-crop-coords="w_1230,h_1230,c_crop,x_342,y_48" data-image-width="1230" data-image-height="1230" data-image-version="1551877182" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1230,h_1230,c_crop,x_342,y_48/w_300/v1551877182/39-5474955c7fc419e0a4b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1230,h_1230,c_crop,x_342,y_48/w_700/v1551877182/39-5474955c7fc419e0a4b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1230,h_1230,c_crop,x_342,y_48/w_300/v1551877182/39-5474955c7fc419e0a4b.jpg" alt="Anneli Pahta utomhus." title="Anneli Pahta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/kimitoons-kommundirektor-arbetet-i-kommunerna-ar-absolut-inte-forgaves-trots-att">Kimitoöns kommundirektör: Arbetet i kommunerna är absolut inte förgäves trots att social- och hälsovårdsreformen föll - &quot;språket måste vara kärnan när det planeras en ny reform&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Tillsvidare får vi utveckla vår egen verksamhet."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Även Kimitoöns kommundirektör Anneli Pahta blev överraskad att regeringen föll samtidigt som social- och hälsovårdsreformen föll. Till den nya regeringen önskar hon att språket är kärnan när en ny reform förbereds.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/femtioelvafragor-flera-partier-vill-ge-konstnarer-mera-stipendier-och-stod" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fotokonstnären Kristoffer Albrecht i Ingå i sitt arbetsrum som serietidningsaktig rastrerad bild med pratbubbla och frågan &quot;Hur ka konstnärerna klara sig?&quot;" title="Som fotokonstnär saknar Kristoffer Albrecht regelbundna inkomster. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1293,h_1293,c_crop,x_317,y_0/w_700/v1552051130/39-5476285c80d80064e12.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5476285c80d80064e12" data-yle-id="39-5476285c80d80064e12" data-crop-coords="w_1293,h_1293,c_crop,x_317,y_0" data-image-width="1293" data-image-height="1293" data-image-version="1552051130" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1293,h_1293,c_crop,x_317,y_0/w_300/v1552051130/39-5476285c80d80064e12.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1293,h_1293,c_crop,x_317,y_0/w_700/v1552051130/39-5476285c80d80064e12.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1293,h_1293,c_crop,x_317,y_0/w_300/v1552051130/39-5476285c80d80064e12.jpg" alt="Fotokonstnären Kristoffer Albrecht i Ingå i sitt arbetsrum som serietidningsaktig rastrerad bild med pratbubbla och frågan &quot;Hur ka konstnärerna klara sig?&quot;" title="Som fotokonstnär saknar Kristoffer Albrecht regelbundna inkomster. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/femtioelvafragor-flera-partier-vill-ge-konstnarer-mera-stipendier-och-stod">#femtioelvafrågor: Flera partier vill ge konstnärer mera stipendier och stöd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En del partier vill ge konstnärer mera pengar att leva på.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fotokonstnären Kristoffer Albrecht undrar vad partierna har tänkt göra för att trygga professionella konstnärers möjligheter till utkomst.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/11/femtioelvafragor-flera-partier-vill-ge-konstnarer-mera-stipendier-och-stod#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Eriksgatan i Åbo." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_700/v1552047437/39-5480185c825d0608fa4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5480185c825d0608fa4" data-yle-id="39-5480185c825d0608fa4" data-crop-coords="w_2130,h_2130,c_crop,x_460,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1552047437" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_300/v1552047437/39-5480185c825d0608fa4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_700/v1552047437/39-5480185c825d0608fa4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_460,y_0/w_300/v1552047437/39-5480185c825d0608fa4.jpg" alt="Eriksgatan i Åbo." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager">Sprickor och skavanker i trottoaren kring Salutorgets jättegrop - ingen fara, säger byggbolaget Skanska</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Enligt Skanska är det normalt att sprickor uppstår.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åboborna som rört sig kring byggarbetsplatsen vid Salutorget har förundrat sig över skador i ytbeläggningen. Enligt Skanska som bygger torgparkering finns det ingen orsak till oro.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/11/sprickor-och-skavanker-i-trottoaren-kring-salutorgets-jattegrop-ingen-fara-sager#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/10/manga-vill-skriva-men-fa-kan-leva-pa-det-i-svenskfinland-idag-men-jag-tror-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="kvinna sitter vid dator och skriver" title="Christel Sundqvist har skrivit fyra romaner, varav den senastse kom u ifjol höstas." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2136,h_2136,c_fill,g_faces/w_700/v1551169287/39-5453765c74f678d0901.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5453765c74f678d0901" data-yle-id="39-5453765c74f678d0901" data-crop-coords="w_2136,h_2136,c_fill,g_faces" data-image-width="4912" data-image-height="4912" data-image-version="1551169287" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2136,h_2136,c_fill,g_faces/w_300/v1551169287/39-5453765c74f678d0901.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2136,h_2136,c_fill,g_faces/w_700/v1551169287/39-5453765c74f678d0901.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2136,h_2136,c_fill,g_faces/w_300/v1551169287/39-5453765c74f678d0901.jpg" alt="kvinna sitter vid dator och skriver" title="Christel Sundqvist har skrivit fyra romaner, varav den senastse kom u ifjol höstas." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/10/manga-vill-skriva-men-fa-kan-leva-pa-det-i-svenskfinland-idag-men-jag-tror-att">Många vill skriva men få kan leva på det i Svenskfinland idag: “Men jag tror att folk åtminstone i smyg läser finlandssvensk litteratur också”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Men få kan leva på sitt författarskap.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den finlandssvenska litteraturen mår bra. Men det är inte många i Svenskfinland som kan leva på sitt författarskap, säger författarförbundets ordförande Peter Sandström. Han blev själv heltidsförfattare för några år sedan medan Christel Sundqvist från Vasa är en som trots många böcker skriver på deltid.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/10/manga-vill-skriva-men-fa-kan-leva-pa-det-i-svenskfinland-idag-men-jag-tror-att#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/10/i-houtskars-klimatverkstad-sys-det-tygkassar-av-atervunnet-material-ska-minska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Klimatverkstad i Houtskär." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2433,h_2433,c_crop,x_3148,y_706/w_700/v1551714337/39-5469935c7d47d94dbcb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5469935c7d47d94dbcb" data-yle-id="39-5469935c7d47d94dbcb" data-crop-coords="w_2433,h_2433,c_crop,x_3148,y_706" data-image-width="2433" data-image-height="2433" data-image-version="1551714337" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2433,h_2433,c_crop,x_3148,y_706/w_300/v1551714337/39-5469935c7d47d94dbcb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2433,h_2433,c_crop,x_3148,y_706/w_700/v1551714337/39-5469935c7d47d94dbcb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2433,h_2433,c_crop,x_3148,y_706/w_300/v1551714337/39-5469935c7d47d94dbcb.jpg" alt="Klimatverkstad i Houtskär." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/10/i-houtskars-klimatverkstad-sys-det-tygkassar-av-atervunnet-material-ska-minska">I Houtskärs klimatverkstad sys det tygkassar av återvunnet material - ska minska behovet av plastkassar i matbutikerna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tygkassarna skänks till butikerna på orten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kristiina Rainio ordnar klimatverkstad i biblioteket varje fredag, inspirerad av klimataktivisten Greta Thunberg. Återvunnet material blir till butikskassar för att minska mängden plast i skärgården.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/10/i-houtskars-klimatverkstad-sys-det-tygkassar-av-atervunnet-material-ska-minska#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/10/tva-ligastjarnor-imponerar-stort-kakko-har-redan-slagit-laines-malnotering-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kaapo Kakko och Oliwer Kaski." title="Kaapo Kakko och Oliwer Kaski." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_790,h_790,c_crop,x_3,y_0/w_700/v1552215721/39-5481775c84ee85c3f4d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5481775c84ee85c3f4d" data-yle-id="39-5481775c84ee85c3f4d" data-crop-coords="w_790,h_790,c_crop,x_3,y_0" data-image-width="790" data-image-height="790" data-image-version="1552215721" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_790,h_790,c_crop,x_3,y_0/w_300/v1552215721/39-5481775c84ee85c3f4d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_790,h_790,c_crop,x_3,y_0/w_700/v1552215721/39-5481775c84ee85c3f4d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_790,h_790,c_crop,x_3,y_0/w_300/v1552215721/39-5481775c84ee85c3f4d.jpg" alt="Kaapo Kakko och Oliwer Kaski." title="Kaapo Kakko och Oliwer Kaski." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/10/tva-ligastjarnor-imponerar-stort-kakko-har-redan-slagit-laines-malnotering-och">Två ligastjärnor imponerar stort: Kakko har redan slagit Laines målnotering och delar nu förstaplatsen med Barkov – Kaski går för backarnas poängrekord</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kaapo Kakko och Oliwer Kaski är nära NHL-kontrakt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      TPS-anfallaren Kaapo Kakko har i FM-ligan hittat nätmaskorna bättre än någon annan spelare som väntar på att kunna NHL-draftas. Hans mål mot HIFK i lördags innebär att Kakko landar på 21 mål – lika många som Aleksander Barkov för sex år sedan. Säsongens komet Oliwer Kaski kan nästa vecka bli FM-ligans poängeffektivaste back genom tiderna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/10/wallin-nu-kan-man-inte-langre-motarbeta-reformen-som-foll-fore-valet-maste-alla" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Stefan Wallin står på Biblioteksbron i Åbo och tittar in i kameran." title="Stefan Wallin (SFP), avgående riksdagsledamot i Åbo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2848,h_2848,c_crop,x_717,y_0/w_700/v1552150528/39-5481405c83efad6da68.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5481405c83efad6da68" data-yle-id="39-5481405c83efad6da68" data-crop-coords="w_2848,h_2848,c_crop,x_717,y_0" data-image-width="2848" data-image-height="2848" data-image-version="1552150528" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2848,h_2848,c_crop,x_717,y_0/w_300/v1552150528/39-5481405c83efad6da68.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2848,h_2848,c_crop,x_717,y_0/w_700/v1552150528/39-5481405c83efad6da68.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2848,h_2848,c_crop,x_717,y_0/w_300/v1552150528/39-5481405c83efad6da68.jpg" alt="Stefan Wallin står på Biblioteksbron i Åbo och tittar in i kameran." title="Stefan Wallin (SFP), avgående riksdagsledamot i Åbo." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/10/wallin-nu-kan-man-inte-langre-motarbeta-reformen-som-foll-fore-valet-maste-alla">Wallin: ”Nu kan man inte längre motarbeta reformen som föll - före valet måste alla partier presentera sina egna förslag för en framtida vårdreform”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fältet är öppet och ordet fritt, säger Wallin.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Frågan om hur framtidens vårdstruktur ska se ut borde få svar så fort som möjligt, menar avgående riksdagsledamot Stefan Wallin. Han anser att det var ett smart beslut av statsminister Sipilä att lämna in regeringens avskedsansökan så att fältet nu är öppet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/10/wallin-nu-kan-man-inte-langre-motarbeta-reformen-som-foll-fore-valet-maste-alla#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/10/sa-gick-det-for-vara-juniorvarldsmastare-ligaravar-nagra-nhl-spelare-och-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Finland redo för match." title="Finland har vunnit fem JVM-guld. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2005,h_2005,c_crop,x_625,y_0/w_700/v1546250228/39-5339945c29e7aedcdf2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5339945c29e7aedcdf2" data-yle-id="39-5339945c29e7aedcdf2" data-crop-coords="w_2005,h_2005,c_crop,x_625,y_0" data-image-width="3240" data-image-height="3240" data-image-version="1546250228" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2005,h_2005,c_crop,x_625,y_0/w_300/v1546250228/39-5339945c29e7aedcdf2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2005,h_2005,c_crop,x_625,y_0/w_700/v1546250228/39-5339945c29e7aedcdf2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2005,h_2005,c_crop,x_625,y_0/w_300/v1546250228/39-5339945c29e7aedcdf2.jpg" alt="Finland redo för match." title="Finland har vunnit fem JVM-guld. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/10/sa-gick-det-for-vara-juniorvarldsmastare-ligaravar-nagra-nhl-spelare-och-en">Så gick det för våra juniorvärldsmästare: Ligarävar, några NHL-spelare – och en karriär som tog slut alldeles för tidigt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      NHL förblev en dröm för många juniorvärldsmästare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Rutinerade ligaproffs, tränare, NHL-stjärnor, mestiskämpar och några finansrävar – Juniorvärldsmästarna från åren 1987, 1998, 2014 och 2016 har de flesta hittat sin plats någonstans inom hockeyfamiljen, men bara ett fåtal har blivit stora stjärnor.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/10/sa-gick-det-for-vara-juniorvarldsmastare-ligaravar-nagra-nhl-spelare-och-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/09/jubilaren-kukkonen-firade-med-att-avgora-krossen-mot-jukurit-sports-drommar-om" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lasse Kukkonen jublar" title="Lasse Kukkonen firade 600 spelade matcher i FM-ligan genom att göra mål." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1365,h_1365,c_crop,x_307,y_0/w_700/v1542309557/39-5238545bedc6769b3d2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5238545bedc6769b3d2" data-yle-id="39-5238545bedc6769b3d2" data-crop-coords="w_1365,h_1365,c_crop,x_307,y_0" data-image-width="1365" data-image-height="1365" data-image-version="1542309557" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1365,h_1365,c_crop,x_307,y_0/w_300/v1542309557/39-5238545bedc6769b3d2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1365,h_1365,c_crop,x_307,y_0/w_700/v1542309557/39-5238545bedc6769b3d2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1365,h_1365,c_crop,x_307,y_0/w_300/v1542309557/39-5238545bedc6769b3d2.jpg" alt="Lasse Kukkonen jublar" title="Lasse Kukkonen firade 600 spelade matcher i FM-ligan genom att göra mål." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/09/jubilaren-kukkonen-firade-med-att-avgora-krossen-mot-jukurit-sports-drommar-om">Jubilaren Kukkonen firade med att avgöra krossen mot Jukurit – Sports drömmar om slutspel lever efter utskåpning av Ässät</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lasse Kukkonen spelade sin 600:e ligamatch.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lördagskvällen bjöd på sju matcher rafflande ligahockey. Kärpät krossade Jukurit med hela 6-0 i veteranbacken Lasse Kukkonens 600:e ligamatch. HIFK tog tre poäng av TPS, medan Vasa Sport såg till att hålla den sköra slutspelstråden intakt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/09/femtioelvafragor-utvecklingspsykologen-visst-ar-det-skillnad-pa-16-och-18-aringar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Arbetslösa ergoterapeuten Emma Ulfsson leende porträtt med svart tröja mot vit bakgrund i serietidningsstil med pratbubbla och texten &quot;Rösträtt vid 16 år?&quot;" title="Emma Ulfsson undrar om det inte vore dags att låta yngre säga sitt i valet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1293,h_1293,c_crop,x_247,y_0/w_700/v1551256045/39-5456495c76490e2a59f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5456495c76490e2a59f" data-yle-id="39-5456495c76490e2a59f" data-crop-coords="w_1293,h_1293,c_crop,x_247,y_0" data-image-width="1293" data-image-height="1293" data-image-version="1551256045" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1293,h_1293,c_crop,x_247,y_0/w_300/v1551256045/39-5456495c76490e2a59f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1293,h_1293,c_crop,x_247,y_0/w_700/v1551256045/39-5456495c76490e2a59f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1293,h_1293,c_crop,x_247,y_0/w_300/v1551256045/39-5456495c76490e2a59f.jpg" alt="Arbetslösa ergoterapeuten Emma Ulfsson leende porträtt med svart tröja mot vit bakgrund i serietidningsstil med pratbubbla och texten &quot;Rösträtt vid 16 år?&quot;" title="Emma Ulfsson undrar om det inte vore dags att låta yngre säga sitt i valet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/09/femtioelvafragor-utvecklingspsykologen-visst-ar-det-skillnad-pa-16-och-18-aringar">#femtioelvafrågor: Utvecklingspsykologen: Visst är det skillnad på 16- och 18-åringar, men de ungas röster är viktiga i valet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Varför är rösträttsåldern just 18?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ergoterapeuten Emma Ulfsson i Pargas undrar om man inte borde sänka rösträttsåldern till 16. Vad är det egentligen för skillnad på en 16-åring och en 18-åring?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/09/femtioelvafragor-utvecklingspsykologen-visst-ar-det-skillnad-pa-16-och-18-aringar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/09/tystnaden-ar-laura-naukkarinens-basta-van-hennes-elektroniska-musik-har-fatt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Laura Naukkarinen sitter på knä och spelar på ett indiskt stränginstrument i ett rum med turkisk matta och blå vägg." title="Laura Naukkarinen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2153,h_2153,c_crop,x_793,y_0/w_700/v1551960474/39-5477265c8109650ab0c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5477265c8109650ab0c" data-yle-id="39-5477265c8109650ab0c" data-crop-coords="w_2153,h_2153,c_crop,x_793,y_0" data-image-width="2153" data-image-height="2153" data-image-version="1551960474" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2153,h_2153,c_crop,x_793,y_0/w_300/v1551960474/39-5477265c8109650ab0c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2153,h_2153,c_crop,x_793,y_0/w_700/v1551960474/39-5477265c8109650ab0c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2153,h_2153,c_crop,x_793,y_0/w_300/v1551960474/39-5477265c8109650ab0c.jpg" alt="Laura Naukkarinen sitter på knä och spelar på ett indiskt stränginstrument i ett rum med turkisk matta och blå vägg." title="Laura Naukkarinen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/09/tystnaden-ar-laura-naukkarinens-basta-van-hennes-elektroniska-musik-har-fatt">Tystnaden är Laura Naukkarinens bästa vän - hennes elektroniska musik har fått kultstatus i USA</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hon ser sig själv som kompositör snarare än virtuos.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är mycket som är analogt i musikern Laura Naukkarinens elektroniska musik. Under de två senaste åren har hon kunnat börja satsa helhjärtat på musiken och filmmusik ligger henne varmt om hjärtat.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/09/vaglaget-ar-daligt-i-hela-landet-varning-for-storm-pa-finska-viken" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En bil i vinterlandskap syns genom en blöt vindruta." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1552112145/39-5481125c83599cc8684.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5481125c83599cc8684" data-yle-id="39-5481125c83599cc8684" data-crop-coords="w_1080,h_1080,c_crop,x_420,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1552112145" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1552112145/39-5481125c83599cc8684.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1552112145/39-5481125c83599cc8684.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1552112145/39-5481125c83599cc8684.jpg" alt="En bil i vinterlandskap syns genom en blöt vindruta." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/09/vaglaget-ar-daligt-i-hela-landet-varning-for-storm-pa-finska-viken">Väglaget är dåligt i hela landet – varning för storm på Finska viken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Snöfall och sjunkande temperaturer gör vägarna hala.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag gäller det att ta det försiktigt i trafiken! På grund av snöfall och sjunkande temperaturer är väglaget dåligt i hela landet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/03/08/sif-tog-ett-stort-steg-narmare-slutspel-vande-och-vann-mot-aifk" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="SIF:s Sten Maasalu hoppar in i målgården för att skjuta bollen i mål." title="Sten Maasalu bidrog med sju mål i SIF:s seger över ÅIFK." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_584,y_0/w_700/v1510421411/39-4424395a07334ebc05d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4424395a07334ebc05d" data-yle-id="39-4424395a07334ebc05d" data-crop-coords="w_1125,h_1125,c_crop,x_584,y_0" data-image-width="1125" data-image-height="1125" data-image-version="1510421411" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_584,y_0/w_300/v1510421411/39-4424395a07334ebc05d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_584,y_0/w_700/v1510421411/39-4424395a07334ebc05d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_584,y_0/w_300/v1510421411/39-4424395a07334ebc05d.jpg" alt="SIF:s Sten Maasalu hoppar in i målgården för att skjuta bollen i mål." title="Sten Maasalu bidrog med sju mål i SIF:s seger över ÅIFK." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/03/08/sif-tog-ett-stort-steg-narmare-slutspel-vande-och-vann-mot-aifk">SIF tog ett stort steg närmare slutspel – vände och vann mot ÅIFK</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sjundeålaget ligger på andra plats i nedre slutserien.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sjundeå IF låg under mot Åbo IFK i paus men lyckades vända till seger i den andra halvleken. Laget har inlett den nedre slutserien i herrarnas handbollsliga med två segrar och ligger bra till för en plats i slutspelet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/03/08/sif-tog-ett-stort-steg-narmare-slutspel-vande-och-vann-mot-aifk#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/aboland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 02-270 900, aboland@yle.fi eller fornamn.efternamn@yle.fi. Hampspinnaregatan 14 (Logomo Konttori), PB 400, 20101 Åbo. <a href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.76-ariga-vuokko-misshandlades-till-dods-pa-vardhem-i-lundo-i-januari-pihlajalinna-kravde-hyra-av-de-anhoriga-for-hela-manaden.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1371540","yle_topic":"misshandel;pihlajalinna;lundo;valvira;abo;valdsbrott;servicehus;regionforvaltningsverket-i-sydvastra-finland;regionforvaltningsverket-i-sodra-finland;egentliga-finland","yle_ydd_subject":"aboland;svenska-yle-fi;inrikes","yle_pubtime":"11-16","yle_pub":"2019-03-11","yle_uptime":"11-16","yle_update":"2019-03-11","yle_svenska_category":"aboland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"linus.hoffman"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_uTgSBk-dggeivHjMQClVt7ebQ6QWVnlhKoJCHFEmNII.js"></script>
</body>
</html>
