<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_920,h_517,c_crop,x_1,y_0/w_923/v1555480804/39-5567875cb6c06e58c83.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_920,h_517,c_crop,x_1,y_0/w_923/v1555480804/39-5567875cb6c06e58c83.jpg" />
<meta name="twitter:image:alt" content="Fem partirepresentanter står vid höga bord och diskuterar valresultatet med allvarliga miner." />
<meta name="dc:title" content="Svenska Yles debatt: Hur bilda en regering då partierna inte vill samarbeta?" />
<meta name="dc:description" content="Valresultatet står klart, men vad händer nu? Få partier vill samarbeta med Sannfinländarna, men de flesta ser positivt på Juha Sipiläs besked om att avgå som statsminister. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Svenska Yles debatt: Hur bilda en regering då partierna inte vill samarbeta?" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta property="og:description" name="description" content="Många partier skeptiska till samarbete med Sannfinländarna." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<meta name="keywords" content="Riksdagsvalet i Finland 2019, debatt, regeringspolitik, Finlands politik, partier, politiker i Finland, val" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Svenska Yles debatt: Hur bilda en regering då partierna inte vill samarbeta? | Val | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_T4ErnuHMQeQjLPRuiogUiOKiLDqTddueIsESHv1RGsE.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_pw2lHCUhMR8kJKAMMHsgGuFGSmn1n1ls_P89WUPBEn4.css" media="all" />
<![endif]-->
<style>body{background-position:left center;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#221d62;background-color:#e4d6f3;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#e4d6f3;background-color:#221d62;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#e4d6f3;background-color:#221d62;}.ydd-kicker{border-color:#221d62;}.ydd-kicker .ydd-kicker__title{color:#221d62}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#221d62;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#221d62;}.brandbyline-wrapper-primary .ydd-expander{fill:#221d62}.ydd-pills--sub-menu{color:#e4d6f3;background-color:#221d62;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#e4d6f3}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#e4d6f3;background-color:#221d62;}.ydd-countdown-embed{color:#221d62;}.menu-5795 a{display:none}@media only screen and (max-width:1400px){.ydd-brandbyline__image{margin-top:0}}.brandbyline-wrapper-primary{overflow-y:hidden}@media only screen and (max-width:600px){.brandbyline-wrapper.vetamix{overflow:hidden;}.ydd-brandbyline__image{min-width:540px;}}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_2XFEP-1dpQppg86l60XwOT0XpScK1e5bnzQXrOASP8A.js"></script>
<script>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</script>
<style>.rval19banner {background-color: #262262; background-size: 105%; background-image: url("data:image/svg+xml,%3Csvg id='Layer_1' xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1911.92 471.15'%3E%3Cstyle%3E.st0%7Bfill:%23cdd616%7D%3C/style%3E%3Cpath class='st0' d='M0-17.31h63.31v509.62H0zM249.83-17.31h50.78v509.62h-50.78z'/%3E%3Cpath fill='%23a0a01c' d='M63.31-17.31h186.53v509.62H63.31z'/%3E%3Cpath fill='%23ed6d9b' d='M300.62-17.31h100.47v509.62H300.62z'/%3E%3Cpath fill='%23e6217a' d='M401.09-17.31h200.69v509.62H401.09z'/%3E%3Cpath fill='%233cb69d' d='M617.31-17.31h-15.53v509.62h184.16V-17.31z'/%3E%3Cpath fill='%2364bfac' d='M785.94-17.31h77.95v509.62h-77.95z'/%3E%3Cpath fill='%23f4e83a' d='M878.02-17.31h-14.14v509.62h104.16V-17.31z'/%3E%3Cpath fill='%23ddc915' d='M974.56-17.31h-6.52v509.62H1181.42V-17.31z'/%3E%3Cpath fill='%23a084bc' d='M1190.38-17.31h-8.96v509.62h58.96V-17.31z'/%3E%3Cpath fill='%23845ea4' d='M1240.38-17.31h105.92v509.62h-105.92z'/%3E%3Cpath fill='%23e62f23' d='M1655.77-17.31h128.08v509.62h-128.08z'/%3E%3Cpath fill='%233c77ba' d='M1355.38-17.31h-9.07v509.62h309.46V-17.31z'/%3E%3Cpath fill='%23ec7152' d='M1783.85-17.31h128.08v509.62h-128.08z'/%3E%3C/svg%3E"); background-position: center 91px;  background-repeat: repeat-x; border: 0; display: flex; flex-wrap: wrap;justify-content: center; padding: 15px 15px 20px 15px;;box-sizing: border-box;} @media (max-width: 38em) {.rval19banner a {flex-direction: column;}}.owgwidgetbutton {border-color: #b7d2e3; display:flex; background-color: #262262;color: #fff;font-weight: bold;margin: 0 4px; position: static; border-radius: 1.429em; box-sizing: border-box;font-size: 0.875em; line-height: 1.3;outline: none; padding: 0.586em 1.5em; text-align: center; margin-bottom: 1.5em}.ap-abd50 {display: block; width: 100%; max-width: 310px; margin-bottom: 15px;}</style>
<script>(function ($) {

  'use strict';
  Drupal.behaviors.ylePromoteElection = {
    attach: function(context) {
      $('#main-content', context).once(function() {
        var $this = $(this);

        // Define Yle Meta Api ids that should trigger the promotion.
        var triggers = [
        '18-289901', // 'Riksdagsval i Finland 2019'
        ];

        // Define the element before which to insert the promotion.
        var $insertPromotionBefore = $('.ydd-article__tags', $this);

        // Define the markup for the promotion.
        var $markup = $('<div id="widget_ydd_synd_riksdagsval19valresultat_in_article" class="rval19banner"><a href="https://vaalit.yle.fi/ev2019/sv" style="text-decoration:none;display: flex; align-items: center;width: 80%; justify-content: center; flex-direction: column"><span class="ap-abd50"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 238.1 22.3"><path fill="white" d="M0 1.1C0 .7.2.3.7.3h4.1c.3 0 .5.2.5.4L10.4 12h.1L15.8.7c0-.2.2-.4.5-.4h4.1c.5 0 .7.4.5.8L11.2 22c0 .2-.3.3-.5.3h-.3a.6.6 0 0 1-.6-.3L.1 1zM22.9 21.2L32.6.3c0-.1.3-.3.5-.3h.3l.6.3 9.7 21c.2.3-.1.7-.6.7h-3.4c-.6 0-.8-.2-1.1-.8l-1.1-2.4H29l-1.2 2.5c-.1.3-.5.7-1 .7h-3.5c-.5 0-.7-.4-.5-.8zm12.7-6.6l-2.3-5.1-2.4 5h4.7zM50.2.9c0-.3.3-.6.6-.6h3.7c.3 0 .6.3.6.6v16.6h7.4c.3 0 .6.2.6.5v3.4c0 .3-.3.6-.6.6H50.8a.6.6 0 0 1-.6-.6V1zM70 .9c0-.3.3-.6.7-.6H80c3.7 0 6.7 3 6.7 6.7 0 2.9-1.9 5.2-4.6 6.2l4.3 8c.2.3 0 .8-.6.8h-4a.6.6 0 0 1-.6-.3l-4.1-8.2H75v8c0 .2-.3.5-.6.5h-3.7a.6.6 0 0 1-.6-.6V1zm9.5 8.7C80.8 9.6 82 8.4 82 7s-1-2.4-2.4-2.4H75v4.9h4.5zM94.9.9c0-.3.2-.6.6-.6h12.8c.4 0 .6.3.6.6v3.4c0 .3-.2.6-.6.6h-8.6v3.8h7.1c.3 0 .6.3.6.6v3.4c0 .3-.3.6-.6.6h-7v4.2h8.5c.4 0 .6.2.6.6v3.3c0 .3-.2.6-.6.6H95.5a.6.6 0 0 1-.6-.6V1zM115.8 19l1.5-2.5c.3-.4.8-.3 1-.2.2 0 2.4 1.7 4.5 1.7 1.2 0 2.1-.8 2.1-1.8 0-1.3-1-2.3-3.2-3.2-2.7-1-6-3.1-6-6.8 0-3 2.4-6.2 7.1-6.2 3.3 0 5.8 1.7 6.7 2.3.3.3.3.8.2 1L128 5.7c-.2.4-.8.6-1 .4-.3-.1-2.6-1.8-4.5-1.8-1.1 0-2 .7-2 1.5 0 1.2 1 2 3.4 3 2.5 1 6.3 2.9 6.3 7.1 0 3.2-2.8 6.4-7.3 6.4-4 0-6.3-1.6-7-2.3-.3-.4-.4-.5-.2-1zM137.8.9c0-.3.3-.6.6-.6h3.8c.3 0 .6.3.6.6v12.6c0 2.1 1.6 3.9 3.8 3.9 2.2 0 3.9-1.8 3.9-4V1c0-.3.2-.6.6-.6h3.8c.3 0 .6.3.6.6v12.8c0 4.7-4 8.6-9 8.6-4.8 0-8.7-3.9-8.7-8.6V.9zM164.5.9c0-.3.2-.6.6-.6h3.7c.3 0 .5.3.5.6v16.6h7.4c.4 0 .6.2.6.5v3.4c0 .3-.2.6-.6.6h-11.6a.6.6 0 0 1-.6-.6V1zM186 4.9h-4.5a.6.6 0 0 1-.6-.6V.9c0-.3.3-.6.6-.6h13.8c.3 0 .6.3.6.6v3.4c0 .3-.3.6-.6.6H191v16.5c0 .3-.3.6-.6.6h-3.7a.6.6 0 0 1-.6-.6V5zM199.1 21.2L208.8.3c.1-.2.3-.3.6-.3h.3c.2 0 .4.2.5.3l9.7 21c.2.3 0 .7-.5.7h-3.5c-.5 0-.8-.2-1-.8l-1.2-2.4h-8.4l-1.1 2.5c-.2.3-.5.7-1.1.7h-3.5c-.4 0-.7-.4-.5-.8zm12.8-6.6l-2.4-5.1-2.4 5h4.8zM228.1 4.9h-4.4a.6.6 0 0 1-.6-.6V.9c0-.3.3-.6.6-.6h13.8c.3 0 .6.3.6.6v3.4c0 .3-.3.6-.6.6H233v16.5c0 .3-.2.6-.6.6h-3.7a.6.6 0 0 1-.6-.6V5z"/></svg></span> <span style="background-color: #fff;color: #262262;font-weight: bold;margin: 0; position: static; border-radius: 1.429em; box-sizing: border-box;font-size: 0.875em; line-height: 1.3;outline: none; padding: 0.786em 2em; text-align: center; display:block">Blev din kandidat invald?</span></a></div>');

        // Check if any tags with triggering terms are found.
        $('.ydd-article__tag__link[data-id]', $this).each(function () {
          if ($.inArray($(this).data('id'), triggers) > -1) {
            // Display the promotion.
            $insertPromotionBefore.before($markup);
            return false;
          }
        });
      });
    }
  };
})(jQuery);
</script>
<script src="https://svenska-dataviz.ylestatic.fi/2019-04-riksdagsval_staplar_framsida/js\script.js?"></script>
<link type="text/css" rel="stylesheet" href="https://svenska-dataviz.ylestatic.fi/2019-04-riksdagsval_staplar_framsida/css\styles.css?" />
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1381385 node-type-article i18n-sv section-artikel subject-page--val">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary val"><div class="brandbyline brandbyline-primary val brandbyline--with-image"><a href="/val"><img class="ydd-brandbyline__image" srcset="https://svenska.yle.fi/sites/default/files/brandbyline/riksdagsval-sd.png 1x, https://svenska.yle.fi/sites/default/files/brandbyline/riksdagsval-hd.png 2x" typeof="foaf:Image" src="https://svenska.yle.fi/sites/default/files/brandbyline/riksdagsval-sd.png" alt="Ämnessidans huvudbild för Val" /></a></div><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary val" aria-labelledby="brandbylineheader--menu-val"><h2 id="brandbylineheader--menu-val" class="ydd-is-hidden">Val</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/val" class="ydd-pill__link" role="menuitem">Val</a>    </li>
      <li class="ydd-pill menu-5230" role="presentation">
      <a href="https://vaalit.yle.fi/ev2019/sv" class="ydd-pill__link" role="menuitem">Valresultat</a>    </li>
      <li class="ydd-pill menu-1324" role="presentation">
      <a href="https://vaalikone.yle.fi/eduskuntavaali2019/?lng=se" class="ydd-pill__link" role="menuitem">Valkompassen</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/val" itemprop="url"><span itemprop="title">Val</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta" role="article" id="main-content" data-yle-id="7-1381385" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Svenska Yles debatt: Hur bilda en regering då partierna inte vill samarbeta?</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-04-17T09:10:31+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-04-17T09:10:31+03:00" datetime="2019-04-17T09:10:31+03:00">17.04.2019 - 09:10</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-04-17T09:10:31+03:00" datetime="2019-04-17T09:10:31+03:00">17.04.2019 - 09:10</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">1</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Svenska%20Yles%20debatt%3A%20Hur%20bilda%20en%20regering%20d%C3%A5%20partierna%20inte%20vill%20samarbeta%3F&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Val" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-videoclip field--type-arenafield-arenaid field--label-hidden"><div class="field__items"><div class="field__item even"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Politiken efter riksdagsvalet - vad händer nu?" />
<meta itemprop="description" content="Vi har ett otroligt fragmenterat valresultat, ingen klar vinnare - och det är dags för regeringsförhandlingar som förmodligen kommer att bli långa och tuffa. Hur ser det politiska landskapet ut de närmaste fyra åren? frågar Svenska Yle i en specialsändning från centrala Helsingfors. I debatten deltar Maria Ohisalo (Gröna), Fredrik Guseff (SFP), Lotta Backlund (Saml), Antton Rönnholm (SDP) och Lulu Ranne (Sannf). Debatten leds av Ville Hupa." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/13-1-50088317-1555478506559.jpg" />
<meta itemprop="uploadDate" content="2019-04-16T19:00:00+0300" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-50088317" data-autoembed="false"></div></div></div></div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_30/v1449058055/14-svyle-261524565ede85aaaaf.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_30/v1449058055/14-svyle-261524565ede85aaaaf.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_60/v1449058055/14-svyle-261524565ede85aaaaf.jpg 2x" itemprop="image" alt="Milli Hellström" />
    <a href="https://svenska.yle.fi/profiler/milli-hellstrom" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Milli</span>&nbsp;<span itemprop="familyName">Hellström</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Valresultatet står klart, men vad händer nu? Representater ur de olika partierna debatterade regeringsförhandlingarna i Svenska Yles specialsändning och var ense om en sak: arbetet blir lättare utan Juha Sipilä.</p>
<p>I debatten deltar Maria Ohisalo (Gröna), Fredrik Guseff (SFP), Lotta Backlund (Saml), Antton Rönnholm (SDP) och Lulu Ranne (Sannf). </p>
<h3> Kyligt gentemot Sannfinländarna </h3>
<p>I riksdagsvalet låg de största partiernas understöd på 17 procent, något som gjorde valresultatet exceptionellt. Resultatet innebär att det blir svårare att pussla ihop en ny regering, eftersom mandaten är mera utspridda. </p>
<p>Sannfinländarnas Lulu Ranne var orolig över hur det ska gå att bilda en regering då andra partier redan innan valet har sagt att deras värdegrund är så långt ifrån Sannfinländarnas att det inte går att samarbeta.</p>
<p>De kalla känslorna gentemot partiet märktes också av i debatten då partirepresentanterna passade på att ge kängor åt Ranne då den stora splittringen i valresultatet debatterades. </p>
<p>Antton Rönnholm (SDP) menade att om hans parti får bilda regering så får alla partier ge sin syn på landets viktiga frågor och sen avgör man vem man vill ha i regeringen.</p>
<p>- Det här med att utesluta någon från regeringsförhandlingarna är ett prat Sannfinländarna själva har börjat med redan före valet, och jag är åtminstone väldigt öppen med att samarbeta med alla om det finns vilja att samarbeta.</p>
<p>SFP:s Fredrik Guseff var inte lika kompromissvillig.</p>
<p>- Det är bra att inte från början utesluta allt för många åt alla håll, men SFP ser det som ganska osannolikt att vi skulle kunna enas kring ett regeringsprogram eftersom vi och Sannfinländarna har en stor skillnad i människosynen.</p>
<h3> Ense om Sipiläs avgång </h3>
<p>I går meddelade statsminister Juha Sipilä (Centern) att han avgår som statsminister. </p>
<p>Partirepresentanterna var ense om att det är kan underlätta  bildandet av en regering eftersom Sipilä har varit ett rött skynke för många.</p>
<p>Lotta Backlund var ändå skeptisk till ifall Centern borde sitta med  regeringen överhuvudtaget.</p>
<p>- De tog rejält stryk och förlorade nästan hälften av sina platser, finska folket har tydligt visat att de inte gillar centerpartiet.</p>
<p>Debatten leddes av Ville Hupa och går att se på Yle Arenan.</p>

    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Riksdagsvalet i Finland 2019, debatt, regeringspolitik, Finlands politik, partier, politiker i Finland, val" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-289901" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-289901" class="ydd-article__tag__link">Riksdagsvalet i Finland 2019</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q20036875" rel="dc:subject">Riksdagsvalet i Finland 2019</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-23010" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-213183" class="ydd-article__tag__link">debatt</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q179875" rel="dc:subject">debatt</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33132" rel="dc:subject">debatt</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p60458" rel="dc:subject">debatt</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-2197" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-214416" class="ydd-article__tag__link">regeringspolitik</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p9184" rel="dc:subject">regeringspolitik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-80631" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-237899" class="ydd-article__tag__link">Finlands politik</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1154078" rel="dc:subject">Finlands politik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-335" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219654" class="ydd-article__tag__link">partier</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q7278" rel="dc:subject">partier</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32580" rel="dc:subject">partier</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-36145" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-228061" class="ydd-article__tag__link">politiker i Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q27229979" rel="dc:subject">politiker i Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-35241" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-218195" class="ydd-article__tag__link">val</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q40231" rel="dc:subject">val</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32366" rel="dc:subject">val</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">1</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Svenska%20Yles%20debatt%3A%20Hur%20bilda%20en%20regering%20d%C3%A5%20partierna%20inte%20vill%20samarbeta%3F&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskussioner<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/dags-igen-for-tradgardskvall-pa-stromso-pricka-in-den-6-juni" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jonas Sundström och Elin Skagersten-Ström sitter på scenen framför Strömsö villan." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2091,h_2091,c_crop,x_489,y_0/w_700/v1549018577/39-5401585c542504c3300.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5401585c542504c3300" data-yle-id="39-5401585c542504c3300" data-crop-coords="w_2091,h_2091,c_crop,x_489,y_0" data-image-width="2091" data-image-height="2091" data-image-version="1549018577" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2091,h_2091,c_crop,x_489,y_0/w_300/v1549018577/39-5401585c542504c3300.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2091,h_2091,c_crop,x_489,y_0/w_700/v1549018577/39-5401585c542504c3300.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2091,h_2091,c_crop,x_489,y_0/w_300/v1549018577/39-5401585c542504c3300.jpg" alt="Jonas Sundström och Elin Skagersten-Ström sitter på scenen framför Strömsö villan." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/dags-igen-for-tradgardskvall-pa-stromso-pricka-in-den-6-juni">Dags igen för Trädgårdskväll på Strömsö - pricka in den 6 juni</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Trädgårdskväll på Strömsö lockar årligen 2000 besökare    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Upplev trädgårdskvällen på plats eller titta på direktsändningen på Yle Arenan eller Yle Fem.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fem partirepresentanter står vid höga bord och diskuterar valresultatet med allvarliga miner." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_518,h_518,c_crop,x_203,y_0/w_700/v1555480804/39-5567875cb6c06e58c83.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5567875cb6c06e58c83" data-yle-id="39-5567875cb6c06e58c83" data-crop-coords="w_518,h_518,c_crop,x_203,y_0" data-image-width="518" data-image-height="518" data-image-version="1555480804" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_518,h_518,c_crop,x_203,y_0/w_300/v1555480804/39-5567875cb6c06e58c83.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_518,h_518,c_crop,x_203,y_0/w_700/v1555480804/39-5567875cb6c06e58c83.jpg">
                          <meta itemprop="width" content="518">
          <meta itemprop="height" content="518">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_518,h_518,c_crop,x_203,y_0/w_300/v1555480804/39-5567875cb6c06e58c83.jpg" alt="Fem partirepresentanter står vid höga bord och diskuterar valresultatet med allvarliga miner." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta">Svenska Yles debatt: Hur bilda en regering då partierna inte vill samarbeta?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Många partier skeptiska till samarbete med Sannfinländarna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Valresultatet står klart, men vad händer nu? Få partier vill samarbeta med Sannfinländarna, men de flesta ser positivt på Juha Sipiläs besked om att avgå som statsminister.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/borta-bast-i-winnipegs-playoffserie-laines-gang-reste-sig-med-kniven-mot-strupen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Patrik Laine visar stark form i slutspelsserien mot St. Louis." title="Patrik Laine visar stark form i slutspelsserien mot St. Louis." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_745,y_0/w_700/v1555481072/39-5567885cb6c1ac82080.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5567885cb6c1ac82080" data-yle-id="39-5567885cb6c1ac82080" data-crop-coords="w_2000,h_2000,c_crop,x_745,y_0" data-image-width="2000" data-image-height="2000" data-image-version="1555481072" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_745,y_0/w_300/v1555481072/39-5567885cb6c1ac82080.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_745,y_0/w_700/v1555481072/39-5567885cb6c1ac82080.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_745,y_0/w_300/v1555481072/39-5567885cb6c1ac82080.jpg" alt="Patrik Laine visar stark form i slutspelsserien mot St. Louis." title="Patrik Laine visar stark form i slutspelsserien mot St. Louis." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/borta-bast-i-winnipegs-playoffserie-laines-gang-reste-sig-med-kniven-mot-strupen">Borta bäst i Winnipegs playoffserie – Laines gäng reste sig med kniven mot strupen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Serien utjämnad efter förlängningsseger med 2–1 i St. Louis.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Underläge både i serien och i den fjärde matchen. Winnipeg Jets var riktigt illa ute i NHL-slutspelet. Då reste sig Patrik Laines lag och efter en sudden death-seger med 2–1 i St. Louis är playoffserien utjämnad.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/abiturienternas-surfresa-till-bali-blev-en-chock-vi-plockade-135-kilo-skrap-pa-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Robin Borgström och Sebastian Motelay röjer skräp på en strand på Bali." title="I stället för att surfa plockade Sebastian Motelay och Robin Borgström skräp under sina veckor på Bali." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_crop,x_0,y_558/w_700/v1554892690/39-5549995cadc747cc097.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5549995cadc747cc097" data-yle-id="39-5549995cadc747cc097" data-crop-coords="w_3024,h_3024,c_crop,x_0,y_558" data-image-width="3024" data-image-height="3024" data-image-version="1554892690" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_558/w_300/v1554892690/39-5549995cadc747cc097.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3024,h_3024,c_crop,x_0,y_558/w_700/v1554892690/39-5549995cadc747cc097.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_558/w_300/v1554892690/39-5549995cadc747cc097.jpg" alt="Robin Borgström och Sebastian Motelay röjer skräp på en strand på Bali." title="I stället för att surfa plockade Sebastian Motelay och Robin Borgström skräp under sina veckor på Bali." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/abiturienternas-surfresa-till-bali-blev-en-chock-vi-plockade-135-kilo-skrap-pa-en">Abiturienternas surfresa till Bali blev en chock: &quot;Vi plockade 135 kilo skräp på en timme&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Såväl stränder som havet var fyllt av skräp.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En avkopplande surfresa fick bli till en städresa i stället. Helsingforsborna Sebastian Motelay och Robin Borgström fick en rejäl ögonöppnare då de kom fram till Bali och insåg att såväl stränder som havet var fyllt av skräp.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/17/abiturienternas-surfresa-till-bali-blev-en-chock-vi-plockade-135-kilo-skrap-pa-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/17/nu-far-du-vara-regeringssonderare-bygg-din-egen-regering-med-vart-regeringsspel" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Partiledarna på pusselbitar" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2217,h_2217,c_crop,x_862,y_0/w_700/v1555412466/39-5566085cb5b5a36ee15.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5566085cb5b5a36ee15" data-yle-id="39-5566085cb5b5a36ee15" data-crop-coords="w_2217,h_2217,c_crop,x_862,y_0" data-image-width="2217" data-image-height="2217" data-image-version="1555412466" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2217,h_2217,c_crop,x_862,y_0/w_300/v1555412466/39-5566085cb5b5a36ee15.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2217,h_2217,c_crop,x_862,y_0/w_700/v1555412466/39-5566085cb5b5a36ee15.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2217,h_2217,c_crop,x_862,y_0/w_300/v1555412466/39-5566085cb5b5a36ee15.jpg" alt="Partiledarna på pusselbitar" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/17/nu-far-du-vara-regeringssonderare-bygg-din-egen-regering-med-vart-regeringsspel">Nu får du vara regeringssonderare - bygg din egen regering med vårt regeringsspel</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Testa om du får ihop en regering.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur svårt kan det vara att få ihop en regering? Här kan du testa själv! Se vilka partier som kommer överens och hur många partier du måste få med dig för att bilda en majoritetsregering.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/17/sannfinlandarna-lyckades-utan-sociala-medier-statsvetare-det-racker-inte-med-ett" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." title="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3169,h_3169,c_crop,x_1359,y_197/w_700/v1555407123/39-5565685cb5a0a063a59.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5565685cb5a0a063a59" data-yle-id="39-5565685cb5a0a063a59" data-crop-coords="w_3169,h_3169,c_crop,x_1359,y_197" data-image-width="3169" data-image-height="3169" data-image-version="1555407123" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3169,h_3169,c_crop,x_1359,y_197/w_300/v1555407123/39-5565685cb5a0a063a59.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3169,h_3169,c_crop,x_1359,y_197/w_700/v1555407123/39-5565685cb5a0a063a59.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3169,h_3169,c_crop,x_1359,y_197/w_300/v1555407123/39-5565685cb5a0a063a59.jpg" alt="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." title="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/17/sannfinlandarna-lyckades-utan-sociala-medier-statsvetare-det-racker-inte-med-ett">Sannfinländarna lyckades utan sociala medier – Statsvetare: Det räcker inte med ett Instagramkonto för att bli invald</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Gröna aktiva på Instragram men inga kandidater kom in i Vasa    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De Grönas kandidater satsade på sociala medier inför årets riksdagsval, men i Vasa valkrets kom ingen in. Bra gick det däremot för Sannfinländarna där bara en av 16 kandidater hade ett Instagramkonto.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/16/maarit-feldt-ranta-jag-ar-lycklig-over-att-johan-kvarnstrom-blev-invald" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maarit Feldt-Ranta kansanedustaja eduskunta" title="Maarit Feldt-Ranta har dragit sig undan offentligheten på grund av sjukdom men kommenterar undantagsvis valresultatet för Yle Västnyland." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1473176374/17-6151457cee2ca38334.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-6151457cee2ca38334" data-yle-id="17-6151457cee2ca38334" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3651" data-image-height="3648" data-image-version="1473176374" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1473176374/17-6151457cee2ca38334.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1473176374/17-6151457cee2ca38334.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1473176374/17-6151457cee2ca38334.jpg" alt="Maarit Feldt-Ranta kansanedustaja eduskunta" title="Maarit Feldt-Ranta har dragit sig undan offentligheten på grund av sjukdom men kommenterar undantagsvis valresultatet för Yle Västnyland." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/16/maarit-feldt-ranta-jag-ar-lycklig-over-att-johan-kvarnstrom-blev-invald">Maarit Feldt-Ranta: Jag är lycklig över att Johan Kvarnström blev invald</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rälstrafik blir viktig fråga, förutspår Feldt-Ranta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En stor västnyländsk fråga inför riksdagsvalet var vem som skulle fånga in Maarit Feldt-Rantas röster.
Med facit på hand blev svaret Johan Kvarnström.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." title="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1512,h_1512,c_fill,g_faces/w_700/v1554452109/39-5539305ca70df0adefa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5539305ca70df0adefa" data-yle-id="39-5539305ca70df0adefa" data-crop-coords="w_1512,h_1512,c_fill,g_faces" data-image-width="1512" data-image-height="1512" data-image-version="1554452109" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_fill,g_faces/w_300/v1554452109/39-5539305ca70df0adefa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1512,h_1512,c_fill,g_faces/w_700/v1554452109/39-5539305ca70df0adefa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_fill,g_faces/w_300/v1554452109/39-5539305ca70df0adefa.jpg" alt="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." title="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin">Sixten Korkman vet vad den blivande regeringen borde göra med ekonomin</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han anser att det ekonomiska läget nu är bättre än 2015.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det ekonomiska läget är nu bättre än då Juha Sipiläs regering tillträdde för snart fyra år sedan, säger nationalekonomen professor emeritus Sixten Korkman.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/15/samlingspartiet-och-sdp-behaller-sina-mandat-i-egentliga-finland-men-besvikelsen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kollage med bild på Petteri Orpo från Samlingspartiet och Aki Lindén från SDP. " title="Petteri Orpo var Samlingspartiets och Aki Lindén SDP:s röstmagneter i Egentliga Finlands valkrets." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_285,y_0/w_700/v1555280976/39-5561045cb3b40831fa1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5561045cb3b40831fa1" data-yle-id="39-5561045cb3b40831fa1" data-crop-coords="w_900,h_900,c_crop,x_285,y_0" data-image-width="900" data-image-height="900" data-image-version="1555280976" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_285,y_0/w_300/v1555280976/39-5561045cb3b40831fa1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_285,y_0/w_700/v1555280976/39-5561045cb3b40831fa1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_285,y_0/w_300/v1555280976/39-5561045cb3b40831fa1.jpg" alt="Kollage med bild på Petteri Orpo från Samlingspartiet och Aki Lindén från SDP. " title="Petteri Orpo var Samlingspartiets och Aki Lindén SDP:s röstmagneter i Egentliga Finlands valkrets." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/15/samlingspartiet-och-sdp-behaller-sina-mandat-i-egentliga-finland-men-besvikelsen">Samlingspartiet och SDP behåller sina mandat i Egentliga Finland - men besvikelsen över valresultatet var påtaglig</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Svåra regeringsförhandlingar att vänta."     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Både Samlingspartiet och Socialdemokraterna behöll sina mandat i riksdagen efter söndagens valkväll. Trots det var stämningen dämpad på partiernas valvakor i Åbo. Regeringsförhandlingarna blir svåra, tror både Samlingspartiets omvalda riksdagsledamot Ilkka Kanerva och SDP:s nyvalda ledamot Aki Lindén.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/15/segeryra-pa-sannfinlandarnas-valvaka-ar-storsta-partiet-i-egentliga-finland" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ville Tavio." title="Ville Tavio är röstmagnet i Egentliga Finlands valkrets." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_740,y_0/w_700/v1555284466/39-5561125cb3c19a6f306.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5561125cb3c19a6f306" data-yle-id="39-5561125cb3c19a6f306" data-crop-coords="w_2133,h_2133,c_crop,x_740,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1555284466" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_740,y_0/w_300/v1555284466/39-5561125cb3c19a6f306.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_740,y_0/w_700/v1555284466/39-5561125cb3c19a6f306.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_740,y_0/w_300/v1555284466/39-5561125cb3c19a6f306.jpg" alt="Ville Tavio." title="Ville Tavio är röstmagnet i Egentliga Finlands valkrets." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/15/segeryra-pa-sannfinlandarnas-valvaka-ar-storsta-partiet-i-egentliga-finland">Segeryra på Sannfinländarnas valvaka - är största partiet i Egentliga Finland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Känns helt fantastiskt."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Glädjen var på topp på Sannfinländarnas valvaka på söndagskvällen. Partiet blev det största i Egentliga Finland med 19,1 procent av rösterna. Sannfinländarnas röstmagnet blev Ville Tavio, som kammade in näst flest röster i valkretsen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/15/susanna-koski-faller-ur-riksdagen-toni-viljanmaa-manga-besvikna-kandidater-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Toni Viljanmaa." title="Toni Viljanmaa (Saml) är förvånad över att partiets resultat var så dåligt i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_567,y_0/w_700/v1555279536/39-5561035cb3ae94d9957.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5561035cb3ae94d9957" data-yle-id="39-5561035cb3ae94d9957" data-crop-coords="w_3024,h_3024,c_crop,x_567,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1555279536" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_567,y_0/w_300/v1555279536/39-5561035cb3ae94d9957.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3024,h_3024,c_crop,x_567,y_0/w_700/v1555279536/39-5561035cb3ae94d9957.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_567,y_0/w_300/v1555279536/39-5561035cb3ae94d9957.jpg" alt="Toni Viljanmaa." title="Toni Viljanmaa (Saml) är förvånad över att partiets resultat var så dåligt i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/15/susanna-koski-faller-ur-riksdagen-toni-viljanmaa-manga-besvikna-kandidater-i">Susanna Koski faller ur riksdagen – Toni Viljanmaa: &quot;Många besvikna kandidater i Samlingspartiet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Samlingspartiet blev utan ledamot från Vasa stad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Samlingspartiet behöll sina två mandat i Vasa valkrets men blev utan ledamot från Vasa stad. Det är många besvikna kandidater i Samlingspartiet, säger Toni Viljanmaa som ställde upp i Vasa.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/04/15/susanna-koski-faller-ur-riksdagen-toni-viljanmaa-manga-besvikna-kandidater-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/12/de-ungas-valdebatt-bla-framtids-ungdomsforbund-vill-ha-bort-euron-och-kds-unga" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ungdomsförbundens valdebatt på biblioteket Ode. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_423,y_0/w_700/v1555144916/39-5558935cb1a0953839b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5558935cb1a0953839b" data-yle-id="39-5558935cb1a0953839b" data-crop-coords="w_1080,h_1080,c_crop,x_423,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1555144916" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_423,y_0/w_300/v1555144916/39-5558935cb1a0953839b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_423,y_0/w_700/v1555144916/39-5558935cb1a0953839b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_423,y_0/w_300/v1555144916/39-5558935cb1a0953839b.jpg" alt="Ungdomsförbundens valdebatt på biblioteket Ode. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/12/de-ungas-valdebatt-bla-framtids-ungdomsforbund-vill-ha-bort-euron-och-kds-unga">De ungas valdebatt: Blå Framtids ungdomsförbund vill ha bort euron och KD:s unga vill dela ut gratis kondomer</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nästan alla stödde lagligt snus.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Gratis kondomer och juridiska kön delar ungdomsförbunden. Alla är ändå mer eller mindre av samma åsikt angående klimatförändringen och att något måste göras.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/04/12/de-ungas-valdebatt-bla-framtids-ungdomsforbund-vill-ha-bort-euron-och-kds-unga#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10743402" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Antti Ollikainen, Keskustan Pohjois-Pohjanmaan piirin toiminnanjohtaja." title="Keskustan Pohjois-Pohjanmaan piirin toiminnanjohtaja Antti Ollikainen ei ole yllättynyt puheenjohtaja Sipilän päätöksestä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10743459.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10743459" data-yle-id="13-3-10743459" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10743459.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10743459.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10743459.jpg" alt="Antti Ollikainen, Keskustan Pohjois-Pohjanmaan piirin toiminnanjohtaja." title="Keskustan Pohjois-Pohjanmaan piirin toiminnanjohtaja Antti Ollikainen ei ole yllättynyt puheenjohtaja Sipilän päätöksestä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10743402">Moni keskustalainen ymmärtää Sipilän eropäätöksen: &quot;Juha asettaa itselleen tosi kovat tavoitteet eikä tingi niistä&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Sipilän hallituksen koetaan tuoneen Oulun alueelle paljon hyvää.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10743267" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Esa Kemppainen puhdistaa aggregaattia lumesta." title="Esa Kemppainen on myös hyrynsalmelaisen maatilan isäntä. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10008862.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10008862" data-yle-id="13-3-10008862" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10008862.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10008862.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10008862.jpg" alt="Esa Kemppainen puhdistaa aggregaattia lumesta." title="Esa Kemppainen on myös hyrynsalmelaisen maatilan isäntä. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10743267">Kainuun piiripomo keskustan vaalitappiosta ja Sipilän erosta: &quot;Ei tämä tarkoita, että jäisimme yksin&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Esa Kemppaisen mukaan Kainuussa selvitään hyvin keskustan mylleryksestä huolimatta.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10742577" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Juha Sipilä Ylen Ykkösaamussa ajettuaan parran 09.03.2018" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2339,h_2339,c_fill,g_faces/w_700/v1552131143/39-5481245c83a30da2d63.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5481245c83a30da2d63" data-yle-id="39-5481245c83a30da2d63" data-crop-coords="w_2339,h_2339,c_fill,g_faces" data-image-width="2339" data-image-height="2339" data-image-version="1552131143" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2339,h_2339,c_fill,g_faces/w_300/v1552131143/39-5481245c83a30da2d63.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2339,h_2339,c_fill,g_faces/w_700/v1552131143/39-5481245c83a30da2d63.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2339,h_2339,c_fill,g_faces/w_300/v1552131143/39-5481245c83a30da2d63.jpg" alt="Juha Sipilä Ylen Ykkösaamussa ajettuaan parran 09.03.2018" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10742577">Juha Sipilä jättää keskustan puheenjohtajuuden</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Juha Sipilän johdolla keskusta keräsi sunnuntain eduskuntavaaleissa Suomen itsenäisyyden ajan huonoimman vaalituloksen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10741870" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kansanedustaja Toimi Kankaanniemi" title="Eduskunnasta pudonnut Toimi Kankaanniemi ei tunnusta olevansa pettynyt tai haikea." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10741934.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10741934" data-yle-id="13-3-10741934" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10741934.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10741934.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10741934.jpg" alt="Kansanedustaja Toimi Kankaanniemi" title="Eduskunnasta pudonnut Toimi Kankaanniemi ei tunnusta olevansa pettynyt tai haikea." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10741870">Eduskunnasta pudonneet: Kankaanniemi rauhallisin mielin, Aalto ja Paloniemi kommentoivat vain Facebookissa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Perussuomalaisten kansanedustaja Toimi Kankaanniemi ottaa eduskunnasta putoamisensa vastaan rauhallisin mielin.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." title="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_fill,g_faces/w_700/v1554452109/39-5539305ca70df0adefa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5539305ca70df0adefa" data-yle-id="39-5539305ca70df0adefa" data-crop-coords="w_1512,h_1512,c_fill,g_faces" data-image-width="1512" data-image-height="1512" data-image-version="1554452109" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_fill,g_faces/w_300/v1554452109/39-5539305ca70df0adefa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_fill,g_faces/w_700/v1554452109/39-5539305ca70df0adefa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_fill,g_faces/w_300/v1554452109/39-5539305ca70df0adefa.jpg" alt="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." title="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin">Sixten Korkman vet vad den blivande regeringen borde göra med ekonomin</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han anser att det ekonomiska läget nu är bättre än 2015.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det ekonomiska läget är nu bättre än då Juha Sipiläs regering tillträdde för snart fyra år sedan, säger nationalekonomen professor emeritus Sixten Korkman.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/centerns-ordforande-juha-sipila-avgar-jag-bar-ansvar-for-valforlusten-ny" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Juha Sipilä i närbild." title="Centerns partiordförande Juha Sipilä vid Centerns valvaka." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2276,h_2276,c_crop,x_676,y_0/w_700/v1555416622/39-5566335cb5c5ff4309a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5566335cb5c5ff4309a" data-yle-id="39-5566335cb5c5ff4309a" data-crop-coords="w_2276,h_2276,c_crop,x_676,y_0" data-image-width="2276" data-image-height="2276" data-image-version="1555416622" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2276,h_2276,c_crop,x_676,y_0/w_300/v1555416622/39-5566335cb5c5ff4309a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2276,h_2276,c_crop,x_676,y_0/w_700/v1555416622/39-5566335cb5c5ff4309a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2276,h_2276,c_crop,x_676,y_0/w_300/v1555416622/39-5566335cb5c5ff4309a.jpg" alt="Juha Sipilä i närbild." title="Centerns partiordförande Juha Sipilä vid Centerns valvaka." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/centerns-ordforande-juha-sipila-avgar-jag-bar-ansvar-for-valforlusten-ny">Centerns ordförande Juha Sipilä avgår: &quot;Jag bär ansvar för valförlusten&quot; - ny ordförande väljs i höst</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lämnar ordförandeposten efter brakförlusten i riksdagsvalet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Centerns ordförande Juha Sipilä avgår, meddelar han på sin webbplats. Han skriver att han inte ser några andra möjligheter efter förlusten i riksdagsvalet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/centerns-ordforande-juha-sipila-avgar-jag-bar-ansvar-for-valforlusten-ny#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 63</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/fagel-fenix-reser-sig-ur-askan-ocksa-de-har-forstorda-byggnaderna-aterfick-sin" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Frauenkirche i Dresden i ruiner 1945 efter de allierades bombningar  " title=" Frauenkirche i Dresden i ruiner 1945 efter de allierades bombningar. I dag är kyrkan helt återuppbyggd. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2480,h_2480,c_fill,g_faces/w_700/v1555415570/39-5566225cb5c1235afa7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5566225cb5c1235afa7" data-yle-id="39-5566225cb5c1235afa7" data-crop-coords="w_2480,h_2480,c_fill,g_faces" data-image-width="2480" data-image-height="2480" data-image-version="1555415570" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2480,h_2480,c_fill,g_faces/w_300/v1555415570/39-5566225cb5c1235afa7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2480,h_2480,c_fill,g_faces/w_700/v1555415570/39-5566225cb5c1235afa7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2480,h_2480,c_fill,g_faces/w_300/v1555415570/39-5566225cb5c1235afa7.jpg" alt="Frauenkirche i Dresden i ruiner 1945 efter de allierades bombningar  " title=" Frauenkirche i Dresden i ruiner 1945 efter de allierades bombningar. I dag är kyrkan helt återuppbyggd. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/fagel-fenix-reser-sig-ur-askan-ocksa-de-har-forstorda-byggnaderna-aterfick-sin">Fågel Fenix reser sig ur askan  - också de här förstörda byggnaderna återfick sin forna glans</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det finns hopp för eldhärjade Notre-Dame.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Branden som förstörde stora delar av katedralen Notre-Dame i Paris har väckt bestörtning. Eldsvådor är förödande, men det finns ett flertal exempel på kulturellt, religiöst och arkitektoniskt värdefulla  byggnader som har byggts upp på nytt.  Bland annat Frauenkirche i Dresden har återfått sin forna glans, liksom Borgå domkyrka.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/fagel-fenix-reser-sig-ur-askan-ocksa-de-har-forstorda-byggnaderna-aterfick-sin#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/tranaren-berattar-om-dopningskulturen-i-osterrike-barn-far-hora-att-man-maste" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Trond Nystad ger instruktioner" title="Trond Nystad avgick som chefstränare i Österrike efter dopningsskandalen. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1205,h_1205,c_crop,x_1500,y_0/w_700/v1551339347/39-5459675c778f0612dac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5459675c778f0612dac" data-yle-id="39-5459675c778f0612dac" data-crop-coords="w_1205,h_1205,c_crop,x_1500,y_0" data-image-width="1205" data-image-height="1205" data-image-version="1551339347" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1205,h_1205,c_crop,x_1500,y_0/w_300/v1551339347/39-5459675c778f0612dac.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1205,h_1205,c_crop,x_1500,y_0/w_700/v1551339347/39-5459675c778f0612dac.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1205,h_1205,c_crop,x_1500,y_0/w_300/v1551339347/39-5459675c778f0612dac.jpg" alt="Trond Nystad ger instruktioner" title="Trond Nystad avgick som chefstränare i Österrike efter dopningsskandalen. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/tranaren-berattar-om-dopningskulturen-i-osterrike-barn-far-hora-att-man-maste">Tränaren berättar om dopningskulturen i Österrike – barn får höra att man måste använda förbjudna preparat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Den inställningen alldeles för utbredd".    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trond Nystad ville få österrikarna att förstå vikten av målmedveten träning för att nå framgång. Det gick inte hem och i stället lyftes dopning fram som den enda vägen. Tyvärr är den inställningen alldeles för utbredd, säger han till norska Dagbladet.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__promos" id="id-inherited-content__promos"><h2 class="ydd-inherited-content__header">Val</h2><div class="ydd-inherited-content__code-blocks">
  <div id="section-1380389" class="ydd-template clearfix ydd-template--6 ydd-template--6--items-1">
                  <article class="ydd-template__item">
        <div class="js-yle-visualisation-container"><div class="article"><div id="container"><div class="content"><div class="text"> <div id="yddviz-app-container"> <div class="app-2019-04-riksdagsval_staplar_framsida"> <noscript>Visualiseringen kräver JavaScript för att fungera.</noscript> </div> </div>  
</div></div></div></div></div>
      </article>
      </div>




  <div id="section-1271954" class="ydd-template clearfix ydd-template--6">
        <nav class="ydd-pills ydd-pills--sub-menu" role="navigation" aria-labelledby="submenu--menu-val--2"><h2 id="submenu--menu-val--2" class="ydd-is-hidden">Val</h2><ul class="ydd-pills__list js-ydd-collapsible-list"><li class="menu-5230 ydd-pill"><a href="https://vaalit.yle.fi/ev2019/sv" class="ydd-pill__link">Valresultat</a></li>
<li class="menu-1324 ydd-pill"><a href="https://vaalikone.yle.fi/eduskuntavaali2019/?lng=se" class="ydd-pill__link">Valkompassen</a></li>
</ul></nav>      </div>





</div></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Val</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-block_1 view-dom-id-0e68f62c3e0f5594b2bcd2d124d18420">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fem partirepresentanter står vid höga bord och diskuterar valresultatet med allvarliga miner." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_518,h_518,c_crop,x_203,y_0/w_700/v1555480804/39-5567875cb6c06e58c83.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5567875cb6c06e58c83" data-yle-id="39-5567875cb6c06e58c83" data-crop-coords="w_518,h_518,c_crop,x_203,y_0" data-image-width="518" data-image-height="518" data-image-version="1555480804" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_518,h_518,c_crop,x_203,y_0/w_300/v1555480804/39-5567875cb6c06e58c83.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_518,h_518,c_crop,x_203,y_0/w_700/v1555480804/39-5567875cb6c06e58c83.jpg">
                          <meta itemprop="width" content="518">
          <meta itemprop="height" content="518">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_518,h_518,c_crop,x_203,y_0/w_300/v1555480804/39-5567875cb6c06e58c83.jpg" alt="Fem partirepresentanter står vid höga bord och diskuterar valresultatet med allvarliga miner." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta">Svenska Yles debatt: Hur bilda en regering då partierna inte vill samarbeta?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Många partier skeptiska till samarbete med Sannfinländarna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Valresultatet står klart, men vad händer nu? Få partier vill samarbeta med Sannfinländarna, men de flesta ser positivt på Juha Sipiläs besked om att avgå som statsminister.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/centerpartisten-oscar-hatinen-ser-garna-att-en-ung-och-liberal-kvinna-eftertrader" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Centerns partiordförande Juha Sipilä vid Centerns valvaka, riksdagsvalet 2019. " title="Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_765,y_0/w_700/v1555262342/39-5560125cb36999358a2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5560125cb36999358a2" data-yle-id="39-5560125cb36999358a2" data-crop-coords="w_2133,h_2133,c_crop,x_765,y_0" data-image-width="3413" data-image-height="3413" data-image-version="1555262342" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_765,y_0/w_300/v1555262342/39-5560125cb36999358a2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_765,y_0/w_700/v1555262342/39-5560125cb36999358a2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_765,y_0/w_300/v1555262342/39-5560125cb36999358a2.jpg" alt="Centerns partiordförande Juha Sipilä vid Centerns valvaka, riksdagsvalet 2019. " title="Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/centerpartisten-oscar-hatinen-ser-garna-att-en-ung-och-liberal-kvinna-eftertrader">Centerpartisten Oscar Hätinen ser gärna att en ung och liberal kvinna efterträder partiets ordförande Juha Sipilä</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hätinen anser att partiets hela ledning måste ändras.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åbobon Oscar Hätinen (C) säger att det var rätt beslut av Juha Sipilä att avgå som partiets ordförande. Nu anser Hätinen att Centern behöver en mera liberal och vänsterorienterad efterträdare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/17/centerpartisten-oscar-hatinen-ser-garna-att-en-ung-och-liberal-kvinna-eftertrader#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/sannfinlandarna-lyckades-utan-sociala-medier-statsvetare-det-racker-inte-med-ett" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." title="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3169,h_3169,c_crop,x_1359,y_197/w_700/v1555407123/39-5565685cb5a0a063a59.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5565685cb5a0a063a59" data-yle-id="39-5565685cb5a0a063a59" data-crop-coords="w_3169,h_3169,c_crop,x_1359,y_197" data-image-width="3169" data-image-height="3169" data-image-version="1555407123" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3169,h_3169,c_crop,x_1359,y_197/w_300/v1555407123/39-5565685cb5a0a063a59.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3169,h_3169,c_crop,x_1359,y_197/w_700/v1555407123/39-5565685cb5a0a063a59.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3169,h_3169,c_crop,x_1359,y_197/w_300/v1555407123/39-5565685cb5a0a063a59.jpg" alt="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." title="Statsvetare Kim Strandberg vid Åbo Akademi i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/sannfinlandarna-lyckades-utan-sociala-medier-statsvetare-det-racker-inte-med-ett">Sannfinländarna lyckades utan sociala medier – Statsvetare: Det räcker inte med ett Instagramkonto för att bli invald</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Gröna aktiva på Instragram men inga kandidater kom in i Vasa    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De Grönas kandidater satsade på sociala medier inför årets riksdagsval, men i Vasa valkrets kom ingen in. Bra gick det däremot för Sannfinländarna där bara en av 16 kandidater hade ett Instagramkonto.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/17/nu-far-du-vara-regeringssonderare-bygg-din-egen-regering-med-vart-regeringsspel" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Partiledarna på pusselbitar" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2217,h_2217,c_crop,x_862,y_0/w_700/v1555412466/39-5566085cb5b5a36ee15.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5566085cb5b5a36ee15" data-yle-id="39-5566085cb5b5a36ee15" data-crop-coords="w_2217,h_2217,c_crop,x_862,y_0" data-image-width="2217" data-image-height="2217" data-image-version="1555412466" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2217,h_2217,c_crop,x_862,y_0/w_300/v1555412466/39-5566085cb5b5a36ee15.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2217,h_2217,c_crop,x_862,y_0/w_700/v1555412466/39-5566085cb5b5a36ee15.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2217,h_2217,c_crop,x_862,y_0/w_300/v1555412466/39-5566085cb5b5a36ee15.jpg" alt="Partiledarna på pusselbitar" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/17/nu-far-du-vara-regeringssonderare-bygg-din-egen-regering-med-vart-regeringsspel">Nu får du vara regeringssonderare - bygg din egen regering med vårt regeringsspel</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Testa om du får ihop en regering.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur svårt kan det vara att få ihop en regering? Här kan du testa själv! Se vilka partier som kommer överens och hur många partier du måste få med dig för att bilda en majoritetsregering.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/det-var-spannande-sara-wilson-jenny-paajes-och-matias-kaihovirta-led-av-somnbrist" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Människor i direktsändning" title="Sara Wilson (till vänster), Matias Kaihovirta och Jenny Paajes deltog inför valet i Yle Västnylands debatt. Bredvid dem redaktören Sebastian Dahlström och till höger SDP:s Johan Kvarnström som nu blev invald i riksdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_700/v1553764138/39-5520515c9c8e0d684af.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5520515c9c8e0d684af" data-yle-id="39-5520515c9c8e0d684af" data-crop-coords="w_2133,h_2133,c_crop,x_610,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1553764138" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_300/v1553764138/39-5520515c9c8e0d684af.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_700/v1553764138/39-5520515c9c8e0d684af.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_300/v1553764138/39-5520515c9c8e0d684af.jpg" alt="Människor i direktsändning" title="Sara Wilson (till vänster), Matias Kaihovirta och Jenny Paajes deltog inför valet i Yle Västnylands debatt. Bredvid dem redaktören Sebastian Dahlström och till höger SDP:s Johan Kvarnström som nu blev invald i riksdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/det-var-spannande-sara-wilson-jenny-paajes-och-matias-kaihovirta-led-av-somnbrist">“Det var spännande!” Sara Wilson, Jenny Paajes och Matias Kaihovirta led av sömnbrist efter valet - tre västnyländska väljare önskar nu en regering som tar tag i klimatfrågan och klyftorna i samhället</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Jenny Paajes satt omringad av skärmar hela kvällen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sara Wilson i Backgränd berättar att hon inte brukar följa med resultaträkningen så noggrant. Men den här gången återvände hon till tv-rutan och telefonskärmen efter att ha nattat barnen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." title="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_fill,g_faces/w_700/v1554452109/39-5539305ca70df0adefa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5539305ca70df0adefa" data-yle-id="39-5539305ca70df0adefa" data-crop-coords="w_1512,h_1512,c_fill,g_faces" data-image-width="1512" data-image-height="1512" data-image-version="1554452109" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_fill,g_faces/w_300/v1554452109/39-5539305ca70df0adefa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_fill,g_faces/w_700/v1554452109/39-5539305ca70df0adefa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_fill,g_faces/w_300/v1554452109/39-5539305ca70df0adefa.jpg" alt="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." title="Sixten Korkman sitter i en fåtölj i Daniel Olins tv-studio." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin">Sixten Korkman vet vad den blivande regeringen borde göra med ekonomin</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han anser att det ekonomiska läget nu är bättre än 2015.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det ekonomiska läget är nu bättre än då Juha Sipiläs regering tillträdde för snart fyra år sedan, säger nationalekonomen professor emeritus Sixten Korkman.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/sixten-korkman-vet-vad-den-blivande-regeringen-borde-gora-med-ekonomin#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/lovisa-tror-och-hoppas-pa-en-karnkraftsvanlig-regering-det-vettigaste-ar-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lovisa kärnkraftverk" title="På Hästholmen utanför Lovisa finns två kärnreaktorer." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3159,h_3157,c_crop,x_1800,y_0/w_700/v1491819678/14-svyle-33501458eb5c1269f43.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-33501458eb5c1269f43" data-yle-id="14-svyle-33501458eb5c1269f43" data-crop-coords="w_3159,h_3157,c_crop,x_1800,y_0" data-image-width="3159" data-image-height="3157" data-image-version="1491819678" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3159,h_3157,c_crop,x_1800,y_0/w_300/v1491819678/14-svyle-33501458eb5c1269f43.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3159,h_3157,c_crop,x_1800,y_0/w_700/v1491819678/14-svyle-33501458eb5c1269f43.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3159,h_3157,c_crop,x_1800,y_0/w_300/v1491819678/14-svyle-33501458eb5c1269f43.jpg" alt="Lovisa kärnkraftverk" title="På Hästholmen utanför Lovisa finns två kärnreaktorer." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/lovisa-tror-och-hoppas-pa-en-karnkraftsvanlig-regering-det-vettigaste-ar-att">Lovisa tror och hoppas på en kärnkraftsvänlig regering: ”Det vettigaste är att utveckla de kärnkraftverk som redan finns”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nytt driftstillstånd är lång process, säger Fortum.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fortum har inga planer på att skynda på processen med att ansöka om fortsatt driftstillstånd för de två reaktorerna vid Hästholmens kärnkraftverk.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/maarit-feldt-ranta-jag-ar-lycklig-over-att-johan-kvarnstrom-blev-invald" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maarit Feldt-Ranta kansanedustaja eduskunta" title="Maarit Feldt-Ranta har dragit sig undan offentligheten på grund av sjukdom men kommenterar undantagsvis valresultatet för Yle Västnyland." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1473176374/17-6151457cee2ca38334.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-6151457cee2ca38334" data-yle-id="17-6151457cee2ca38334" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3651" data-image-height="3648" data-image-version="1473176374" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1473176374/17-6151457cee2ca38334.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1473176374/17-6151457cee2ca38334.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1473176374/17-6151457cee2ca38334.jpg" alt="Maarit Feldt-Ranta kansanedustaja eduskunta" title="Maarit Feldt-Ranta har dragit sig undan offentligheten på grund av sjukdom men kommenterar undantagsvis valresultatet för Yle Västnyland." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/maarit-feldt-ranta-jag-ar-lycklig-over-att-johan-kvarnstrom-blev-invald">Maarit Feldt-Ranta: Jag är lycklig över att Johan Kvarnström blev invald</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rälstrafik blir viktig fråga, förutspår Feldt-Ranta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En stor västnyländsk fråga inför riksdagsvalet var vem som skulle fånga in Maarit Feldt-Rantas röster.
Med facit på hand blev svaret Johan Kvarnström.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/analys-centern-har-en-mycket-svar-sits-men-allt-ar-mojligt-efter-att-juha-sipila" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Juha Sipilä står med ryggen mot kameran, omringad av journalister." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_110,y_0/w_700/v1555416834/39-5566345cb5c63e7f10a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5566345cb5c63e7f10a" data-yle-id="39-5566345cb5c63e7f10a" data-crop-coords="w_2133,h_2133,c_crop,x_110,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1555416834" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_110,y_0/w_300/v1555416834/39-5566345cb5c63e7f10a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_110,y_0/w_700/v1555416834/39-5566345cb5c63e7f10a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_110,y_0/w_300/v1555416834/39-5566345cb5c63e7f10a.jpg" alt="Juha Sipilä står med ryggen mot kameran, omringad av journalister." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/analys-centern-har-en-mycket-svar-sits-men-allt-ar-mojligt-efter-att-juha-sipila">Analys: Centern har en mycket svår sits, men allt är möjligt efter att Juha Sipilä avgår</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Centerns partifolk kräver återgång till socialt ansvar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Juha Sipiläs tid som partiordförande för Centern och statsminister var en uppgång och ett fall. Partiets sits är inte avundsvärd, men allt är möjligt. Till och med en plats i regeringen, skriver Svenska Yles politiska reporter AG Karlsson.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/analys-centern-har-en-mycket-svar-sits-men-allt-ar-mojligt-efter-att-juha-sipila#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/gronas-pekka-haavisto-vi-ar-knappast-med-i-samma-regering-som-sannfinlandarna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pekka Haavisto puoluejohtajien vaalitentissä 21.03.2019 Yle Studio 2 eduskuntavaalit  2019." title="De grönas ordförande Pekka Haavisto presenterar här partiets tyngdpunkter vid Yles partiledarutfrågning inför valet. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1553255449/39-5507775c94cb08ca3c0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5507775c94cb08ca3c0" data-yle-id="39-5507775c94cb08ca3c0" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3668" data-image-height="3668" data-image-version="1553255449" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1553255449/39-5507775c94cb08ca3c0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1553255449/39-5507775c94cb08ca3c0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1553255449/39-5507775c94cb08ca3c0.jpg" alt="Pekka Haavisto puoluejohtajien vaalitentissä 21.03.2019 Yle Studio 2 eduskuntavaalit  2019." title="De grönas ordförande Pekka Haavisto presenterar här partiets tyngdpunkter vid Yles partiledarutfrågning inför valet. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/gronas-pekka-haavisto-vi-ar-knappast-med-i-samma-regering-som-sannfinlandarna">Grönas Pekka Haavisto: Vi är knappast med i samma regering som Sannfinländarna - programmet måste vara EU-vänligt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tror sonderingen blir lättare när Centern byter ordförande.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De gröna förutsätter satsningar för klimatet för att vara med i nästa regering. Dessutom ska regeringen vara positivt inställd till EU. Ordförande Pekka Haavisto tror inte på samarbete med Sannfinländarna och han säger att det kan blir lättare att bilda regering då Centerledaren Juha Sipilä meddelat att han avgår.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/gronas-pekka-haavisto-vi-ar-knappast-med-i-samma-regering-som-sannfinlandarna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/centerns-ordforande-juha-sipila-avgar-jag-bar-ansvar-for-valforlusten-ny" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Juha Sipilä i närbild." title="Centerns partiordförande Juha Sipilä vid Centerns valvaka." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2276,h_2276,c_crop,x_676,y_0/w_700/v1555416622/39-5566335cb5c5ff4309a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5566335cb5c5ff4309a" data-yle-id="39-5566335cb5c5ff4309a" data-crop-coords="w_2276,h_2276,c_crop,x_676,y_0" data-image-width="2276" data-image-height="2276" data-image-version="1555416622" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2276,h_2276,c_crop,x_676,y_0/w_300/v1555416622/39-5566335cb5c5ff4309a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2276,h_2276,c_crop,x_676,y_0/w_700/v1555416622/39-5566335cb5c5ff4309a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2276,h_2276,c_crop,x_676,y_0/w_300/v1555416622/39-5566335cb5c5ff4309a.jpg" alt="Juha Sipilä i närbild." title="Centerns partiordförande Juha Sipilä vid Centerns valvaka." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/centerns-ordforande-juha-sipila-avgar-jag-bar-ansvar-for-valforlusten-ny">Centerns ordförande Juha Sipilä avgår: &quot;Jag bär ansvar för valförlusten&quot; - ny ordförande väljs i höst</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lämnar ordförandeposten efter brakförlusten i riksdagsvalet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Centerns ordförande Juha Sipilä avgår, meddelar han på sin webbplats. Han skriver att han inte ser några andra möjligheter efter förlusten i riksdagsvalet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/centerns-ordforande-juha-sipila-avgar-jag-bar-ansvar-for-valforlusten-ny#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 63</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/borga-blev-utan-en-egen-riksdagsledamot-for-forsta-gangen-pa-tiotals-ar-stadens" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En äldre dam i svart jacka och röd hatt står bredvid en rollator. i stadsmiljö. Hon ler och tittar snett uppåt." title="Kirsti Asp önskar förändringar i hur Borgåärenden sköts, men hon tror inte riksdagen kan göra så mycket. Enligt Asp är det helt för svårt att hitta bostad." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1260,h_1260,c_crop,x_319,y_0/w_700/v1555339902/39-5564145cb499c58191c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5564145cb499c58191c" data-yle-id="39-5564145cb499c58191c" data-crop-coords="w_1260,h_1260,c_crop,x_319,y_0" data-image-width="1260" data-image-height="1260" data-image-version="1555339902" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1260,h_1260,c_crop,x_319,y_0/w_300/v1555339902/39-5564145cb499c58191c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1260,h_1260,c_crop,x_319,y_0/w_700/v1555339902/39-5564145cb499c58191c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1260,h_1260,c_crop,x_319,y_0/w_300/v1555339902/39-5564145cb499c58191c.jpg" alt="En äldre dam i svart jacka och röd hatt står bredvid en rollator. i stadsmiljö. Hon ler och tittar snett uppåt." title="Kirsti Asp önskar förändringar i hur Borgåärenden sköts, men hon tror inte riksdagen kan göra så mycket. Enligt Asp är det helt för svårt att hitta bostad." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/borga-blev-utan-en-egen-riksdagsledamot-for-forsta-gangen-pa-tiotals-ar-stadens">Borgå blev utan en egen riksdagsledamot för första gången på tiotals år: ”Stadens möjligheter att påverka viktiga frågor minskar”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Inga kandidater från Borgå och Lovisa valdes in.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter valet står det klart att Borgå och Lovisa blir utan en egen representant i riksdagen - för första gången på tiotals år. Vi tog Borgåbor samt stadsdirektörerna Jukka-Pekka Ujula och Jan D. Oker-Blom på pulsen i den här frågan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/borga-blev-utan-en-egen-riksdagsledamot-for-forsta-gangen-pa-tiotals-ar-stadens#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/forskare-de-rodgrona-partierna-hade-de-storsta-framgangarna-i-riksdagsvalet-li" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Eduskuntavaalit 2019. Pikkuparlamentin tulosilta. Li Andersson." title="Vänsterförbundets partiordförande Li Andersson var röstmagnet i Egentliga Finland. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1555289151/39-5561475cb3d4028cdde.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5561475cb3d4028cdde" data-yle-id="39-5561475cb3d4028cdde" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4480" data-image-height="4480" data-image-version="1555289151" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1555289151/39-5561475cb3d4028cdde.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1555289151/39-5561475cb3d4028cdde.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1555289151/39-5561475cb3d4028cdde.jpg" alt="Eduskuntavaalit 2019. Pikkuparlamentin tulosilta. Li Andersson." title="Vänsterförbundets partiordförande Li Andersson var röstmagnet i Egentliga Finland. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/forskare-de-rodgrona-partierna-hade-de-storsta-framgangarna-i-riksdagsvalet-li">Forskare: De rödgröna partierna hade de största framgångarna i riksdagsvalet - &quot;Li Andersson den främsta konkurrenten för SDP i Egentliga Finland&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      SFP:s ökning i väljarstödet anmärkningsvärt, säger forskare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sannfinländarna lyckades aktivera sina väljare och blev det största partiet i Egentliga Finland, även om partiets väljarstöd i själva verket minskade en aning jämfört med valet 2015. Forskare Lauri Rapeli anser  att de rödgröna partiernas framgångar var mer anmärkningsvärt i det här valet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/04/16/forskare-de-rodgrona-partierna-hade-de-storsta-framgangarna-i-riksdagsvalet-li#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/04/16/ett-hapnadsvackande-och-spannande-val-valresultatet-engagerade-manga-valjare-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tre vänner" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1537513946/39-5113835ba4999293179.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5113835ba4999293179" data-yle-id="39-5113835ba4999293179" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1537513946" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1537513946/39-5113835ba4999293179.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1537513946/39-5113835ba4999293179.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1537513946/39-5113835ba4999293179.jpg" alt="Tre vänner" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/04/16/ett-hapnadsvackande-och-spannande-val-valresultatet-engagerade-manga-valjare-i">”Ett häpnadsväckande och spännande val” – valresultatet engagerade många väljare i Åbo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sannfinländarnas starka stöd förvånade.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sannfinländarnas starka stöd överraskade många väljare. En del trodde också att SDP skulle få högre stöd, andra var gladast för SFP:s mandat.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/val?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.svenska-yles-debatt-hur-bilda-en-regering-da-partierna-inte-vill-samarbeta-.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1381385","yle_topic":"riksdagsvalet-i-finland-2019;debatt;regeringspolitik;finlands-politik;partier;politiker-i-finland;val","yle_ydd_subject":"val;svenska-yle-fi","yle_pubtime":"09-10","yle_pub":"2019-04-17","yle_uptime":"09-10","yle_update":"2019-04-17","yle_svenska_category":"val","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"marika.hellstrom"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_So2ZLyo_N7yHFSs3RPgtEOHGU5nERctbauiBkLGjxvA.js"></script>
</body>
</html>
