<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Filmrecension: Dome Karukoskis storfilm är en sockrad tolkning av Tolkien" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1917,h_1078,c_crop,x_64,y_0/w_1200/v1554729129/39-5545655cab487971e5d.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1917,h_1078,c_crop,x_64,y_0/w_1200/v1554729129/39-5545655cab487971e5d.jpg" />
<meta name="twitter:image:alt" content="Tolkien (Nichols Hoult) sitter och skissar vid sitt skrivbord." />
<meta name="dc:title" content="Filmrecension: Dome Karukoskis storfilm är en sockrad tolkning av Tolkien" />
<meta name="dc:description" content="Ringen, älvor, orcher och hobbitar - varifrån fick författaren J. R. R. Tolkien alla sina idéer? I Dome Karukoskis regi blir filmen om Tolkiens unga år en traditionell och ganska söt berättelse. Med en stark hyllning till fantasin, tron på konsten och ordens kraft." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien" />
<meta property="og:description" name="description" content="Det som är viktigt är konsten och ordens betydelse." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="Tolkien, Dome Karukoski, J. R. R. Tolkien, fantasylitteratur, fantasi, filmer, filmrecensioner, Nicholas Hoult, Lily Collins, Peter Jackson, Sagan om ringen, konst, ord" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Filmrecension: Dome Karukoskis storfilm är en sockrad tolkning av Tolkien | Kultur och nöje | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_GLUmfFTPsFrUDuLIJ3lZMmnZrCSyTvd1I5mYtl1oo_Y.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_pw2lHCUhMR8kJKAMMHsgGuFGSmn1n1ls_P89WUPBEn4.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffcccc;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#e1015b;background-color:#ffcccc;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffcccc;background-color:#e1015b;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#ffcccc;background-color:#e1015b;}.ydd-kicker{border-color:#e1015b;}.ydd-kicker .ydd-kicker__title{color:#e1015b}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#e1015b;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#e1015b;}.brandbyline-wrapper-primary .ydd-expander{fill:#e1015b}.ydd-pills--sub-menu{color:#ffcccc;background-color:#e1015b;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffcccc}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffcccc;background-color:#e1015b;}.ydd-countdown-embed{color:#e1015b;}.yle-survey-option img{margin:10px 0}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_E4qRvr0IRdcwXj91S6M8r9M5XfIbaTpvbXPziCaHjRA.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1384534 node-type-article i18n-sv section-artikel subject-page--kultur-och-noje">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary kultur-och-noje"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary kultur-och-noje" aria-labelledby="brandbylineheader--menu-kultur-n-je"><h2 id="brandbylineheader--menu-kultur-n-je" class="ydd-is-hidden">Kultur & nöje</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur och nöje</a>    </li>
      <li class="ydd-pill menu-2234" role="presentation">
      <a href="/litteratur" class="ydd-pill__link" role="menuitem">Litteratur</a>    </li>
      <li class="ydd-pill menu-2236" role="presentation">
      <a href="/musik" class="ydd-pill__link" role="menuitem">Musik</a>    </li>
      <li class="ydd-pill menu-2240" role="presentation">
      <a href="/film-och-tv" class="ydd-pill__link" role="menuitem">Film och tv</a>    </li>
      <li class="ydd-pill menu-2238" role="presentation">
      <a href="/scenkonst" class="ydd-pill__link" role="menuitem">Scenkonst</a>    </li>
      <li class="ydd-pill menu-2241" role="presentation">
      <a href="/bildkonst-och-design" class="ydd-pill__link" role="menuitem">Bildkonst och design</a>    </li>
      <li class="ydd-pill menu-2239" role="presentation">
      <a href="/recensioner" class="ydd-pill__link" role="menuitem">Recensioner</a>    </li>
      <li class="ydd-pill menu-5081" role="presentation">
      <a href="/program/kulturklipp" class="ydd-pill__link" role="menuitem">Kulturklipp</a>    </li>
      <li class="ydd-pill menu-5417" role="presentation">
      <a href="/eurovision" class="ydd-pill__link" role="menuitem">Eurovision</a>    </li>
      <li class="ydd-pill menu-5512" role="presentation">
      <a href="/konst" class="ydd-pill__link" role="menuitem">Konst</a>    </li>
      <li class="ydd-pill menu-5513" role="presentation">
      <a href="/kulturhistoria" class="ydd-pill__link" role="menuitem">Kulturhistoria</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/kultur-och-noje" itemprop="url"><span itemprop="title">Kultur och nöje</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien" role="article" id="main-content" data-yle-id="7-1384534" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Filmrecension: Dome Karukoskis storfilm är en sockrad tolkning av Tolkien</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-05-03T07:00:00+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-05-03T07:00:00+03:00" datetime="2019-05-03T07:00:00+03:00">03.05.2019 - 07:00</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-05-03T09:23:35+03:00" datetime="2019-05-03T09:23:35+03:00">03.05.2019 - 09:23</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Filmrecension%3A%20Dome%20Karukoskis%20storfilm%20%C3%A4r%20en%20sockrad%20tolkning%20av%20Tolkien&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Kultur och nöje" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1917,h_1078,c_crop,x_64,y_0/w_1100,h_620,c_fit/v1554729129/39-5545655cab487971e5d.jpg" class="colorbox" data-copyright="Twentieth Century Fox" data-description="Det var en gång... J.R.R. Tolkien (Nicholas Hoult)" data-public-id="39-5545655cab487971e5d" data-height="619" data-width="1100" rel="nofollow"><img alt="Tolkien (Nichols Hoult) sitter och skissar vid sitt skrivbord." title="Det var en gång... J.R.R. Tolkien (Nicholas Hoult)" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1917,h_1078,c_crop,x_64,y_0/w_300/v1554729129/39-5545655cab487971e5d.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1917,h_1078,c_crop,x_64,y_0/w_700/v1554729129/39-5545655cab487971e5d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5545655cab487971e5d" data-yle-id="39-5545655cab487971e5d" data-crop-coords="w_1917,h_1078,c_crop,x_64,y_0" data-image-width="1917" data-image-height="1078" data-image-version="1554729129" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1917,h_1078,c_crop,x_64,y_0/w_700/v1554729129/39-5545655cab487971e5d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Det var en gång... J.R.R. Tolkien (Nicholas Hoult)</em>
                                <span class="ydd-image__description" >Tolkien (Nichols Hoult) sitter och skissar vid sitt skrivbord.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Twentieth Century Fox</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Tolkien,Nicholas Hoult</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2150,h_2148,c_crop,x_525,y_0/w_30/v1407931945/14-svyle-18666553eb552b60e07.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2150,h_2148,c_crop,x_525,y_0/w_30/v1407931945/14-svyle-18666553eb552b60e07.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2150,h_2148,c_crop,x_525,y_0/w_60/v1407931945/14-svyle-18666553eb552b60e07.jpg 2x" itemprop="image" alt="Johanna Grönqvist" />
    <a href="https://svenska.yle.fi/profiler/johanna-gronqvist" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Johanna</span>&nbsp;<span itemprop="familyName">Grönqvist</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Ringen, älvor, orcher och hobbitar - varifrån fick författaren J. R. R. Tolkien alla sina idéer? I Dome Karukoskis regi blir filmen om Tolkiens unga år en traditionell och ganska söt berättelse. Med en stark hyllning till fantasin, tron på konsten och ordens kraft.</p>
<p>John Ronald Reuel Tolkien (Nicholas Hoult) och hans lillebror växer upp i Birmingham under knappa förhållanden, pappan är död och mamman fattig. Men hon är mån om att ge sina söner en god utbildning. Och framför allt visar hon fantasins oändliga möjligheter.</p>
<p>När sedan mamman också dör är det kyrkan som tar hand om Tolkien och hans bror. De inackorderas hos en rik, gammal tant och där träffar Tolkien den likaså föräldralösa Edith (Lily Collins) och blir förälskad. En kärlekshistoria som först inte får stöd av omvärlden, för utbildning i Oxford anses viktigare.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2000,h_1125,c_crop,x_0,y_41/w_1400,h_1333,c_fit/v1554750178/39-5546325cab9395956b9.jpg" class="colorbox" data-copyright="twentieth century fox                                                                       " data-description="Studierna eller kärleken? Tolkien (Nicholas Hoult) ställs tidigt inför svåra val" data-public-id="39-5546325cab9395956b9" data-height="788" data-width="1400" rel="nofollow"><img alt="Tolkien står lutad mot sitt skrivbord." title="Studierna eller kärleken? Tolkien (Nicholas Hoult) ställs tidigt inför svåra val" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_1125,c_crop,x_0,y_41/w_700/v1554750178/39-5546325cab9395956b9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5546325cab9395956b9" data-yle-id="39-5546325cab9395956b9" data-crop-coords="w_2000,h_1125,c_crop,x_0,y_41" data-image-width="2000" data-image-height="1125" data-image-version="1554750178" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_1125,c_crop,x_0,y_41/w_300/v1554750178/39-5546325cab9395956b9.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_1125,c_crop,x_0,y_41/w_700/v1554750178/39-5546325cab9395956b9.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_1125,c_crop,x_0,y_41/w_300/v1554750178/39-5546325cab9395956b9.jpg" alt="Tolkien står lutad mot sitt skrivbord." title="Studierna eller kärleken? Tolkien (Nicholas Hoult) ställs tidigt inför svåra val" /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Studierna eller kärleken? Tolkien (Nicholas Hoult) ställs tidigt inför svåra val</em>
                                <span class="ydd-image__description">Tolkien står lutad mot sitt skrivbord.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: twentieth century fox                                                                       </span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Tolkien,Nicholas Hoult</span>
                  </div>
          </div>
  
<p>Tolkien är en begåvad student och knyter starka vänskapsband med sina skolkamrater. Och under studierna upptäcker han också ordens betydelse och språkets fantastiska värld. Men när sedan första världskriget bryter ut, rycker Tolkien in och deltar bland annat i det blodiga slaget i Somme.</p>
<p>Det är från det brutala slagfältet där Tolkien febrig och utmattad irrar omkring som filmen berättas i återblickar till det som en gång var.</p>
<h3>Kamratskap, kärlek och konsten</h3>
<p>Det är framför allt tre teman som filmen speciellt lyfter fram.</p>
<p>Den gemenskap som Tolkien upplever tillsammans med sina klasskamrater visar sig bli viktigt på många plan. Likt ynglingarna i <em>Dead Poets Society</em> (1989) låter de sig berusas av konsten och entusiasmeras av livet de har framför sig. Och det är inte svårt att föreställa sig att det här eventuellt är förebilden för de fyra lojala hobbitarna.  </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_1400,h_1080,c_fit/v1554745143/39-5546215cab8518b449b.jpg" class="colorbox" data-copyright="Twentieth Century Fox" data-description="Det är vi som är T.C.B.S – Tea Club, Barrovian Society" data-public-id="39-5546215cab8518b449b" data-height="788" data-width="1400" rel="nofollow"><img alt="Tolkien och hans tre bästisar sittande på gräsmattan utanför en av universitetsbyggnaderna i Oxford." title="Det är vi som är T.C.B.S – Tea Club, Barrovian Society" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1554745143/39-5546215cab8518b449b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5546215cab8518b449b" data-yle-id="39-5546215cab8518b449b" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-image-width="1920" data-image-height="1080" data-image-version="1554745143" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1554745143/39-5546215cab8518b449b.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1554745143/39-5546215cab8518b449b.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1554745143/39-5546215cab8518b449b.jpg" alt="Tolkien och hans tre bästisar sittande på gräsmattan utanför en av universitetsbyggnaderna i Oxford." title="Det är vi som är T.C.B.S – Tea Club, Barrovian Society" /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Det är vi som är T.C.B.S – Tea Club, Barrovian Society</em>
                                <span class="ydd-image__description">Tolkien och hans tre bästisar sittande på gräsmattan utanför en av universitetsbyggnaderna i Oxford.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Twentieth Century Fox</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Tolkien,Nicholas Hoult,Craig Roberts,Patrick Gibson,Anthony Boyle</span>
                  </div>
          </div>
  
<p>Kärleken möter Tolkien i den unga Edith (Lily Collins). Hon är ljuv som en älva och deras kärlek oskuldsfull och romantisk, trots det motstånd omvärlden bjuder.</p>
<p>Edith är också den första som ser Tolkiens talang för det konstnärliga och utmanar honom att berätta en saga. Hon är den som får honom att inse att det inte räcker med fina ord och lingvistisk briljans det behövs också känsla bakom orden.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_crop,x_394,y_157/w_1400,h_1080,c_fit/v1554747650/39-5546275cab901404f05.jpg" class="colorbox" data-copyright="Twentieth Century Fox" data-description="Tolkien (Nicholas Hoult) och Edith (Lily Collins) blev till sist ett par och fick fyra barn." data-public-id="39-5546275cab901404f05" data-height="788" data-width="1400" rel="nofollow"><img alt="Tolkien (Nicholas Hoult) och barndomskärleken Edith (Lily Collin) strax innan han åker ut i kriget." title="Tolkien (Nicholas Hoult) och Edith (Lily Collins) blev till sist ett par och fick fyra barn." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1600,h_900,c_crop,x_394,y_157/w_700/v1554747650/39-5546275cab901404f05.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5546275cab901404f05" data-yle-id="39-5546275cab901404f05" data-crop-coords="w_1600,h_900,c_crop,x_394,y_157" data-image-width="1600" data-image-height="900" data-image-version="1554747650" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_crop,x_394,y_157/w_300/v1554747650/39-5546275cab901404f05.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1600,h_900,c_crop,x_394,y_157/w_700/v1554747650/39-5546275cab901404f05.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_crop,x_394,y_157/w_300/v1554747650/39-5546275cab901404f05.jpg" alt="Tolkien (Nicholas Hoult) och barndomskärleken Edith (Lily Collin) strax innan han åker ut i kriget." title="Tolkien (Nicholas Hoult) och Edith (Lily Collins) blev till sist ett par och fick fyra barn." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Tolkien (Nicholas Hoult) och Edith (Lily Collins) blev till sist ett par och fick fyra barn.</em>
                                <span class="ydd-image__description">Tolkien (Nicholas Hoult) och barndomskärleken Edith (Lily Collin) strax innan han åker ut i kriget.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Twentieth Century Fox</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Tolkien,Nicholas Hoult,Lily Collins</span>
                  </div>
          </div>
  
<p>Språket blir efterhand allt viktigare för Tolkien. Och ja, visst nämns här även det finska språkets betydelse för Tolkien. Och lyssnar man noga kan man höra honom ropa ut namnen på några av hjältarna i Kalevala.  </p>
<p>Som en röd tråd genom filmen löper sedan fantasin, hur den föds och vilken styrka den innebär.  </p>
<h3>Hollywoodsocker och konstens betydelse</h3>
<p>Tolkien är uppbyggd med en mängd hänvisningar till de böcker han senare skrev. Och har man inte läst Tolkien utan istället sett Peter Jacksons <em>Sagan om ringen</em>-trilogi är det heller inget problem. </p>
<p>Referenserna till filmerna är många och ibland understrukna på ett irriterande sätt. Det hade räckt med lite färre drakar och krigare med svärd som upplöses i dimman.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_210/w_1400,h_1400,c_fit/v1554729038/39-5545645cab47dc97213.jpg" class="colorbox" data-copyright="Twentieth Century Fox" data-description="Dome Karukoski instruerar Nicholas Hoult." data-public-id="39-5545645cab47dc97213" data-height="788" data-width="1400" rel="nofollow"><img alt="Dome Karukoski instruerar Nicholas Hoult på inspelningsplatsen." title="Dome Karukoski instruerar Nicholas Hoult." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_210/w_700/v1554729038/39-5545645cab47dc97213.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5545645cab47dc97213" data-yle-id="39-5545645cab47dc97213" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_210" data-image-width="6000" data-image-height="3375" data-image-version="1554729038" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_210/w_300/v1554729038/39-5545645cab47dc97213.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_210/w_700/v1554729038/39-5545645cab47dc97213.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_210/w_300/v1554729038/39-5545645cab47dc97213.jpg" alt="Dome Karukoski instruerar Nicholas Hoult på inspelningsplatsen." title="Dome Karukoski instruerar Nicholas Hoult." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Dome Karukoski instruerar Nicholas Hoult.</em>
                                <span class="ydd-image__description">Dome Karukoski instruerar Nicholas Hoult på inspelningsplatsen.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Twentieth Century Fox</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Dome Karukoski,Tolkien,Nicholas Hoult</span>
                  </div>
          </div>
  
<p>Dome Karukoski är däremot bra på personregi. Nicholas Hoult växlar mellan blyg och målmedveten i rollen som Tolkien och Lily Collins i rollen som Edith skildrar frustrationen över att vara fångad i rollen som sällskapsdam.</p>
<p>Ändå är det männens värld som man fokuserar på.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_1400,h_1080,c_fit/v1556472783/39-5590495cc5e34ec5d9e.jpg" class="colorbox" data-copyright="Courtesy of Fox Searchlight Pictures" data-description="Lily Collins spelar rollen som Edith och som kuriosa kan det nämnas att hon är dotter till musikern Phil Collins." data-public-id="39-5590495cc5e34ec5d9e" data-height="788" data-width="1400" rel="nofollow"><img alt="Edith Bratt (Lily Collins) dansar ute i naturen." title="Lily Collins spelar rollen som Edith och som kuriosa kan det nämnas att hon är dotter till musikern Phil Collins." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1556472783/39-5590495cc5e34ec5d9e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5590495cc5e34ec5d9e" data-yle-id="39-5590495cc5e34ec5d9e" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-image-width="1920" data-image-height="1080" data-image-version="1556472783" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1556472783/39-5590495cc5e34ec5d9e.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1556472783/39-5590495cc5e34ec5d9e.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1556472783/39-5590495cc5e34ec5d9e.jpg" alt="Edith Bratt (Lily Collins) dansar ute i naturen." title="Lily Collins spelar rollen som Edith och som kuriosa kan det nämnas att hon är dotter till musikern Phil Collins." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Lily Collins spelar rollen som Edith och som kuriosa kan det nämnas att hon är dotter till musikern Phil Collins.</em>
                                <span class="ydd-image__description">Edith Bratt (Lily Collins) dansar ute i naturen.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Courtesy of Fox Searchlight Pictures</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Lily Collins,Tolkien,Edith Tolkien</span>
                  </div>
          </div>
  
<p>Filmen är doppad i Hollywoodsocker vilket betyder vackra människor, starka känslor och söt stråkmusik. Det är nästan snudd på för mycket men räddas av att filmen trots allt fokuserar på den genuina tro som Tolkien och hans vänner har på att det viktigaste som finns är konsten.   </p>
<p>Det verkligt berörande blir till sist skildringen av kriget. Hur första världskriget skördar en generation unga, talangfulla män som drömde om konst och kärlek men sedan dog på ett blodigt lerfält.</p>
<p>Tolkien klarade sig och skrev efteråt om kamratskap och betydelsen av att slåss mot mörkret och ondskan. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_1400,h_1080,c_fit/v1554743376/39-5546195cab801249adb.jpg" class="colorbox" data-copyright="Twentieth Century Fox" data-description="" data-public-id="39-5546195cab801249adb" data-height="788" data-width="1400" rel="nofollow"><img alt="Tolkien l(Nicholas Hoult) igger på rygg i höstlöven." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1554743376/39-5546195cab801249adb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5546195cab801249adb" data-yle-id="39-5546195cab801249adb" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-image-width="1920" data-image-height="1080" data-image-version="1554743376" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1554743376/39-5546195cab801249adb.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1554743376/39-5546195cab801249adb.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1554743376/39-5546195cab801249adb.jpg" alt="Tolkien l(Nicholas Hoult) igger på rygg i höstlöven." title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Tolkien l(Nicholas Hoult) igger på rygg i höstlöven.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Twentieth Century Fox</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Tolkien,Nicholas Hoult</span>
                  </div>
          </div>
  

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2019-04-10T11:00:00+03:00">10.04.2019</time></span><a href="/artikel/2019/04/10/tolkiens-gestalter-var-dome-karukoskis-vanner-nar-han-var-liten-nu-erovrar-han"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Dome Karukosken elokuva Tolkien." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_700/v1554300448/39-5535335ca4bdd29808b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5535335ca4bdd29808b" data-yle-id="39-5535335ca4bdd29808b" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_20" data-image-width="3379" data-image-height="1901" data-image-version="1554300448" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_300/v1554300448/39-5535335ca4bdd29808b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_700/v1554300448/39-5535335ca4bdd29808b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_300/v1554300448/39-5535335ca4bdd29808b.jpg" alt="Dome Karukosken elokuva Tolkien." /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Tolkiens gestalter var Dome Karukoskis vänner när han var liten – nu erövrar han Hollywood med storfilm om fantasyförfattaren</h2><span class="ydd-article--short-description">Från Finland till Hollywood med fyra språk i bagaget.</span></div></div></a></li>
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2019-04-23T15:01:50+03:00">23.04.2019</time></span><a href="/artikel/2019/04/23/dome-karukoskis-film-om-tolkien-far-hard-kritik-av-tolkiens-familj-godkanner-inte">Dome Karukoskis film om Tolkien får hård kritik av Tolkiens familj: &quot;Godkänner inte filmen eller dess innehåll&quot;</a></li>
  </ul>
      </aside>
      </div>

  <div class="ydd-categories" id="id-categories"><div class="ydd-categories__category clearfix"><h4 class="ydd-categories__title"><a href="/kategori/artikelserier/filmrecensioner" class="ydd-categories__link">Filmrecensioner</a></h4><div class="view view-related-category view-id-related_category view-display-id-block ydd-category-list view-dom-id-20a76379c8c83e8d5f1b8662043c97f3">
        
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/artikel/2019/04/26/filmrecension-teen-spirit-x-factor-voice-och-idoldrommen-personifierad">Filmrecension: Teen Spirit – X-factor, Voice och Idoldrömmen personifierad</a>  </li>
  <li>  
          <a href="/artikel/2019/04/21/tv-serierecension-invisible-heroes-militarkuppen-i-chile-1973-och-hur-finland-tog">TV-serierecension: Invisible Heroes – militärkuppen i Chile 1973, och hur Finland tog emot sina första flyktingar</a>  </li>
  <li>  
          <a href="/artikel/2019/04/19/forfattarens-lan-fran-livet-skarskadas-i-fransk-komedi-nye-depardieu-spelar">Författarens lån från livet skärskådas i fransk komedi - &quot;nye Depardieu&quot; spelar moralistikt vinglig karaktär</a>  </li>
  <li>  
          <a href="/artikel/2019/04/12/filmrecension-britt-marie-var-har-vem-kan-motsta-pernilla-augusts-kvinnliga">Filmrecension: Britt-Marie var här – vem kan motstå Pernilla Augusts kvinnliga motsvarighet till en man som heter Ove?</a>  </li>
  <li>  
          <a href="/artikel/2019/04/10/tolkiens-gestalter-var-dome-karukoskis-vanner-nar-han-var-liten-nu-erovrar-han">Tolkiens gestalter var Dome Karukoskis vänner när han var liten – nu erövrar han Hollywood med storfilm om fantasyförfattaren</a>  </li>
</ul>    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien?page=1">Visa fler</a></li>
</ul>  
  
  
  
  
</div></div></div>
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Tolkien, Dome Karukoski, J. R. R. Tolkien, fantasylitteratur, fantasi, filmer, filmrecensioner, Nicholas Hoult, Lily Collins, Peter Jackson, Sagan om ringen, konst, ord" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-295306" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-295306" class="ydd-article__tag__link">Tolkien</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q42689885" rel="dc:subject">Tolkien</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-194581" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-194581" class="ydd-article__tag__link">Dome Karukoski</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q2665374" rel="dc:subject">Dome Karukoski</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-128839" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-189195" class="ydd-article__tag__link">J. R. R. Tolkien</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q892" rel="dc:subject">J. R. R. Tolkien</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7045" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-212759" class="ydd-article__tag__link">fantasylitteratur</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p12140" rel="dc:subject">fantasylitteratur</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-132132" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-218754" class="ydd-article__tag__link">fantasi</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q132311" rel="dc:subject">fantasi</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34633" rel="dc:subject">fantasi</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-19270" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204945" class="ydd-article__tag__link">filmer</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q11424" rel="dc:subject">filmer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35027" rel="dc:subject">filmer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p63279" rel="dc:subject">filmer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p82501" rel="dc:subject">filmer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p51920" rel="dc:subject">filmer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8482" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204878" class="ydd-article__tag__link">filmrecensioner</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31332" rel="dc:subject">filmrecensioner</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-131753" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-131753" class="ydd-article__tag__link">Nicholas Hoult</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q298347" rel="dc:subject">Nicholas Hoult</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-144622" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-144622" class="ydd-article__tag__link">Lily Collins</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q229184" rel="dc:subject">Lily Collins</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-137900" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-137900" class="ydd-article__tag__link">Peter Jackson</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q4465" rel="dc:subject">Peter Jackson</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-263907" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-263907" class="ydd-article__tag__link">Sagan om ringen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q208002" rel="dc:subject">Sagan om ringen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-10579" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-212764" class="ydd-article__tag__link">konst</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q735" rel="dc:subject">konst</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p65168" rel="dc:subject">konst</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p37095" rel="dc:subject">konst</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p50400" rel="dc:subject">konst</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7206" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206263" class="ydd-article__tag__link">ord</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31822" rel="dc:subject">ord</a>
            </li>
      </ul>
    </aside>
  
      <div id="id-more-about-program" class="ydd-more-about-program">
      <h4 class="ydd-more-about-program__title">Mer från programmet</h4>
      
<ul class="ydd-article__tag-list" itemprop="keywords">
          <li class="ydd-article__tag ydd-article__tag--large ydd-article__tag--program"><a href="/program/vega-dag" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Vega Dag</a><div class="ydd-program-info__item"><div class="ydd-program-info__image-column"><a href="https://arenan.yle.fi/1-3559563">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1556799040/13-1-3559563.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-1-3559563" data-yle-id="13-1-3559563" data-crop-coords="w_1600,h_900,c_fill,g_faces" data-image-width="1600" data-image-height="900" data-image-version="1556799040" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1556799040/13-1-3559563.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1556799040/13-1-3559563.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1556799040/13-1-3559563.jpg" alt="" /></noscript>
              </figure>
    </div>
  </a></div><div class="ydd-program-info__info-column"><div class="ydd-areena-favourite js-ydd-program-favbtn" data-ydd-program-fav-id="1-3559563" data-ydd-program-fav-type="series"></div><a href="https://arenan.yle.fi/1-3559563">fredag 3.5.2019 14:03 Yle Vega Östnyland</a><div class="ydd-program-info__ondemand-info"><span class="ydd-icon ydd-icon--calendar_icon ydd-program-info__ondemand-start">3.5.2019</span>
<span class="ydd-icon ydd-icon--hourglass_icon ydd-program-info__ondemand-duration">30 d</span>
</div></div></div></li>
          <li class="ydd-article__tag ydd-article__tag--large ydd-article__tag--program"><a href="/program/vega-kultur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Vega kultur</a></li>
  </ul>
    </div>
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Filmrecension%3A%20Dome%20Karukoskis%20storfilm%20%C3%A4r%20en%20sockrad%20tolkning%20av%20Tolkien&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskussioner<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/framgangsrikt-tillslag-i-det-anonyma-tor-natverket-tullen-lade-beslag-pa-servern" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tullens logo." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_700/v1556867566/39-5602375ccbe9ab171db.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5602375ccbe9ab171db" data-yle-id="39-5602375ccbe9ab171db" data-crop-coords="w_2133,h_2133,c_crop,x_965,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1556867566" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_300/v1556867566/39-5602375ccbe9ab171db.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_700/v1556867566/39-5602375ccbe9ab171db.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_965,y_0/w_300/v1556867566/39-5602375ccbe9ab171db.jpg" alt="Tullens logo." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/framgangsrikt-tillslag-i-det-anonyma-tor-natverket-tullen-lade-beslag-pa-servern">Framgångsrikt tillslag i det anonyma Tor-nätverket – tullen lade beslag på servern till stor marknadsplats för narkotika</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tullen gjorde också ett betydande bitcoin-beslag.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tullen har lyckats lägga beslag på nätverksservern för marknadsplatsen Silkkitie (Valhalla) som verkat i Tor-nätverket, samt allt det innehåll som fanns på servern.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/yles-ansvariga-redaktorer-om-pressfrihetens-dag-yttrandefrihet-innebar-alltid" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Försvara journalistiken! #pressfrihetensdag" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1556865372/39-5602165ccbe130837b1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5602165ccbe130837b1" data-yle-id="39-5602165ccbe130837b1" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1556865372" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1556865372/39-5602165ccbe130837b1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1556865372/39-5602165ccbe130837b1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1556865372/39-5602165ccbe130837b1.jpg" alt="Försvara journalistiken! #pressfrihetensdag" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/yles-ansvariga-redaktorer-om-pressfrihetens-dag-yttrandefrihet-innebar-alltid">Yles ansvariga redaktörer om pressfrihetens dag: &quot;Yttrandefrihet innebär alltid ansvar&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vad innebär yttrandefriheten för Yles ansvariga redaktörer?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi frågade Yles ansvariga redaktörer vad yttrandefriheten innebär för dem och varför ämnet är relevant just nu.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/damspelare-bojkottar-nasta-sasong-forutsattningarna-ar-for-daliga" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tre damspelare i kanadensiska ligan CWHL." title="Den kanadensiska ligan CWHL lägger ner sin verksamhet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2656,h_2656,c_crop,x_675,y_0/w_700/v1556864414/39-5602115ccbdd0e8ebbc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5602115ccbdd0e8ebbc" data-yle-id="39-5602115ccbdd0e8ebbc" data-crop-coords="w_2656,h_2656,c_crop,x_675,y_0" data-image-width="2656" data-image-height="2656" data-image-version="1556864414" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2656,h_2656,c_crop,x_675,y_0/w_300/v1556864414/39-5602115ccbdd0e8ebbc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2656,h_2656,c_crop,x_675,y_0/w_700/v1556864414/39-5602115ccbdd0e8ebbc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2656,h_2656,c_crop,x_675,y_0/w_300/v1556864414/39-5602115ccbdd0e8ebbc.jpg" alt="Tre damspelare i kanadensiska ligan CWHL." title="Den kanadensiska ligan CWHL lägger ner sin verksamhet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/damspelare-bojkottar-nasta-sasong-forutsattningarna-ar-for-daliga">Damspelare bojkottar nästa säsong – förutsättningarna är för dåliga</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Över 200 ishockeyspelare har fått nog.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ingen sjukförsäkring och låga löner. Nu har över 200 kvinnliga ishockeyspelare i Nordamerika fått nog. De tänker inte spela nästa säsong om inte förutsättningarna blir bättre.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/sjoscoutforeningen-stormfageln-i-motvind-mogliga-klubbhuset-ska-rivas-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Stormfågelns kårhus" title="Nocken ska rivas i sommar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_935,y_0/w_700/v1556794805/39-5599325ccacd69b52e4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5599325ccacd69b52e4" data-yle-id="39-5599325ccacd69b52e4" data-crop-coords="w_2133,h_2133,c_crop,x_935,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1556794805" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_935,y_0/w_300/v1556794805/39-5599325ccacd69b52e4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_935,y_0/w_700/v1556794805/39-5599325ccacd69b52e4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_935,y_0/w_300/v1556794805/39-5599325ccacd69b52e4.jpg" alt="Stormfågelns kårhus" title="Nocken ska rivas i sommar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/sjoscoutforeningen-stormfageln-i-motvind-mogliga-klubbhuset-ska-rivas-och">Sjöscoutföreningen Stormfågeln i motvind – mögliga klubbhuset ska rivas och scouterna ska ut före augusti</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sjöscouter i Esbo vräkta. Ännu ingen ersättande lokal.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sjöscoutföreningen Stormfågeln måste ut från sin lokal Nocken innan augusti. Esbo enda helt svenskspråkiga sjöscoutförening kan alltså bli hemlös. Efter påtryckningar har staden börjat leta efter ett nytt klubbhus.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Camilla Läckberg vid ett fönster, iklädd mörkrosa skjorta. " title="Författaren Camilla Läckberg tror att hennes kroppsfixering är en generationsfråga. Jag växte upp med kroppsidealet &quot;heroin chic&quot;." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1556800393/39-5600155ccae1e297bd6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5600155ccae1e297bd6" data-yle-id="39-5600155ccae1e297bd6" data-crop-coords="w_3200,h_3200,c_fill,g_faces" data-image-width="3840" data-image-height="3840" data-image-version="1556800393" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1556800393/39-5600155ccae1e297bd6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1556800393/39-5600155ccae1e297bd6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1556800393/39-5600155ccae1e297bd6.jpg" alt="Camilla Läckberg vid ett fönster, iklädd mörkrosa skjorta. " title="Författaren Camilla Läckberg tror att hennes kroppsfixering är en generationsfråga. Jag växte upp med kroppsidealet &quot;heroin chic&quot;." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen">Författaren Camilla Läckberg är förmögen, men känner sig inte hemma i överklassen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Camilla Läckbergs nya bok handlar om kvinnlig hämnd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hon saknade litteraturen hon själv växte upp med och beslöt sig för att skriva en sådan bok. Camilla Läckberg är Sveriges mest lästa författare och hennes senaste bok handlar om kvinnlig hämnd.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veronica Maggio." title="Veronica Maggio." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1556780552/39-5597775cca95d2bd674.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5597775cca95d2bd674" data-yle-id="39-5597775cca95d2bd674" data-crop-coords="w_2252,h_2252,c_fill,g_faces" data-image-width="2252" data-image-height="2252" data-image-version="1556780552" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1556780552/39-5597775cca95d2bd674.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1556780552/39-5597775cca95d2bd674.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1556780552/39-5597775cca95d2bd674.jpg" alt="Veronica Maggio." title="Veronica Maggio." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur">Musiktest: Varifrån kommer Veronica Maggio och vad sjunger vår trubadur?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yles musiktest!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yles musiktest! Testa dina pop/rockkunskaper och briljera för dig själv eller tävla med kompisen och se vem som får flest poäng!    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/05/03/skadespelaren-peter-mayhew-dod" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skådespelaren Peter Mayhew." title="Mayhew, känd som Star Wars-karaktären Chewbacca, blev 74 år gammal." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_700/v1556856224/39-5601865ccbbd6c24295.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5601865ccbbd6c24295" data-yle-id="39-5601865ccbbd6c24295" data-crop-coords="w_2060,h_2060,c_crop,x_535,y_75" data-image-width="3337" data-image-height="3337" data-image-version="1556856224" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_300/v1556856224/39-5601865ccbbd6c24295.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_700/v1556856224/39-5601865ccbbd6c24295.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_300/v1556856224/39-5601865ccbbd6c24295.jpg" alt="Skådespelaren Peter Mayhew." title="Mayhew, känd som Star Wars-karaktären Chewbacca, blev 74 år gammal." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/05/03/skadespelaren-peter-mayhew-dod">Skådespelaren Peter Mayhew död</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han var bland annat känd som Chewbacca i Star Wars.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den brittiske skådespelaren Peter Mayhew har avlidit, bekräftar anhöriga. Mayhew var känd och älskad av många som Chewbacca i Star Wars.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/05/03/jag-satt-i-duschen-under-iskallt-vatten-och-forsokte-ta-mig-ur-berattelsen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maïmouna Jagne-Soreau" title="Forskaren Maïmouna Jagne-Soreau medverkar i det femte avsnittet av tv-programmet De Eurovisa där sju av årets Eurovisionsbidrag analyseras." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3099,h_3099,c_crop,x_1911,y_0/w_700/v1556186735/39-5582485cc1862c3be81.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5582485cc1862c3be81" data-yle-id="39-5582485cc1862c3be81" data-crop-coords="w_3099,h_3099,c_crop,x_1911,y_0" data-image-width="3099" data-image-height="3099" data-image-version="1556186735" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3099,h_3099,c_crop,x_1911,y_0/w_300/v1556186735/39-5582485cc1862c3be81.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3099,h_3099,c_crop,x_1911,y_0/w_700/v1556186735/39-5582485cc1862c3be81.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3099,h_3099,c_crop,x_1911,y_0/w_300/v1556186735/39-5582485cc1862c3be81.jpg" alt="Maïmouna Jagne-Soreau" title="Forskaren Maïmouna Jagne-Soreau medverkar i det femte avsnittet av tv-programmet De Eurovisa där sju av årets Eurovisionsbidrag analyseras." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/05/03/jag-satt-i-duschen-under-iskallt-vatten-och-forsokte-ta-mig-ur-berattelsen">“Jag satt i duschen under iskallt vatten och försökte ta mig ur berättelsen” - Maïmouna lider av Stendhals syndrom och får panikattacker av starka konstupplevelser</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vilka känslor väcker årets Eurovisionslåtar?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Maïmouna Jagne-Soreau är den musikaliska och språkbegåvade fransyskan som av en slump hamnade i Finland. Hon har gått från att hata allt vad Eurovision Song Contest heter till att älska spektaklet. Nu är hon med och analyserar en del av årets Eurovisionsbidrag i De Eurovisa.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2019</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/23/dome-karukoskis-film-om-tolkien-far-hard-kritik-av-tolkiens-familj-godkanner-inte" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tolkien (Nicholas Hoult) och barndomskärleken Edith (Lily Collin) strax innan han åker ut i kriget." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_918,h_918,c_crop,x_566,y_160/w_700/v1554747650/39-5546275cab901404f05.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5546275cab901404f05" data-yle-id="39-5546275cab901404f05" data-crop-coords="w_918,h_918,c_crop,x_566,y_160" data-image-width="918" data-image-height="918" data-image-version="1554747650" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_918,h_918,c_crop,x_566,y_160/w_300/v1554747650/39-5546275cab901404f05.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_918,h_918,c_crop,x_566,y_160/w_700/v1554747650/39-5546275cab901404f05.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_918,h_918,c_crop,x_566,y_160/w_300/v1554747650/39-5546275cab901404f05.jpg" alt="Tolkien (Nicholas Hoult) och barndomskärleken Edith (Lily Collin) strax innan han åker ut i kriget." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/23/dome-karukoskis-film-om-tolkien-far-hard-kritik-av-tolkiens-familj-godkanner-inte">Dome Karukoskis film om Tolkien får hård kritik av Tolkiens familj: &quot;Godkänner inte filmen eller dess innehåll&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ättlingarna godkänner inte filmen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tolkiens familj och dödsbo godkänner inte filmen om den unge Tolkien.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/04/23/dome-karukoskis-film-om-tolkien-far-hard-kritik-av-tolkiens-familj-godkanner-inte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/04/10/tolkiens-gestalter-var-dome-karukoskis-vanner-nar-han-var-liten-nu-erovrar-han" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Dome Karukosken elokuva Tolkien." title="Med blick för Hollywoodbilder. Efter inhemska framgångar som Napapiirin sankarit (2010), Leijonasydän (2013) och Mielensäpahoittaja (2014) gör Dome Karukoski nu internationell karriär." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2253,h_2253,c_crop,x_517,y_0/w_700/v1554300448/39-5535335ca4bdd29808b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5535335ca4bdd29808b" data-yle-id="39-5535335ca4bdd29808b" data-crop-coords="w_2253,h_2253,c_crop,x_517,y_0" data-image-width="2253" data-image-height="2253" data-image-version="1554300448" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2253,h_2253,c_crop,x_517,y_0/w_300/v1554300448/39-5535335ca4bdd29808b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2253,h_2253,c_crop,x_517,y_0/w_700/v1554300448/39-5535335ca4bdd29808b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2253,h_2253,c_crop,x_517,y_0/w_300/v1554300448/39-5535335ca4bdd29808b.jpg" alt="Dome Karukosken elokuva Tolkien." title="Med blick för Hollywoodbilder. Efter inhemska framgångar som Napapiirin sankarit (2010), Leijonasydän (2013) och Mielensäpahoittaja (2014) gör Dome Karukoski nu internationell karriär." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/04/10/tolkiens-gestalter-var-dome-karukoskis-vanner-nar-han-var-liten-nu-erovrar-han">Tolkiens gestalter var Dome Karukoskis vänner när han var liten – nu erövrar han Hollywood med storfilm om fantasyförfattaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Från Finland till Hollywood med fyra språk i bagaget.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Regissören Dome Karukoski har gått från klarhet till klarhet. På hemmaplan har hans filmer älskats av både kritikerna och publiken. Nu väntar stora världen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/04/10/tolkiens-gestalter-var-dome-karukoskis-vanner-nar-han-var-liten-nu-erovrar-han#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2018</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/02/16/teaterrecension-visuellt-fyrverkeri-da-abo-stadsteater-gor-sagan-om-ringen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Scen ur föreställningen." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1365,h_1365,c_fill,g_faces/w_700/v1518767373/39-4650735a868ce60e4bb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4650735a868ce60e4bb" data-yle-id="39-4650735a868ce60e4bb" data-crop-coords="w_1365,h_1365,c_fill,g_faces" data-image-width="1365" data-image-height="1365" data-image-version="1518767373" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1365,h_1365,c_fill,g_faces/w_300/v1518767373/39-4650735a868ce60e4bb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1365,h_1365,c_fill,g_faces/w_700/v1518767373/39-4650735a868ce60e4bb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1365,h_1365,c_fill,g_faces/w_300/v1518767373/39-4650735a868ce60e4bb.jpg" alt="Scen ur föreställningen." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/02/16/teaterrecension-visuellt-fyrverkeri-da-abo-stadsteater-gor-sagan-om-ringen">Teaterrecension: Visuellt fyrverkeri då Åbo Stadsteater gör Sagan om ringen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fyra timmar teater är ett scenteknikens mästerverk.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Eld och dimma, magiska trädgestalter och svarta hästar. Då Åbo stadsteater förvandlar över tusen romansidor eller tio filmtimmar till teater, satsar man på att trolla fram en visuellt praktfull föreställning där orden får en biroll men bilderna får det att suga till i maggropen.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2017</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/10/04/abo-stadsteater-satter-upp-sagan-om-ringen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Taru sormusten herrasta: Kaksi tornia (12)  Kuvassa Klonkku (Andy Serkis)." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1083,h_1084,c_crop,x_417,y_0/w_700/v1469426558/17-590325795ab358cdcf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-590325795ab358cdcf" data-yle-id="17-590325795ab358cdcf" data-crop-coords="w_1083,h_1084,c_crop,x_417,y_0" data-image-width="1083" data-image-height="1084" data-image-version="1469426558" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1083,h_1084,c_crop,x_417,y_0/w_300/v1469426558/17-590325795ab358cdcf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1083,h_1084,c_crop,x_417,y_0/w_700/v1469426558/17-590325795ab358cdcf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1083,h_1084,c_crop,x_417,y_0/w_300/v1469426558/17-590325795ab358cdcf.jpg" alt="Taru sormusten herrasta: Kaksi tornia (12)  Kuvassa Klonkku (Andy Serkis)." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/10/04/abo-stadsteater-satter-upp-sagan-om-ringen">Åbo stadsteater sätter upp Sagan om ringen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla tiders största uppsättning av pjäsen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åbo stadsteater storsatsar under vårsäsongen. Det blir hela fem premiärer, bland dem Sagan om ringen.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10717069" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mirjami Arwen Haverinen, Taru Ringa Korpelainen, Olivia Lorien Levo." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10760995.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10760995" data-yle-id="13-3-10760995" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10760995.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10760995.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10760995.jpg" alt="Mirjami Arwen Haverinen, Taru Ringa Korpelainen, Olivia Lorien Levo." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10717069">Suomesta voisi melkein koota omat Sormuksen ritarit – Tolkien-fanius näkyy jopa lasten nimissä: &quot;Nörttiys velvoittaa&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Arwenia, Taru Ringaa ja Lorienia yhdistää yksi teema: Tolkienia himolukeneet isät, jotka halusivat tyttärilleen fantasianimet.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10752063" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Dome Karukoski" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9464585.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-9464585" data-yle-id="13-3-9464585" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9464585.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9464585.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9464585.jpg" alt="Dome Karukoski" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10752063">Tolkienin jälkeläiset sanoutuvat irti Dome Karukosken Tolkien-elokuvasta</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      J. R. R. Tolkienin kirjallista perintöä valvova taho sekä kirjailijan perhe haluavat tehdä selväksi, että Karukosken elokuva on fiktiota.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10737288" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10737288">&quot;Muokkasin itseäni, jotta minut hyväksyttäisiin porukkaan&quot; – isättömyys ja kiusaaminen tekivät Dome Karukoskesta ulkopuolisen </a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Karukoski on kääntänyt elämän vastoinkäymiset vahvuudekseen ja on nyt ohjannut ensimmäisen Hollywood-elokuvansa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10718872" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10718872">Dome Karukosken ensimmäinen Hollywood-elokuva Tolkien kätkee sisäänsä suomalaisosaamista ja Suomi-viittauksia: &quot;En halua paljastaa kaikkea&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Tolkien-elokuva kertoo maailmankuulun kirjailijan nuoruusvuosien kokemuksista, jotka vaikuttivat hänen teoksiinsa.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veronica Maggio." title="Veronica Maggio." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1556780552/39-5597775cca95d2bd674.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5597775cca95d2bd674" data-yle-id="39-5597775cca95d2bd674" data-crop-coords="w_2252,h_2252,c_fill,g_faces" data-image-width="2252" data-image-height="2252" data-image-version="1556780552" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1556780552/39-5597775cca95d2bd674.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1556780552/39-5597775cca95d2bd674.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1556780552/39-5597775cca95d2bd674.jpg" alt="Veronica Maggio." title="Veronica Maggio." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur">Musiktest: Varifrån kommer Veronica Maggio och vad sjunger vår trubadur?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yles musiktest!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yles musiktest! Testa dina pop/rockkunskaper och briljera för dig själv eller tävla med kompisen och se vem som får flest poäng!    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/borde-influencers-ha-strangare-regler-om-man-skulle-tanka-pa-alla-som-laser" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tjej som ligger och tittar på sin telefon." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2832,h_2832,c_crop,x_1423,y_0/w_700/v1556855223/14-svyle-2824365710d887f2c4a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2824365710d887f2c4a" data-yle-id="14-svyle-2824365710d887f2c4a" data-crop-coords="w_2832,h_2832,c_crop,x_1423,y_0" data-image-width="2832" data-image-height="2832" data-image-version="1556855223" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2832,h_2832,c_crop,x_1423,y_0/w_300/v1556855223/14-svyle-2824365710d887f2c4a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2832,h_2832,c_crop,x_1423,y_0/w_700/v1556855223/14-svyle-2824365710d887f2c4a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2832,h_2832,c_crop,x_1423,y_0/w_300/v1556855223/14-svyle-2824365710d887f2c4a.jpg" alt="Tjej som ligger och tittar på sin telefon." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/borde-influencers-ha-strangare-regler-om-man-skulle-tanka-pa-alla-som-laser">Borde influencers ha strängare regler? &quot;Om man skulle tänka på alla som läser skulle man inte ens skriva hälften av det man gör nu&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Oklart med ansvarsregler för influencers.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På sociala medier kan vem som helst publicera material. Det finns olika åsikter kring i fall till exempel bloggare eller youtubers också borde ha regler på samma sätt som journalister. Vem ansvarar för vad de publicerar och hur det påverkar andra?    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Camilla Läckberg vid ett fönster, iklädd mörkrosa skjorta. " title="Författaren Camilla Läckberg tror att hennes kroppsfixering är en generationsfråga. Jag växte upp med kroppsidealet &quot;heroin chic&quot;." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1556800393/39-5600155ccae1e297bd6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5600155ccae1e297bd6" data-yle-id="39-5600155ccae1e297bd6" data-crop-coords="w_3200,h_3200,c_fill,g_faces" data-image-width="3840" data-image-height="3840" data-image-version="1556800393" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1556800393/39-5600155ccae1e297bd6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1556800393/39-5600155ccae1e297bd6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1556800393/39-5600155ccae1e297bd6.jpg" alt="Camilla Läckberg vid ett fönster, iklädd mörkrosa skjorta. " title="Författaren Camilla Läckberg tror att hennes kroppsfixering är en generationsfråga. Jag växte upp med kroppsidealet &quot;heroin chic&quot;." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen">Författaren Camilla Läckberg är förmögen, men känner sig inte hemma i överklassen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Camilla Läckbergs nya bok handlar om kvinnlig hämnd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hon saknade litteraturen hon själv växte upp med och beslöt sig för att skriva en sådan bok. Camilla Läckberg är Sveriges mest lästa författare och hennes senaste bok handlar om kvinnlig hämnd.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link active"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tolkien (Nichols Hoult) sitter och skissar vid sitt skrivbord." title="Det var en gång... J.R.R. Tolkien (Nicholas Hoult)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1554729129/39-5545655cab487971e5d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5545655cab487971e5d" data-yle-id="39-5545655cab487971e5d" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1554729129" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1554729129/39-5545655cab487971e5d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1554729129/39-5545655cab487971e5d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1554729129/39-5545655cab487971e5d.jpg" alt="Tolkien (Nichols Hoult) sitter och skissar vid sitt skrivbord." title="Det var en gång... J.R.R. Tolkien (Nicholas Hoult)" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien" class="active">Filmrecension: Dome Karukoskis storfilm är en sockrad tolkning av Tolkien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det som är viktigt är konsten och ordens betydelse.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ringen, älvor, orcher och hobbitar - varifrån fick författaren J. R. R. Tolkien alla sina idéer? I Dome Karukoskis regi blir filmen om Tolkiens unga år en traditionell och ganska söt berättelse. Med en stark hyllning till fantasin, tron på konsten och ordens kraft.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Kultur och nöje</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-cadf15350a8d8c3131efae502d747d6e">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/ny-3d-teknik-i-musiktestet-utforska-backstagen-tredimensionellt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En självlysande Dan Eskil Jansson i svart kostym på Tavastias förvridna backstage poserar med cd i handen som om han skulle skjuta något på golvet." title="Vem har varit på backstagen?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1236,h_1236,c_crop,x_481,y_0/w_700/v1553520509/39-5512415c98d71e89c1f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5512415c98d71e89c1f" data-yle-id="39-5512415c98d71e89c1f" data-crop-coords="w_1236,h_1236,c_crop,x_481,y_0" data-image-width="1236" data-image-height="1236" data-image-version="1553520509" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1236,h_1236,c_crop,x_481,y_0/w_300/v1553520509/39-5512415c98d71e89c1f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1236,h_1236,c_crop,x_481,y_0/w_700/v1553520509/39-5512415c98d71e89c1f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1236,h_1236,c_crop,x_481,y_0/w_300/v1553520509/39-5512415c98d71e89c1f.jpg" alt="En självlysande Dan Eskil Jansson i svart kostym på Tavastias förvridna backstage poserar med cd i handen som om han skulle skjuta något på golvet." title="Vem har varit på backstagen?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/ny-3d-teknik-i-musiktestet-utforska-backstagen-tredimensionellt">Ny 3D-teknik i Musiktestet: Utforska backstagen tredimensionellt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yles Musiktest blir tredimensionellt    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yles omåttligt populära musiktest på webben lanserar en ny tredimensionell fråga samt en ny videofråga.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/03/ny-3d-teknik-i-musiktestet-utforska-backstagen-tredimensionellt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Veronica Maggio." title="Veronica Maggio." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1556780552/39-5597775cca95d2bd674.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5597775cca95d2bd674" data-yle-id="39-5597775cca95d2bd674" data-crop-coords="w_2252,h_2252,c_fill,g_faces" data-image-width="2252" data-image-height="2252" data-image-version="1556780552" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1556780552/39-5597775cca95d2bd674.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1556780552/39-5597775cca95d2bd674.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1556780552/39-5597775cca95d2bd674.jpg" alt="Veronica Maggio." title="Veronica Maggio." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur">Musiktest: Varifrån kommer Veronica Maggio och vad sjunger vår trubadur?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yles musiktest!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yles musiktest! Testa dina pop/rockkunskaper och briljera för dig själv eller tävla med kompisen och se vem som får flest poäng!    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/03/musiktest-varifran-kommer-veronica-maggio-och-vad-sjunger-var-trubadur#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/jag-satt-i-duschen-under-iskallt-vatten-och-forsokte-ta-mig-ur-berattelsen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maïmouna Jagne-Soreau" title="Forskaren Maïmouna Jagne-Soreau medverkar i det femte avsnittet av tv-programmet De Eurovisa där sju av årets Eurovisionsbidrag analyseras. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3099,h_3099,c_crop,x_1911,y_0/w_700/v1556186735/39-5582485cc1862c3be81.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5582485cc1862c3be81" data-yle-id="39-5582485cc1862c3be81" data-crop-coords="w_3099,h_3099,c_crop,x_1911,y_0" data-image-width="3099" data-image-height="3099" data-image-version="1556186735" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3099,h_3099,c_crop,x_1911,y_0/w_300/v1556186735/39-5582485cc1862c3be81.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3099,h_3099,c_crop,x_1911,y_0/w_700/v1556186735/39-5582485cc1862c3be81.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3099,h_3099,c_crop,x_1911,y_0/w_300/v1556186735/39-5582485cc1862c3be81.jpg" alt="Maïmouna Jagne-Soreau" title="Forskaren Maïmouna Jagne-Soreau medverkar i det femte avsnittet av tv-programmet De Eurovisa där sju av årets Eurovisionsbidrag analyseras. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/jag-satt-i-duschen-under-iskallt-vatten-och-forsokte-ta-mig-ur-berattelsen">“Jag satt i duschen under iskallt vatten och försökte ta mig ur berättelsen” - Maïmouna lider av Stendhals syndrom och får panikattacker av starka konstupplevelser</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vilka känslor väcker årets Eurovisionslåtar?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Maïmouna Jagne-Soreau är den musikaliska och språkbegåvade fransyskan som av en slump hamnade i Finland. Hon har gått från att hata allt vad Eurovision Song Contest heter till att älska spektaklet. Nu är hon med och analyserar en del av årets Eurovisionsbidrag i De Eurovisa.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/veckans-kulturtips-fran-svensk-dodsangest-till-finlandssvensk-folkdansgladje" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rymdskeppet Aniara ovanför en planet." title="Ett rymdskepp söker sin väg. En filmatisering av Harry Martinsons Aniara är aktuell under Espoo Ciné 2019." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_456,y_0/w_700/v1556738566/39-5597535cc9f1939edaa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5597535cc9f1939edaa" data-yle-id="39-5597535cc9f1939edaa" data-crop-coords="w_1080,h_1080,c_crop,x_456,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1556738566" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_456,y_0/w_300/v1556738566/39-5597535cc9f1939edaa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_456,y_0/w_700/v1556738566/39-5597535cc9f1939edaa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_456,y_0/w_300/v1556738566/39-5597535cc9f1939edaa.jpg" alt="Rymdskeppet Aniara ovanför en planet." title="Ett rymdskepp söker sin väg. En filmatisering av Harry Martinsons Aniara är aktuell under Espoo Ciné 2019." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/veckans-kulturtips-fran-svensk-dodsangest-till-finlandssvensk-folkdansgladje">Veckans kulturtips: Från svensk dödsångest till finlandssvensk folkdansglädje</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kan man leva utan lönerbete och hur funkar Aniara som film?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När firas folkmusikens dag? Vad skall man hålla utkik efter under årets upplaga av Espoo Ciné? Och kan man faktiskt leva ett gott liv utan lön?    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tolkien (Nichols Hoult) sitter och skissar vid sitt skrivbord." title="Det var en gång... J.R.R. Tolkien (Nicholas Hoult)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1554729129/39-5545655cab487971e5d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5545655cab487971e5d" data-yle-id="39-5545655cab487971e5d" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1554729129" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1554729129/39-5545655cab487971e5d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1554729129/39-5545655cab487971e5d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1554729129/39-5545655cab487971e5d.jpg" alt="Tolkien (Nichols Hoult) sitter och skissar vid sitt skrivbord." title="Det var en gång... J.R.R. Tolkien (Nicholas Hoult)" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien">Filmrecension: Dome Karukoskis storfilm är en sockrad tolkning av Tolkien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det som är viktigt är konsten och ordens betydelse.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ringen, älvor, orcher och hobbitar - varifrån fick författaren J. R. R. Tolkien alla sina idéer? I Dome Karukoskis regi blir filmen om Tolkiens unga år en traditionell och ganska söt berättelse. Med en stark hyllning till fantasin, tron på konsten och ordens kraft.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/skadespelaren-peter-mayhew-dod" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skådespelaren Peter Mayhew." title="Mayhew, känd som Star Wars-karaktären Chewbacca, blev 74 år gammal." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_700/v1556856224/39-5601865ccbbd6c24295.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5601865ccbbd6c24295" data-yle-id="39-5601865ccbbd6c24295" data-crop-coords="w_2060,h_2060,c_crop,x_535,y_75" data-image-width="3337" data-image-height="3337" data-image-version="1556856224" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_300/v1556856224/39-5601865ccbbd6c24295.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_700/v1556856224/39-5601865ccbbd6c24295.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2060,h_2060,c_crop,x_535,y_75/w_300/v1556856224/39-5601865ccbbd6c24295.jpg" alt="Skådespelaren Peter Mayhew." title="Mayhew, känd som Star Wars-karaktären Chewbacca, blev 74 år gammal." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/skadespelaren-peter-mayhew-dod">Skådespelaren Peter Mayhew död</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han var bland annat känd som Chewbacca i Star Wars.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den brittiske skådespelaren Peter Mayhew har avlidit, bekräftar anhöriga. Mayhew var känd och älskad av många som Chewbacca i Star Wars.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Camilla Läckberg vid ett fönster, iklädd mörkrosa skjorta. " title="Författaren Camilla Läckberg tror att hennes kroppsfixering är en generationsfråga. Jag växte upp med kroppsidealet &quot;heroin chic&quot;." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1556800393/39-5600155ccae1e297bd6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5600155ccae1e297bd6" data-yle-id="39-5600155ccae1e297bd6" data-crop-coords="w_3200,h_3200,c_fill,g_faces" data-image-width="3840" data-image-height="3840" data-image-version="1556800393" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1556800393/39-5600155ccae1e297bd6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1556800393/39-5600155ccae1e297bd6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1556800393/39-5600155ccae1e297bd6.jpg" alt="Camilla Läckberg vid ett fönster, iklädd mörkrosa skjorta. " title="Författaren Camilla Läckberg tror att hennes kroppsfixering är en generationsfråga. Jag växte upp med kroppsidealet &quot;heroin chic&quot;." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen">Författaren Camilla Läckberg är förmögen, men känner sig inte hemma i överklassen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Camilla Läckbergs nya bok handlar om kvinnlig hämnd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hon saknade litteraturen hon själv växte upp med och beslöt sig för att skriva en sådan bok. Camilla Läckberg är Sveriges mest lästa författare och hennes senaste bok handlar om kvinnlig hämnd.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/02/forfattaren-camilla-lackberg-ar-formogen-men-kanner-sig-inte-hemma-i-overklassen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/02/oslagbara-philip-jarvenpaa-fortsatter-pa-forsta-plats-pa-vegatoppen-rosta-har" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Philip Järvenpää." title="Philip Järvenpää är framgångsrik på Vegatoppen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1059,h_1059,c_crop,x_415,y_0/w_700/v1556199403/39-5583975cc1b715be807.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5583975cc1b715be807" data-yle-id="39-5583975cc1b715be807" data-crop-coords="w_1059,h_1059,c_crop,x_415,y_0" data-image-width="1059" data-image-height="1059" data-image-version="1556199403" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1059,h_1059,c_crop,x_415,y_0/w_300/v1556199403/39-5583975cc1b715be807.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1059,h_1059,c_crop,x_415,y_0/w_700/v1556199403/39-5583975cc1b715be807.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1059,h_1059,c_crop,x_415,y_0/w_300/v1556199403/39-5583975cc1b715be807.jpg" alt="Philip Järvenpää." title="Philip Järvenpää är framgångsrik på Vegatoppen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/02/oslagbara-philip-jarvenpaa-fortsatter-pa-forsta-plats-pa-vegatoppen-rosta-har">Oslagbara Philip Järvenpää fortsätter på första plats på Vegatoppen – rösta här!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hur går det för veckans nya utmanare, VonBirch och Replay?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Inget verkar stoppa Philip Järvenpää som funnits på den finlandssvenska hitlistan sedan början av november 2018. Hur kommer det att gå för veckans nya utmanare, VonBirch och Replay?    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/02/barndomsvanner-i-hango-grundade-rockgruppen-vonbirch" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Leif Helenius är utmanare på Vegatoppen. " title="Leif Björck är en av medlemmarna i gruppen VonBirch." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2004,h_2004,c_crop,x_0,y_0/w_700/v1556629770/39-5596035cc848df30af7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5596035cc848df30af7" data-yle-id="39-5596035cc848df30af7" data-crop-coords="w_2004,h_2004,c_crop,x_0,y_0" data-image-width="2004" data-image-height="2004" data-image-version="1556629770" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2004,h_2004,c_crop,x_0,y_0/w_300/v1556629770/39-5596035cc848df30af7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2004,h_2004,c_crop,x_0,y_0/w_700/v1556629770/39-5596035cc848df30af7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2004,h_2004,c_crop,x_0,y_0/w_300/v1556629770/39-5596035cc848df30af7.jpg" alt="Leif Helenius är utmanare på Vegatoppen. " title="Leif Björck är en av medlemmarna i gruppen VonBirch." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/02/barndomsvanner-i-hango-grundade-rockgruppen-vonbirch">Barndomsvänner i Hangö grundade rockgruppen VonBirch</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Leif Björck och Stefan Holm utmanar Vegatoppen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Barndomsvännerna från Hangö, Leif Björck och Stefan Holm har sysslat länge med musik, men nu är det dags för ett gemensamt projekt med egna låtar. Låten Dear Father utmanar Vegatoppen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/02/dansbandet-replay-njuter-av-att-underhalla-publiken" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fem personer i rutiga skjortor på rad." title="Replay utmanar Vegatoppen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_1179,y_0/w_700/v1556624493/39-5595635cc833dac1af3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5595635cc833dac1af3" data-yle-id="39-5595635cc833dac1af3" data-crop-coords="w_2362,h_2362,c_crop,x_1179,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1556624493" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_1179,y_0/w_300/v1556624493/39-5595635cc833dac1af3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2362,h_2362,c_crop,x_1179,y_0/w_700/v1556624493/39-5595635cc833dac1af3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2362,h_2362,c_crop,x_1179,y_0/w_300/v1556624493/39-5595635cc833dac1af3.jpg" alt="Fem personer i rutiga skjortor på rad." title="Replay utmanar Vegatoppen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/02/dansbandet-replay-njuter-av-att-underhalla-publiken">Dansbandet Replay njuter av att underhålla publiken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Aktuella med egenskriven låt i Vegatoppen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Dansbandet Replay från Malax har under sina tio år som aktiva blivit en av de mest omtyckta grupperna i Svenskfinland. Nu är gruppen aktuell med en egenskriven låt som utmanar Vegatoppen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/02/engelsmannen-nicholas-collon-blir-ny-chefsdirigent-for-radions-symfoniorkester" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="dirigenten Nicholas Collon" title="Nicholas Collon" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2086,h_2086,c_crop,x_795,y_0/w_700/v1554118795/39-5529225ca1f855d7281.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5529225ca1f855d7281" data-yle-id="39-5529225ca1f855d7281" data-crop-coords="w_2086,h_2086,c_crop,x_795,y_0" data-image-width="2086" data-image-height="2086" data-image-version="1554118795" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2086,h_2086,c_crop,x_795,y_0/w_300/v1554118795/39-5529225ca1f855d7281.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2086,h_2086,c_crop,x_795,y_0/w_700/v1554118795/39-5529225ca1f855d7281.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2086,h_2086,c_crop,x_795,y_0/w_300/v1554118795/39-5529225ca1f855d7281.jpg" alt="dirigenten Nicholas Collon" title="Nicholas Collon" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/02/engelsmannen-nicholas-collon-blir-ny-chefsdirigent-for-radions-symfoniorkester">Engelsmannen Nicholas Collon blir ny chefsdirigent för Radions symfoniorkester</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      36-årig engelsman ny chefsdirigent för RSO.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den 36-åriga Nicholas Collon tar över hösten 2021 då den nuvarande chefsdirigenten Hannu Lintu avslutar sin period.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/01/ett-maniskt-hjarta-gar-vidare-i-ett-skimmer-av-lila-regn-rosta-pa-din-favorit" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Titanic" title="Tror du Titanic från 1997 skulle vara lika episk utan Celine Dions My Heart Will Go On?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1598,h_1598,c_crop,x_384,y_0/w_700/v1403181071/14-svyle-18123353a2d7e564198.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-18123353a2d7e564198" data-yle-id="14-svyle-18123353a2d7e564198" data-crop-coords="w_1598,h_1598,c_crop,x_384,y_0" data-image-width="1598" data-image-height="1598" data-image-version="1403181071" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1598,h_1598,c_crop,x_384,y_0/w_300/v1403181071/14-svyle-18123353a2d7e564198.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1598,h_1598,c_crop,x_384,y_0/w_700/v1403181071/14-svyle-18123353a2d7e564198.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1598,h_1598,c_crop,x_384,y_0/w_300/v1403181071/14-svyle-18123353a2d7e564198.jpg" alt="Titanic" title="Tror du Titanic från 1997 skulle vara lika episk utan Celine Dions My Heart Will Go On?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/01/ett-maniskt-hjarta-gar-vidare-i-ett-skimmer-av-lila-regn-rosta-pa-din-favorit">Ett maniskt hjärta går vidare i ett skimmer av lila regn – Rösta på din favorit bland alla filmlåtar här!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yle Vega bjuder på en helkväll med filmmusik.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ifall du vill ge en dödsscen lite mera liv, kan musiken gott göra susen. Yle Vega djupdyker i låtar förknippade med filmer och bjuder på en kväll fylld med filmmusik.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/01/ett-maniskt-hjarta-gar-vidare-i-ett-skimmer-av-lila-regn-rosta-pa-din-favorit#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/01/stugan-ar-varst-nu-efterlyser-vi-era-berattelser-om-stuglivets-avigsidor-for-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Scheibe &amp; Güntzel: Smultronstället" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2427,h_2427,c_crop,x_493,y_530/w_700/v1554899435/39-5550595cade16c3481f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5550595cade16c3481f" data-yle-id="39-5550595cade16c3481f" data-crop-coords="w_2427,h_2427,c_crop,x_493,y_530" data-image-width="2427" data-image-height="2427" data-image-version="1554899435" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2427,h_2427,c_crop,x_493,y_530/w_300/v1554899435/39-5550595cade16c3481f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2427,h_2427,c_crop,x_493,y_530/w_700/v1554899435/39-5550595cade16c3481f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2427,h_2427,c_crop,x_493,y_530/w_300/v1554899435/39-5550595cade16c3481f.jpg" alt="Scheibe &amp; Güntzel: Smultronstället" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/01/stugan-ar-varst-nu-efterlyser-vi-era-berattelser-om-stuglivets-avigsidor-for-en">Stugan är värst – nu efterlyser vi era berättelser om stuglivets avigsidor för en livekväll på Yle Vega</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Berätta för oss om myggor, utedass och ingifta släktingar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stugan, villan, landet, skärin - kärt barn har många namn. Eller kanske hatat barn? Stuglivet kan nämligen ha sina sidor, både positiva och aviga. Den här gången vill vi inte hylla det ljuva landelivet utan vi vill titta på just avigsidorna, med hjälp av experter och dina berättelser.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/01/stugan-ar-varst-nu-efterlyser-vi-era-berattelser-om-stuglivets-avigsidor-for-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/01/underdogs-kampar-om-usas-framtid-i-ny-netflixdokumentar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Storleende nyvald folkrepresentant vid kongressöppning i januari-19" title="Alexandria Ocasio-Cortez." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2126,h_2126,c_crop,x_0,y_120/w_700/v1556683194/39-5361475c38fd8a63119.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5361475c38fd8a63119" data-yle-id="39-5361475c38fd8a63119" data-crop-coords="w_2126,h_2126,c_crop,x_0,y_120" data-image-width="2126" data-image-height="2126" data-image-version="1556683194" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2126,h_2126,c_crop,x_0,y_120/w_300/v1556683194/39-5361475c38fd8a63119.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2126,h_2126,c_crop,x_0,y_120/w_700/v1556683194/39-5361475c38fd8a63119.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2126,h_2126,c_crop,x_0,y_120/w_300/v1556683194/39-5361475c38fd8a63119.jpg" alt="Storleende nyvald folkrepresentant vid kongressöppning i januari-19" title="Alexandria Ocasio-Cortez." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/01/underdogs-kampar-om-usas-framtid-i-ny-netflixdokumentar">Underdogs kämpar om USA:s framtid i ny Netflixdokumentär</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ny dokumentär fångar en unik stund i amerikansk politik.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Netflixdokumentären Knock Down The House fångar en unik stund  i amerikansk politik genom gräsrotsrörelser drivna av kvinnor.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/01/underdogs-kampar-om-usas-framtid-i-ny-netflixdokumentar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/kultur-och-noje?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.filmrecension-dome-karukoskis-storfilm-ar-en-sockrad-tolkning-av-tolkien.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1384534","yle_topic":"tolkien;dome-karukoski;j-r-r-tolkien;fantasylitteratur;fantasi;filmer;filmrecensioner;nicholas-hoult;lily-collins;peter-jackson;sagan-om-ringen;konst;ord","yle_ydd_subject":"kultur-och-noje;svenska-yle-fi;x3m;film;vega","yle_pubtime":"07-00","yle_pub":"2019-05-03","yle_uptime":"09-23","yle_update":"2019-05-03","yle_svenska_category":"kultur-och-noje","yle_svenska_program":"vega-dag;vega-kultur","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_category":"filmrecensioner","yle_programs":"1-3559563;1-3559723","yle_station":"yle_radio_vega","yle_title":"vega dag;vega kultur","yle_artby":"johanna.gronqvist"}}}]</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_SVA3I32VWD2RLjmG_Swepy-RPXveBiehRUnDwwnP6f4.js"></script>
</body>
</html>
