<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av" />
<meta property="twitter:creator" content="https://twitter.com/RikhardHusu" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1559659051/39-5681685cf681dba5274.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1559659051/39-5681685cf681dba5274.jpg" />
<meta name="twitter:image:alt" content="Taggtråd ligger på klippor vid stranden. På bilden en banner med texten &quot;Kommentar Rikhard Husu&quot;." />
<meta name="dc:title" content="Kommentar: Kommersialiseringen av D-Day upprör - &quot;Man måste förklara komplexiteten av kriget och dödandet&quot;" />
<meta name="dc:description" content="Samtidigt som antalet veteraner som var med om Dagen D minskar så vill allt fler besöka skådeplatsen för några av de dramatiska striderna under andra världskriget. Det här är inte okontroversiellt, skriver Rikhard Husu, Europakorrespondent för Svenska Yle. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kommentar: Kommersialiseringen av D-Day upprör - &quot;Man måste förklara komplexiteten av kriget och dödandet&quot;" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta property="og:description" name="description" content="Fem miljoner turister besöker Normandie årligen. " />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="Dagen D, Landstigningen i Normandie, Frankrike, andra världskriget, Normandie, krig, konflikter, högtider, historia, kommersialism" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Kommentar: Kommersialiseringen av D-Day upprör - &quot;Man måste förklara komplexiteten av kriget och dödandet&quot; | Utrikes | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_VXu5TbY_TCOUTasPviFxryu2oHStdlri8b_UWNEFG1g.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_gRet1rg3NAMgY_eSE1Ato8lZXMFc57TJ6ObUTn9o2QY.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.menu-594{display:none}.block--yle-subject-page-subject-page-footer{background:transparent}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1393999 node-type-article i18n-sv section-artikel subject-page--utrikes">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary utrikes"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary utrikes" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594 active-trail" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/utrikes" itemprop="url"><span itemprop="title">Utrikes</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av" role="article" id="main-content" data-yle-id="7-1393999" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Kommentar: Kommersialiseringen av D-Day upprör - &quot;Man måste förklara komplexiteten av kriget och dödandet&quot;</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-06-09T19:22:51+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-06-09T19:22:51+03:00" datetime="2019-06-09T19:22:51+03:00">09.06.2019 - 19:22</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-06-09T20:18:09+03:00" datetime="2019-06-09T20:18:09+03:00">09.06.2019 - 20:18</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Kommentar%3A%20Kommersialiseringen%20av%20D-Day%20uppr%C3%B6r%20-%20%22Man%20m%C3%A5ste%20f%C3%B6rklara%20komplexiteten%20av%20kriget%20och%20d%C3%B6dandet%22&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Utrikes" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1559659051/39-5681685cf681dba5274.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5681685cf681dba5274" data-height="619" data-width="1100" rel="nofollow"><img alt="Taggtråd ligger på klippor vid stranden. På bilden en banner med texten &quot;Kommentar Rikhard Husu&quot;." title="" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1559659051/39-5681685cf681dba5274.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1559659051/39-5681685cf681dba5274.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5681685cf681dba5274" data-yle-id="39-5681685cf681dba5274" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="5706" data-image-height="3210" data-image-version="1559659051" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1559659051/39-5681685cf681dba5274.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Taggtråd ligger på klippor vid stranden. På bilden en banner med texten &quot;Kommentar Rikhard Husu&quot;.</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Kommentar,Taggtråd,klippor,hav</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2044,h_2044,c_crop,x_0,y_89/w_30/v1453969945/14-svyle-23417155815bcbb1004.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2044,h_2044,c_crop,x_0,y_89/w_30/v1453969945/14-svyle-23417155815bcbb1004.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2044,h_2044,c_crop,x_0,y_89/w_60/v1453969945/14-svyle-23417155815bcbb1004.jpg 2x" itemprop="image" alt="Rikhard Husu, programledare, Obs debatt" />
    <a href="https://svenska.yle.fi/profiler/rikhard-husu" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Rikhard</span>&nbsp;<span itemprop="familyName">Husu</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Samtidigt som antalet veteraner som var med om Dagen D minskar så vill allt fler besöka skådeplatsen för några av de dramatiska striderna under andra världskriget. Det här är inte okontroversiellt.</p>
<p><em><strong>Colleville-sur-Mer</strong></em></p>
<p>Vägarna till kusten fullpackade inför minneshögtiden för Dagen D. Tusentals turister köar snällt i sina bilar för att vara på plats eftersom det gått 75 år sedan landstigningen i Normandie. </p>
<p>Intresset för de tidigare krigsskådeplatserna i Normandie har ökat gradvis allt sedan 50-årsjubileet för D-Day då veteranerna från landstigningen deltog i firandet för första gången. </p>
<p>Årligen besöker närmare fem miljoner turister Normandie. Hälften av besökarna kommer från utlandet: Storbritannien, Nederländerna, USA, Tyskland och Belgien. </p>
<blockquote><span class="quote">Det kryllar av museer, guidade turer och affärer som säljer krigsrelaterad litteratur.</span></blockquote>
<p>Det säger sig självt att hotellen i regionen är fullbokade inför 75-årsfirandet. De som är sent ute får betala saftiga summor för ett enkelt hotellrum. </p>
<p>De lokala företagarna har inte varit sena med att se de möjligheter som den växande efterfrågan öppnar upp: </p>
<p>För den som är historieintresserad kryllar det av muséer, guidade turer och affärer som säljer krigsrelaterad litteratur och souvenirer av olika slag.</p>
<div class="ydd-grid-filter ydd-grid-filter--items-2">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_140/w_1400,h_1400,c_fit/v1560092982/39-5694505cfd20e9c5a40.jpg" class="colorbox" data-copyright="Rikhard Husu / Yle" data-description="Landstigningen intresserar. Många bokhandlare i Normandie har specialiserat sig på krigsrelaterad litteratur." data-public-id="39-5694505cfd20e9c5a40" data-height="788" data-width="1400" rel="nofollow"><img alt="Bokhandel med krigsrelaterad litteratur" title="Landstigningen intresserar. Många bokhandlare i Normandie har specialiserat sig på krigsrelaterad litteratur." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_140/w_700/v1560092982/39-5694505cfd20e9c5a40.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694505cfd20e9c5a40" data-yle-id="39-5694505cfd20e9c5a40" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_140" data-image-width="4032" data-image-height="2268" data-image-version="1560092982" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_140/w_300/v1560092982/39-5694505cfd20e9c5a40.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_140/w_700/v1560092982/39-5694505cfd20e9c5a40.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_140/w_300/v1560092982/39-5694505cfd20e9c5a40.jpg" alt="Bokhandel med krigsrelaterad litteratur" title="Landstigningen intresserar. Många bokhandlare i Normandie har specialiserat sig på krigsrelaterad litteratur." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Landstigningen intresserar. Många bokhandlare i Normandie har specialiserat sig på krigsrelaterad litteratur.</em>
                                <span class="ydd-image__description">Bokhandel med krigsrelaterad litteratur</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rikhard Husu / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Frankrike</span>
                  </div>
          </div>
        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1400,h_1400,c_fit/v1560094703/39-5694555cfd279ac3298.jpg" class="colorbox" data-copyright="Rikhard Husu / Yle" data-description="Lorrana och Allessandro vill hedra minnet av dem som offrade sitt liv för Europas frihet." data-public-id="39-5694555cfd279ac3298" data-height="788" data-width="1400" rel="nofollow"><img alt="Allessandro och Lorrana från Rom deltar i firandet av årsdagen för D-Day." title="Lorrana och Allessandro vill hedra minnet av dem som offrade sitt liv för Europas frihet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1560094703/39-5694555cfd279ac3298.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694555cfd279ac3298" data-yle-id="39-5694555cfd279ac3298" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="6000" data-image-height="3375" data-image-version="1560094703" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1560094703/39-5694555cfd279ac3298.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1560094703/39-5694555cfd279ac3298.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1560094703/39-5694555cfd279ac3298.jpg" alt="Allessandro och Lorrana från Rom deltar i firandet av årsdagen för D-Day." title="Lorrana och Allessandro vill hedra minnet av dem som offrade sitt liv för Europas frihet." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Lorrana och Allessandro vill hedra minnet av dem som offrade sitt liv för Europas frihet.</em>
                                <span class="ydd-image__description">Allessandro och Lorrana från Rom deltar i firandet av årsdagen för D-Day.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rikhard Husu / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Normandie</span>
                  </div>
          </div>
  </div>
<p>De mer äventyrslystna har möjlighet att provåka en krigstida stridsvagn, flyga med en fallskärmsjägare i en 3D-simulator eller kämpa mot klockan i ett <em>flyktrum</em> med D-Day-tema. </p>
<p>Ett tongivande inslag i gatubilden är de otaliga sällskap som vill återskapa delar av historien genom att klä sig i tidstypiska uniformer.</p>
<p>Det handlar inte om att leka krig utan om att högakta dem som offrade sitt för frihet och demokrati i Europa, säger Allessandro som kommit till Normandie från Rom. </p>
<p>- Vi använder uniformerna och annat materiel från krigstiden som en tidsmaskin. Vi besöker skolor för att berätta till barn och unga om vad som hände för 75 år sedan så att misstag av det här slaget inte ska begås i framtiden. </p>
<p>- Kvinnorna hade en viktig roll i kriget, men det här något som många unga inte vet i dagens läge, fortsätter Lorrana. </p>
<div class="ydd-grid-filter ydd-grid-filter--items-3">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_80/w_1400,h_1400,c_fit/v1560095315/39-5694565cfd2a05b3ac0.jpg" class="colorbox" data-copyright="Rikhard Husu / Yle" data-description="Thierry Debauve har rustat upp en motorcykel från 1943." data-public-id="39-5694565cfd2a05b3ac0" data-height="788" data-width="1400" rel="nofollow"><img alt="Thierry Debauve med sin krigstida motorcykel" title="Thierry Debauve har rustat upp en motorcykel från 1943." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_80/w_700/v1560095315/39-5694565cfd2a05b3ac0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694565cfd2a05b3ac0" data-yle-id="39-5694565cfd2a05b3ac0" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_80" data-image-width="6000" data-image-height="3375" data-image-version="1560095315" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_80/w_300/v1560095315/39-5694565cfd2a05b3ac0.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_80/w_700/v1560095315/39-5694565cfd2a05b3ac0.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_80/w_300/v1560095315/39-5694565cfd2a05b3ac0.jpg" alt="Thierry Debauve med sin krigstida motorcykel" title="Thierry Debauve har rustat upp en motorcykel från 1943." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Thierry Debauve har rustat upp en motorcykel från 1943.</em>
                                <span class="ydd-image__description">Thierry Debauve med sin krigstida motorcykel</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rikhard Husu / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Frankrike</span>
                  </div>
          </div>
        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1400,h_1400,c_fit/v1560097424/39-5694585cfd31c4eeac6.jpg" class="colorbox" data-copyright="Rikhard Husu / Yle" data-description="Målet är att fordonen ska vara i ett möjligast autentiskt skick." data-public-id="39-5694585cfd31c4eeac6" data-height="788" data-width="1400" rel="nofollow"><img alt="en krigstida motorcykel" title="Målet är att fordonen ska vara i ett möjligast autentiskt skick." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1560097424/39-5694585cfd31c4eeac6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694585cfd31c4eeac6" data-yle-id="39-5694585cfd31c4eeac6" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="6000" data-image-height="3375" data-image-version="1560097424" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1560097424/39-5694585cfd31c4eeac6.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1560097424/39-5694585cfd31c4eeac6.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1560097424/39-5694585cfd31c4eeac6.jpg" alt="en krigstida motorcykel" title="Målet är att fordonen ska vara i ett möjligast autentiskt skick." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Målet är att fordonen ska vara i ett möjligast autentiskt skick.</em>
                                <span class="ydd-image__description">en krigstida motorcykel</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rikhard Husu / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Frankrike</span>
                  </div>
          </div>
        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2055,h_1156,c_crop,x_380,y_715/w_1400,h_1400,c_fit/v1560099402/39-5694615cfd395e2594f.jpg" class="colorbox" data-copyright="Rikhard Husu / Yle" data-description="De historiska fordonen är en vanligt förekommande syn i somriga Normandie." data-public-id="39-5694615cfd395e2594f" data-height="788" data-width="1400" rel="nofollow"><img alt="De historiska fordonen är en vanlig syn i somriga Normandie." title="De historiska fordonen är en vanligt förekommande syn i somriga Normandie." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2055,h_1156,c_crop,x_380,y_715/w_700/v1560099402/39-5694615cfd395e2594f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694615cfd395e2594f" data-yle-id="39-5694615cfd395e2594f" data-crop-coords="w_2055,h_1156,c_crop,x_380,y_715" data-image-width="3853" data-image-height="2167" data-image-version="1560099402" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2055,h_1156,c_crop,x_380,y_715/w_300/v1560099402/39-5694615cfd395e2594f.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2055,h_1156,c_crop,x_380,y_715/w_700/v1560099402/39-5694615cfd395e2594f.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2055,h_1156,c_crop,x_380,y_715/w_300/v1560099402/39-5694615cfd395e2594f.jpg" alt="De historiska fordonen är en vanlig syn i somriga Normandie." title="De historiska fordonen är en vanligt förekommande syn i somriga Normandie." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">De historiska fordonen är en vanligt förekommande syn i somriga Normandie.</em>
                                <span class="ydd-image__description">De historiska fordonen är en vanlig syn i somriga Normandie.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rikhard Husu / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Frankrike</span>
                  </div>
          </div>
  </div>
<p>Thierry Debauve, som till vardags är bosatt i närheten av Paris, berättar att han deltar i högtidligheterna för landstigningen med fem års mellanrum. </p>
<p>- Många människor, speciellt äldre, kommer och pratar och ställer frågor. Samtidigt händer det också att de lokala i Normandie uttrycker sitt missnöje med att det är för många gamla militärfordon som blockerar vägarna, berättar Debauve. </p>
<blockquote><span class="quote">För vissa grupper är det här mer som en festival, men det här är inget vi gillar.</span><span class="quote-author">― Thierry Debauve</span></blockquote>
<p>Under besöket i Normandie träffar Svenska Yle även på glättiga sällskap som verkar vara mer intresserade av att dricka öl än att återuppleva landstigningen. Det har har Debauve inget till övers för. </p>
<p>- För vissa grupper är det här mer som en festival, men det här är inget vi gillar. För vår grupp handlar det här om att hedra minnet av dem som deltog i landstigningen. </p>
<p>Debauve är inte ensam om sin kritik. På experthåll frågar man sig om den ökande kommersialiseringen verkligen är förenlig med det högtidligheternas egentliga syfte.</p>
<p>- De ljuger för människorna. Upplevelser från strider går inte att överföra, det är nästan omöjligt att ens beskriva sådant som hänt, säger direktören Stephane Grimaldi vid muséet Memorial de Caen till nyhetsbyrån AFP. </p>
<p>- Att förvandla dessa allvarliga ämnen till attraktioner är oacceptabelt. Man måste förklara komplexiteten med kriget och dödandet. </p>
<div class="ydd-grid-filter ydd-grid-filter--items-2">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_105/w_1400,h_1400,c_fit/v1560096643/39-5694575cfd2f33a57bc.jpg" class="colorbox" data-copyright="Rikhard Husu / Yle" data-description="Jack Claiborne besöker skolor och berättar om det som hände i kriget." data-public-id="39-5694575cfd2f33a57bc" data-height="788" data-width="1400" rel="nofollow"><img alt="Jack Claiborne är en av de få veteraner som fortfarande är vid liv. " title="Jack Claiborne besöker skolor och berättar om det som hände i kriget." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_105/w_700/v1560096643/39-5694575cfd2f33a57bc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694575cfd2f33a57bc" data-yle-id="39-5694575cfd2f33a57bc" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_105" data-image-width="6000" data-image-height="3375" data-image-version="1560096643" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_105/w_300/v1560096643/39-5694575cfd2f33a57bc.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_105/w_700/v1560096643/39-5694575cfd2f33a57bc.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_105/w_300/v1560096643/39-5694575cfd2f33a57bc.jpg" alt="Jack Claiborne är en av de få veteraner som fortfarande är vid liv. " title="Jack Claiborne besöker skolor och berättar om det som hände i kriget." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Jack Claiborne besöker skolor och berättar om det som hände i kriget.</em>
                                <span class="ydd-image__description">Jack Claiborne är en av de få veteraner som fortfarande är vid liv. </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rikhard Husu / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Frankrike</span>
                  </div>
          </div>
        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1400,h_1400,c_fit/v1560100625/39-5694625cfd3e605d32e.jpg" class="colorbox" data-copyright="Rikhard Husu / Yle" data-description="Firandet av årsdagen kulminerade i kransläggning på Juno Beach. Representanter för de allierade länderna deltog." data-public-id="39-5694625cfd3e605d32e" data-height="788" data-width="1400" rel="nofollow"><img alt="Firandet av Dagen D kulminerade i kransläggning vid det kanadensiska avsnittet vid Juno Beach. " title="Firandet av årsdagen kulminerade i kransläggning på Juno Beach. Representanter för de allierade länderna deltog." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1560100625/39-5694625cfd3e605d32e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694625cfd3e605d32e" data-yle-id="39-5694625cfd3e605d32e" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="6000" data-image-height="3375" data-image-version="1560100625" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1560100625/39-5694625cfd3e605d32e.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1560100625/39-5694625cfd3e605d32e.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1560100625/39-5694625cfd3e605d32e.jpg" alt="Firandet av Dagen D kulminerade i kransläggning vid det kanadensiska avsnittet vid Juno Beach. " title="Firandet av årsdagen kulminerade i kransläggning på Juno Beach. Representanter för de allierade länderna deltog." /></noscript>
              </figure><div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Firandet av årsdagen kulminerade i kransläggning på Juno Beach. Representanter för de allierade länderna deltog.</em>
                                <span class="ydd-image__description">Firandet av Dagen D kulminerade i kransläggning vid det kanadensiska avsnittet vid Juno Beach. </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rikhard Husu / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Frankrike,Normandie</span>
                  </div>
          </div>
  </div>
<p>95-åriga veteranen Jack Claiborne behöver inte påminnas om det som hände för 75 år sedan. </p>
<p>- Vi var bara unga pojkar, 19-åringar. Ingen borde behöva se och uppleva det vi gjorde, säger i sin tur Jack Claiborne, en av de de få veteraner från landstigningen som fortfarande är vid liv. </p>
<p>- Jag visste att det skulle bli något stort eftersom vi hade förberett oss för det. Vi visste också att många skulle komma att dö. Och det var 4 000 tusen som dog. Det var sorgligt, helt enkelt. </p>
<div about="/lyft/1393307" typeof="sioc:Item foaf:Document" role="article" class="node node--promo node--node-embed node--promo--node-embed ydd-promo node-embed">
  <h2 class="ydd-promo__read-more">Läs mera:</h2>
  <header class="ydd-promo__header"><div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class=" ydd-image">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="/artikel/2019/06/06/om-jag-tankte-pa-det-varje-dag-skulle-det-driva-mig-till-vansinne-for-75-ar-sedan"><img alt="Harold McMurran" title="Harold McMurran var 19-år då landstigningen ägde rum. Fyra dagar senare fyllde han 20." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_700/v1559774993/39-5685575cf846d729e35.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5685575cf846d729e35" data-yle-id="39-5685575cf846d729e35" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_90" data-image-width="6000" data-image-height="3375" data-image-version="1559774993" data-initial-width="3200" data-default-width="300" class=" ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_300/v1559774993/39-5685575cf846d729e35.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_700/v1559774993/39-5685575cf846d729e35.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_300/v1559774993/39-5685575cf846d729e35.jpg" alt="Harold McMurran" title="Harold McMurran var 19-år då landstigningen ägde rum. Fyra dagar senare fyllde han 20." /></noscript>
              </figure></div>
  </div></div></div>      </header><div class="ydd-promo__text">
        <h2 class="ydd-promo__title"><a href="/artikel/2019/06/06/om-jag-tankte-pa-det-varje-dag-skulle-det-driva-mig-till-vansinne-for-75-ar-sedan">"Om jag tänkte på det varje dag skulle det driva mig till vansinne" – för 75 år sedan landsteg 19-åriga Harold McMurran i Normandie på Dagen D</a></h2>
    <span property="dc:title" content="&quot;Om jag tänkte på det varje dag skulle det driva mig till vansinne&quot; – för 75 år sedan landsteg 19-åriga Harold McMurran i Normandie på Dagen D" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    <div class="ydd-promo__body">
      <div class="field field--name-field-body field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>Minneshögtidligheterna för 75-årsdagen för landstigningen i Normandie kulminerade på torsdagen med besök av bland andra USA:s president Donald Trump. Det var ändå veteranerna från 1944 som drog åt sig den största uppmärksamheten.</p>
</div></div></div><span property="dc:title" content="&quot;Om jag tänkte på det varje dag skulle det driva mig till vansinne&quot; – för 75 år sedan landsteg 19-åriga Harold McMurran i Normandie på Dagen D" class="rdf-meta element-hidden"></span>    </div>
  </div>
</div>


    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Dagen D, Landstigningen i Normandie, Frankrike, andra världskriget, Normandie, krig, konflikter, högtider, historia, kommersialism" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-132746" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-132746" class="ydd-article__tag__link">Dagen D</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q206106" rel="dc:subject">Dagen D</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7309" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-7309" class="ydd-article__tag__link">Landstigningen i Normandie</a>      </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-77365" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-193871" class="ydd-article__tag__link">Frankrike</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q142" rel="dc:subject">Frankrike</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p63429" rel="dc:subject">Frankrike</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1300" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-168373" class="ydd-article__tag__link">andra världskriget</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q362" rel="dc:subject">andra världskriget</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32825" rel="dc:subject">andra världskriget</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-133515" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-202357" class="ydd-article__tag__link">Normandie</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q15878" rel="dc:subject">Normandie</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1298" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210550" class="ydd-article__tag__link">krig</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32764" rel="dc:subject">krig</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3912" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215893" class="ydd-article__tag__link">konflikter</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31898" rel="dc:subject">konflikter</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7919" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210784" class="ydd-article__tag__link">högtider</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36278" rel="dc:subject">högtider</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-704" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-216267" class="ydd-article__tag__link">historia</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q18290628" rel="dc:subject">historia</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q309" rel="dc:subject">historia</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32888" rel="dc:subject">historia</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-14437" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204122" class="ydd-article__tag__link">kommersialism</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35421" rel="dc:subject">kommersialism</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Kommentar%3A%20Kommersialiseringen%20av%20D-Day%20uppr%C3%B6r%20-%20%22Man%20m%C3%A5ste%20f%C3%B6rklara%20komplexiteten%20av%20kriget%20och%20d%C3%B6dandet%22&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/hundratals-demokratiaktivister-greps-i-kazakstan-pa-valdagen-oppositionen-ser" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Demonstranter grips under presidentvalet i Kazakstan" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2598,h_2598,c_fill,g_faces/w_700/v1560098781/39-5694605cfd378f7eb79.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694605cfd378f7eb79" data-yle-id="39-5694605cfd378f7eb79" data-crop-coords="w_2598,h_2598,c_fill,g_faces" data-image-width="2598" data-image-height="2598" data-image-version="1560098781" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2598,h_2598,c_fill,g_faces/w_300/v1560098781/39-5694605cfd378f7eb79.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2598,h_2598,c_fill,g_faces/w_700/v1560098781/39-5694605cfd378f7eb79.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2598,h_2598,c_fill,g_faces/w_300/v1560098781/39-5694605cfd378f7eb79.jpg" alt="Demonstranter grips under presidentvalet i Kazakstan" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/hundratals-demokratiaktivister-greps-i-kazakstan-pa-valdagen-oppositionen-ser">Hundratals demokratiaktivister greps i Kazakstan på valdagen - oppositionen ser presidentvalet som en &quot;falsk demokratiuppvisning&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Valet anses inte ha varit demokratiskt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen i Kazakstan har gripit hundratals demokratiaktivister som protesterade mot presidentvalet - ett val som oppositionen inte anser att ha varit demokratiskt och fritt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/gruskungen-rafael-nadal-kvar-pa-tronen-tog-tolfte-titeln-i-franska-oppna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rafael Nadal sträcker armarna i luften" title="Rafael Nadal." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2070,h_2070,c_crop,x_565,y_0/w_700/v1560097730/39-5694595cfd33816c1f3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694595cfd33816c1f3" data-yle-id="39-5694595cfd33816c1f3" data-crop-coords="w_2070,h_2070,c_crop,x_565,y_0" data-image-width="3234" data-image-height="3234" data-image-version="1560097730" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2070,h_2070,c_crop,x_565,y_0/w_300/v1560097730/39-5694595cfd33816c1f3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2070,h_2070,c_crop,x_565,y_0/w_700/v1560097730/39-5694595cfd33816c1f3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2070,h_2070,c_crop,x_565,y_0/w_300/v1560097730/39-5694595cfd33816c1f3.jpg" alt="Rafael Nadal sträcker armarna i luften" title="Rafael Nadal." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/gruskungen-rafael-nadal-kvar-pa-tronen-tog-tolfte-titeln-i-franska-oppna">Gruskungen Rafael Nadal kvar på tronen – tog tolfte titeln i Franska öppna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Spanjoren har aldrig förlorat en final i Paris.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det blev inget tronskifte i Franska öppna. Rafael Nadal visade att det fortfarande är han som regerar på gruset då han besegrade Dominic Thiem i finalen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Taggtråd ligger på klippor vid stranden. På bilden en banner med texten &quot;Kommentar Rikhard Husu&quot;." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1559659051/39-5681685cf681dba5274.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5681685cf681dba5274" data-yle-id="39-5681685cf681dba5274" data-crop-coords="w_2133,h_2133,c_crop,x_0,y_0" data-image-width="3804" data-image-height="3804" data-image-version="1559659051" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1559659051/39-5681685cf681dba5274.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1559659051/39-5681685cf681dba5274.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1559659051/39-5681685cf681dba5274.jpg" alt="Taggtråd ligger på klippor vid stranden. På bilden en banner med texten &quot;Kommentar Rikhard Husu&quot;." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av">Kommentar: Kommersialiseringen av D-Day upprör - &quot;Man måste förklara komplexiteten av kriget och dödandet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fem miljoner turister besöker Normandie årligen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Samtidigt som antalet veteraner som var med om Dagen D minskar så vill allt fler besöka skådeplatsen för några av de dramatiska striderna under andra världskriget. Det här är inte okontroversiellt, skriver Rikhard Husu, Europakorrespondent för Svenska Yle.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/nar-tjernobylbarnen-kom-till-nykarleby-da-ville-alla-vara-med-och-hjalpa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tjernobylbarnen på väg på sommarläger i Nykarleby. " title="Saftpaus på väg till Vitryssland." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_fill,g_faces/w_700/v1560093597/39-5694545cfd2378cdeb3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694545cfd2378cdeb3" data-yle-id="39-5694545cfd2378cdeb3" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="1560093597" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/v1560093597/39-5694545cfd2378cdeb3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_fill,g_faces/w_700/v1560093597/39-5694545cfd2378cdeb3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/v1560093597/39-5694545cfd2378cdeb3.jpg" alt="Tjernobylbarnen på väg på sommarläger i Nykarleby. " title="Saftpaus på väg till Vitryssland." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/nar-tjernobylbarnen-kom-till-nykarleby-da-ville-alla-vara-med-och-hjalpa">När Tjernobylbarnen kom till Nykarleby - då ville alla vara med och hjälpa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Folkhögskolan tog emot ryska barn under tre somrar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under tre somrar i slutet av 90-talet vistades vitryska barn i Nykarleby. De hade alla blivit sjuka efter kärnkraftsolyckan i Tjernobyl. Barnen visste inte själva vad som fattades dem, men de hade alla ett ärr i halsgropen. - De behövde en ren miljö, närande mat och omsorg, säger Johan Klingenberg.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Boris Johnson kritiserar Theresa May under Torie-partiets konferens i Birmingham." title="Boris Johnson har gett sin första intervju sedan han gick med i kampen om premiärministerposten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2243,h_2243,c_fill,g_faces/w_700/v1538573887/39-5141885bb4c5f89afad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5141885bb4c5f89afad" data-yle-id="39-5141885bb4c5f89afad" data-crop-coords="w_2243,h_2243,c_fill,g_faces" data-image-width="2243" data-image-height="2243" data-image-version="1538573887" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2243,h_2243,c_fill,g_faces/w_300/v1538573887/39-5141885bb4c5f89afad.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2243,h_2243,c_fill,g_faces/w_700/v1538573887/39-5141885bb4c5f89afad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2243,h_2243,c_fill,g_faces/w_300/v1538573887/39-5141885bb4c5f89afad.jpg" alt="Boris Johnson kritiserar Theresa May under Torie-partiets konferens i Birmingham." title="Boris Johnson har gett sin första intervju sedan han gick med i kampen om premiärministerposten." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en">Storbritanniens premiärministerkandidat Boris Johnson skulle vägra betala en utträdesavgift till EU - kräver bättre villkor</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      USA:s Donald Trump håller med Johnson.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Johnsson kräver bättre villkor för landets utträde ur EU och vägrar betala brexitnotan på 44 miljarder euro.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 18</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/06/09/columbine-har-trottnat-pa-att-vara-en-inspirationskalla-for-fanatiker-myndigheter" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En bild på Columbine High Schools sandfärgade byggnad. På vägen framför byggnaden kör en polisbil förbi." title="I april evakuerades Columbine efter att en tonåring hotade att döda skolans elever. Kvinnan som låg bakom hoten hittades senare av polis och det visade sig att hon begått självmord." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2857,h_2857,c_crop,x_1209,y_0/w_700/v1560081509/39-5694435cfcf3805f684.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694435cfcf3805f684" data-yle-id="39-5694435cfcf3805f684" data-crop-coords="w_2857,h_2857,c_crop,x_1209,y_0" data-image-width="2857" data-image-height="2857" data-image-version="1560081509" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2857,h_2857,c_crop,x_1209,y_0/w_300/v1560081509/39-5694435cfcf3805f684.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2857,h_2857,c_crop,x_1209,y_0/w_700/v1560081509/39-5694435cfcf3805f684.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2857,h_2857,c_crop,x_1209,y_0/w_300/v1560081509/39-5694435cfcf3805f684.jpg" alt="En bild på Columbine High Schools sandfärgade byggnad. På vägen framför byggnaden kör en polisbil förbi." title="I april evakuerades Columbine efter att en tonåring hotade att döda skolans elever. Kvinnan som låg bakom hoten hittades senare av polis och det visade sig att hon begått självmord." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/06/09/columbine-har-trottnat-pa-att-vara-en-inspirationskalla-for-fanatiker-myndigheter">Columbine har tröttnat på att vara en inspirationskälla för fanatiker - myndigheter vill riva skolan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En ny skola skulle byggas en bit ifrån den gamla.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Columbine-skolan i Colorado har man tröttnat på att vara en inspirationskälla för skolmassakrer. Nu föreslår myndigheterna att skolan rivs, och att en ny skola skulle byggas en bit från den gamla.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/06/08/aftonbladet-och-expressen-explosionen-i-linkoping-kopplad-till-motorcykelgang" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två byggnader fick fönster och balkonger utblåsta i explosionen" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1559897229/39-5690785cfa245aa2ead.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5690785cfa245aa2ead" data-yle-id="39-5690785cfa245aa2ead" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3413" data-image-height="3413" data-image-version="1559897229" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1559897229/39-5690785cfa245aa2ead.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1559897229/39-5690785cfa245aa2ead.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1559897229/39-5690785cfa245aa2ead.jpg" alt="Två byggnader fick fönster och balkonger utblåsta i explosionen" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/06/08/aftonbladet-och-expressen-explosionen-i-linkoping-kopplad-till-motorcykelgang">Aftonbladet och Expressen: Explosionen i Linköping kopplad till motorcykelgäng</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Polisen varken bekräftar eller förnekar uppgifterna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fredagens explosion i Linköping handlade antagligen om konfrontationer mellan motorcykelgäng. Det skriver de svenska kvällstidningarna Expressen och Aftonbladet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/06/08/aftonbladet-och-expressen-explosionen-i-linkoping-kopplad-till-motorcykelgang#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/06/09/over-en-miljon-protesterade-mot-utlamningslag-i-hongkong-som-kan-sanda-misstankta" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Den föreslagna utlämningslagen har stött på ovanligt brett motstånd i Hongkong" title="Den föreslagna nya utlämningslagen har stött på ovanligt brett motstånd i Hongkong." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1560066678/39-5694295cfcba2c27e3d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694295cfcba2c27e3d" data-yle-id="39-5694295cfcba2c27e3d" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4480" data-image-height="4480" data-image-version="1560066678" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1560066678/39-5694295cfcba2c27e3d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1560066678/39-5694295cfcba2c27e3d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1560066678/39-5694295cfcba2c27e3d.jpg" alt="Den föreslagna utlämningslagen har stött på ovanligt brett motstånd i Hongkong" title="Den föreslagna nya utlämningslagen har stött på ovanligt brett motstånd i Hongkong." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/06/09/over-en-miljon-protesterade-mot-utlamningslag-i-hongkong-som-kan-sanda-misstankta">Över en miljon protesterade mot utlämningslag i Hongkong som kan sända misstänkta till Kina</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Protesterna är de största på över 15 år.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Över en miljon Hongkongbor deltog på söndagen i den största demonstrationen på över 15 år, för att protestera mot en kontroversiell utlämningslag som kan leda till att misstänkta i  kan sänds till Kina för rättegång.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2019</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/06/06/i-dag-75-ar-sedan-landstigningen-i-normandie-sa-har-forlopte-dagen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Krigsveteran John Lamont besöker gravar." title="Krigsveteranen John Lamont besöker gravar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2148,h_2148,c_fill,g_faces/w_700/v1559846832/39-5689225cf95f647269b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5689225cf95f647269b" data-yle-id="39-5689225cf95f647269b" data-crop-coords="w_2148,h_2148,c_fill,g_faces" data-image-width="2148" data-image-height="2148" data-image-version="1559846832" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2148,h_2148,c_fill,g_faces/w_300/v1559846832/39-5689225cf95f647269b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2148,h_2148,c_fill,g_faces/w_700/v1559846832/39-5689225cf95f647269b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2148,h_2148,c_fill,g_faces/w_300/v1559846832/39-5689225cf95f647269b.jpg" alt="Krigsveteran John Lamont besöker gravar." title="Krigsveteranen John Lamont besöker gravar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/06/06/i-dag-75-ar-sedan-landstigningen-i-normandie-sa-har-forlopte-dagen">I dag 75 år sedan landstigningen i Normandie - så här förlöpte dagen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Så här såg det ut då statschefer och veteraner möttes.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Minneshögtidligheterna på torsdagen för 75-årsdagen för landstigningen i Normandie besöktes av bland annat USA:s president Donald Trump, Emmanuel Macron och veterander från 1944. Svenska Yles Europakorrespondent Rikhard Husu var på plats.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/06/06/i-dag-75-ar-sedan-landstigningen-i-normandie-sa-har-forlopte-dagen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/06/06/om-jag-tankte-pa-det-varje-dag-skulle-det-driva-mig-till-vansinne-for-75-ar-sedan" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Harold McMurran" title="Harold McMurran var 19-år då landstigningen ägde rum. Fyra dagar senare fyllde han 20." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_700/v1559774993/39-5685575cf846d729e35.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5685575cf846d729e35" data-yle-id="39-5685575cf846d729e35" data-crop-coords="w_2133,h_2133,c_crop,x_490,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1559774993" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_300/v1559774993/39-5685575cf846d729e35.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_700/v1559774993/39-5685575cf846d729e35.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_490,y_0/w_300/v1559774993/39-5685575cf846d729e35.jpg" alt="Harold McMurran" title="Harold McMurran var 19-år då landstigningen ägde rum. Fyra dagar senare fyllde han 20." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/06/06/om-jag-tankte-pa-det-varje-dag-skulle-det-driva-mig-till-vansinne-for-75-ar-sedan">&quot;Om jag tänkte på det varje dag skulle det driva mig till vansinne&quot; – för 75 år sedan landsteg 19-åriga Harold McMurran i Normandie på Dagen D</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Statschefer samlades för att minnas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Minneshögtidligheterna för 75-årsdagen för landstigningen i Normandie kulminerade på torsdagen med besök av bland andra USA:s president Donald Trump. Det var ändå veteranerna från 1944 som drog åt sig den största uppmärksamheten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/06/06/om-jag-tankte-pa-det-varje-dag-skulle-det-driva-mig-till-vansinne-for-75-ar-sedan#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2018</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/11/11/varldsledarna-samlas-i-paris-for-att-minnas-vapenstillestandet-som-satte-punkt" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Angela Merkel och Emmanuel Macron i Frankrike den 10 november 2018." title="Tysklands Angela Merkel och Frankrikes Emmanuel Macron i Frankrike igår." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_700/v1541890297/39-5224125be7609a974c2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5224125be7609a974c2" data-yle-id="39-5224125be7609a974c2" data-crop-coords="w_2133,h_2133,c_crop,x_415,y_0" data-image-width="3333" data-image-height="3333" data-image-version="1541890297" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_300/v1541890297/39-5224125be7609a974c2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_700/v1541890297/39-5224125be7609a974c2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_300/v1541890297/39-5224125be7609a974c2.jpg" alt="Angela Merkel och Emmanuel Macron i Frankrike den 10 november 2018." title="Tysklands Angela Merkel och Frankrikes Emmanuel Macron i Frankrike igår." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/11/11/varldsledarna-samlas-i-paris-for-att-minnas-vapenstillestandet-som-satte-punkt">Världsledarna samlas i Paris för att minnas vapenstilleståndet som satte punkt för första världskriget: &quot;Det här är vi skyldiga dem som stupade&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hundraårsjubileet av vapenstilleståndet kulminerar i Paris.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag är världens blickar riktade mot Paris där firandet av hundraårsjubileet av första världskrigets slut kulminerar. Ledarna för de tidigare fienderna Tyskland och Frankrike möttes igår vid platsen där det ursprungliga vapenstilleståndet slöts för hundra år sedan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/11/11/varldsledarna-samlas-i-paris-for-att-minnas-vapenstillestandet-som-satte-punkt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/21/forskare-finlandska-ss-man-gjorde-sig-skyldiga-till-krigsbrott-och-nastan-halften" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Wiking-divisionen. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1772,h_1772,c_fill,g_faces/w_700/v1539958382/39-5178365bc9e6414ede3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5178365bc9e6414ede3" data-yle-id="39-5178365bc9e6414ede3" data-crop-coords="w_1772,h_1772,c_fill,g_faces" data-image-width="1772" data-image-height="1772" data-image-version="1539958382" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1772,h_1772,c_fill,g_faces/w_300/v1539958382/39-5178365bc9e6414ede3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1772,h_1772,c_fill,g_faces/w_700/v1539958382/39-5178365bc9e6414ede3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1772,h_1772,c_fill,g_faces/w_300/v1539958382/39-5178365bc9e6414ede3.jpg" alt="Wiking-divisionen. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/21/forskare-finlandska-ss-man-gjorde-sig-skyldiga-till-krigsbrott-och-nastan-halften">Forskare: Finländska SS-män gjorde sig skyldiga till krigsbrott och nästan hälften bekände sig till fascismen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Brev och dagböcker ger en ny bild av Pantbataljonen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Brev och dagböcker tyder på att även finländska SS-män deltog i avrättningen av judar och krigsfångar under andra världskriget. Docent André Swanströms nyutgivna bok Hakaristin ritarit omkullkastar den traditionella bilden av den finska Pantbataljonen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/10/21/forskare-finlandska-ss-man-gjorde-sig-skyldiga-till-krigsbrott-och-nastan-halften#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/osasto/selkouutiset/torstai_662019_radio/10819298" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Antti Rinteen uusi hallitus saapuu preseidentinlinnaan." title="Antti Rinteen uusi hallitus saapuu preseidentinlinnaan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10819151.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10819151" data-yle-id="13-3-10819151" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10819151.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10819151.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10819151.jpg" alt="Antti Rinteen uusi hallitus saapuu preseidentinlinnaan." title="Antti Rinteen uusi hallitus saapuu preseidentinlinnaan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/osasto/selkouutiset/torstai_662019_radio/10819298">Torstai 6.6.2019 (radio)</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Presidentti nimitti uuden hallituksen. Huumekuolemien määrä on kasvanut. Ranskassa on muistettu Normandian maihinnousua. Suomessa on puhtaat uimavedet. Lämpötila nousi yli 30 asteen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10818220" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Normandian maihinnousua olivat muistelemassa Ranskan ja Yhdysvaltojen johtajat puolisoineen. " title="Normandian maihinnousun 75-vuotispäivää olivat muistelemassa Ranskan ja Yhdysvaltojen johtajat puolisoineen. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10819046.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10819046" data-yle-id="13-3-10819046" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10819046.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10819046.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10819046.jpg" alt="Normandian maihinnousua olivat muistelemassa Ranskan ja Yhdysvaltojen johtajat puolisoineen. " title="Normandian maihinnousun 75-vuotispäivää olivat muistelemassa Ranskan ja Yhdysvaltojen johtajat puolisoineen. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10818220">Normandian maihinnousunpäivän juhlallisuudet huipentuivat Ranskassa – presidentit Trump ja Macron kunnioittivat puheissaan veteraaneja</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Ranskan presidentti Emmanuel Macron ja Yhdysvaltain presidentti Donald Trump pitivät puheet muistojuhlassa Normandiassa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10817983" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Yhdysvaltain ja Ranskan liput jeepin keulassa. Taustalla ranta ja meri." title="Ranskan ja Yhdysvaltain liput liehuivat jo keskiviikkona Omaha Beachilla Ranskan Normandiassa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10817946.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10817946" data-yle-id="13-3-10817946" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10817946.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10817946.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10817946.jpg" alt="Yhdysvaltain ja Ranskan liput jeepin keulassa. Taustalla ranta ja meri." title="Ranskan ja Yhdysvaltain liput liehuivat jo keskiviikkona Omaha Beachilla Ranskan Normandiassa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10817983">Maailma muistaa toisen maailmansodan lopun alkua Normandiassa – &quot;He olivat nuoria, heidät tapettiin, he eivät päässeet kotiin&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Ranskan presidentti Emmanuel Macron, Yhdysvaltain presidentti Donald Trump ja Britannian pääministeri Theresa May suuntaavat tänään Normandiaan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10816367" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Elizabeth II, Donald Trump ja Melanie Trump." title="Kuningatar Elisabet II, presidentti Donald Trump puolisonsa Melanian kanssa Normandian maihinnousun 75-vuotisjuhlassa Portsmouthissa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10817121.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10817121" data-yle-id="13-3-10817121" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10817121.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10817121.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10817121.jpg" alt="Elizabeth II, Donald Trump ja Melanie Trump." title="Kuningatar Elisabet II, presidentti Donald Trump puolisonsa Melanian kanssa Normandian maihinnousun 75-vuotisjuhlassa Portsmouthissa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10816367">97-vuotiaskin teki laskuvarjohypyn juhlan kunniaksi – Normandian maihinnousun 75-vuotispäivää juhlittiin veteraanien ja valtionpäämiesten voimin</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Juhlallisuudet Englannin kanaalin rannikolla Portsmouthissa aloittivat kaksipäiväiset 75-vuotisjuhlallisuudet 2. maailmansodan käännekohdan muistamiseksi.     </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Boris Johnson kritiserar Theresa May under Torie-partiets konferens i Birmingham." title="Boris Johnson har gett sin första intervju sedan han gick med i kampen om premiärministerposten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2243,h_2243,c_fill,g_faces/w_700/v1538573887/39-5141885bb4c5f89afad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5141885bb4c5f89afad" data-yle-id="39-5141885bb4c5f89afad" data-crop-coords="w_2243,h_2243,c_fill,g_faces" data-image-width="2243" data-image-height="2243" data-image-version="1538573887" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2243,h_2243,c_fill,g_faces/w_300/v1538573887/39-5141885bb4c5f89afad.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2243,h_2243,c_fill,g_faces/w_700/v1538573887/39-5141885bb4c5f89afad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2243,h_2243,c_fill,g_faces/w_300/v1538573887/39-5141885bb4c5f89afad.jpg" alt="Boris Johnson kritiserar Theresa May under Torie-partiets konferens i Birmingham." title="Boris Johnson har gett sin första intervju sedan han gick med i kampen om premiärministerposten." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en">Storbritanniens premiärministerkandidat Boris Johnson skulle vägra betala en utträdesavgift till EU - kräver bättre villkor</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      USA:s Donald Trump håller med Johnson.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Johnsson kräver bättre villkor för landets utträde ur EU och vägrar betala brexitnotan på 44 miljarder euro.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 18</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/sfp-atervalde-anna-maja-henriksson-till-ordforande-henrik-wickstrom-blev-ny-vice" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anna-Maja Henriksson håller linjetal" title="Anna-Maja Henriksson på SFP:s partidag i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1363,h_1363,c_crop,x_538,y_0/w_700/v1559995036/39-5693625cfb8b35dc506.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5693625cfb8b35dc506" data-yle-id="39-5693625cfb8b35dc506" data-crop-coords="w_1363,h_1363,c_crop,x_538,y_0" data-image-width="1363" data-image-height="1363" data-image-version="1559995036" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1363,h_1363,c_crop,x_538,y_0/w_300/v1559995036/39-5693625cfb8b35dc506.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1363,h_1363,c_crop,x_538,y_0/w_700/v1559995036/39-5693625cfb8b35dc506.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1363,h_1363,c_crop,x_538,y_0/w_300/v1559995036/39-5693625cfb8b35dc506.jpg" alt="Anna-Maja Henriksson håller linjetal" title="Anna-Maja Henriksson på SFP:s partidag i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/sfp-atervalde-anna-maja-henriksson-till-ordforande-henrik-wickstrom-blev-ny-vice">SFP återvalde Anna-Maja Henriksson till ordförande - Henrik Wickström blev ny vice ordförande</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Anders Adlercreutz ställde inte upp för omval.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska folkpartiet återvalde som väntat Anna-Maja Henriksson till ordförande. Ny vice ordförande är Henrik Wickström från Ingå.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/06/09/sfp-atervalde-anna-maja-henriksson-till-ordforande-henrik-wickstrom-blev-ny-vice#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/over-en-miljon-protesterade-mot-utlamningslag-i-hongkong-som-kan-sanda-misstankta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Den föreslagna utlämningslagen har stött på ovanligt brett motstånd i Hongkong" title="Den föreslagna nya utlämningslagen har stött på ovanligt brett motstånd i Hongkong." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1560066678/39-5694295cfcba2c27e3d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694295cfcba2c27e3d" data-yle-id="39-5694295cfcba2c27e3d" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4480" data-image-height="4480" data-image-version="1560066678" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1560066678/39-5694295cfcba2c27e3d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1560066678/39-5694295cfcba2c27e3d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1560066678/39-5694295cfcba2c27e3d.jpg" alt="Den föreslagna utlämningslagen har stött på ovanligt brett motstånd i Hongkong" title="Den föreslagna nya utlämningslagen har stött på ovanligt brett motstånd i Hongkong." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/over-en-miljon-protesterade-mot-utlamningslag-i-hongkong-som-kan-sanda-misstankta">Över en miljon protesterade mot utlämningslag i Hongkong som kan sända misstänkta till Kina</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Protesterna är de största på över 15 år.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Över en miljon Hongkongbor deltog på söndagen i den största demonstrationen på över 15 år, för att protestera mot en kontroversiell utlämningslag som kan leda till att misstänkta i  kan sänds till Kina för rättegång.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/tapio-lehtinen-seglade-jorden-runt-pa-322-dagar-kraftdjur-fordrojde-seglingen-men" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tapio Lehtinen under jorden runt-seglingen." title="Tapio Lehtinen kom på femte plats i Golden Globe Race. Han var den sista deltagaren som kom i mål." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1343,h_1343,c_crop,x_744,y_0/w_700/v1559827856/39-5687785cf91521f0018.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5687785cf91521f0018" data-yle-id="39-5687785cf91521f0018" data-crop-coords="w_1343,h_1343,c_crop,x_744,y_0" data-image-width="1343" data-image-height="1343" data-image-version="1559827856" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1343,h_1343,c_crop,x_744,y_0/w_300/v1559827856/39-5687785cf91521f0018.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1343,h_1343,c_crop,x_744,y_0/w_700/v1559827856/39-5687785cf91521f0018.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1343,h_1343,c_crop,x_744,y_0/w_300/v1559827856/39-5687785cf91521f0018.jpg" alt="Tapio Lehtinen under jorden runt-seglingen." title="Tapio Lehtinen kom på femte plats i Golden Globe Race. Han var den sista deltagaren som kom i mål." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/tapio-lehtinen-seglade-jorden-runt-pa-322-dagar-kraftdjur-fordrojde-seglingen-men">Tapio Lehtinen seglade jorden runt på 322 dagar - kräftdjur fördröjde seglingen, men efter ett samtal via radio lät han dem åka med</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Konstaterade att loppet var kört och det kändes bittert."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur sköter man sina grundbehov som mat, toalettbestyr och sömn under en ensamsegling jorden runt där man inte får ta i land? I 322 dagar seglade helsingforsaren Tapio Lehtinen ensam jorden runt. Och en månad innan målgång gick toaletten i segelbåten sönder.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/06/09/tapio-lehtinen-seglade-jorden-runt-pa-322-dagar-kraftdjur-fordrojde-seglingen-men#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Utrikes</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-11639c4f4b90916bba270ca15cca15a4">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/hundratals-demokratiaktivister-greps-i-kazakstan-pa-valdagen-oppositionen-ser" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Demonstranter grips under presidentvalet i Kazakstan" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2598,h_2598,c_fill,g_faces/w_700/v1560098781/39-5694605cfd378f7eb79.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694605cfd378f7eb79" data-yle-id="39-5694605cfd378f7eb79" data-crop-coords="w_2598,h_2598,c_fill,g_faces" data-image-width="2598" data-image-height="2598" data-image-version="1560098781" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2598,h_2598,c_fill,g_faces/w_300/v1560098781/39-5694605cfd378f7eb79.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2598,h_2598,c_fill,g_faces/w_700/v1560098781/39-5694605cfd378f7eb79.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2598,h_2598,c_fill,g_faces/w_300/v1560098781/39-5694605cfd378f7eb79.jpg" alt="Demonstranter grips under presidentvalet i Kazakstan" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/hundratals-demokratiaktivister-greps-i-kazakstan-pa-valdagen-oppositionen-ser">Hundratals demokratiaktivister greps i Kazakstan på valdagen - oppositionen ser presidentvalet som en &quot;falsk demokratiuppvisning&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Valet anses inte ha varit demokratiskt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen i Kazakstan har gripit hundratals demokratiaktivister som protesterade mot presidentvalet - ett val som oppositionen inte anser att ha varit demokratiskt och fritt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Taggtråd ligger på klippor vid stranden. På bilden en banner med texten &quot;Kommentar Rikhard Husu&quot;." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1559659051/39-5681685cf681dba5274.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5681685cf681dba5274" data-yle-id="39-5681685cf681dba5274" data-crop-coords="w_2133,h_2133,c_crop,x_0,y_0" data-image-width="3804" data-image-height="3804" data-image-version="1559659051" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1559659051/39-5681685cf681dba5274.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1559659051/39-5681685cf681dba5274.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1559659051/39-5681685cf681dba5274.jpg" alt="Taggtråd ligger på klippor vid stranden. På bilden en banner med texten &quot;Kommentar Rikhard Husu&quot;." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av">Kommentar: Kommersialiseringen av D-Day upprör - &quot;Man måste förklara komplexiteten av kriget och dödandet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fem miljoner turister besöker Normandie årligen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Samtidigt som antalet veteraner som var med om Dagen D minskar så vill allt fler besöka skådeplatsen för några av de dramatiska striderna under andra världskriget. Det här är inte okontroversiellt, skriver Rikhard Husu, Europakorrespondent för Svenska Yle.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/columbine-har-trottnat-pa-att-vara-en-inspirationskalla-for-fanatiker-myndigheter" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En bild på Columbine High Schools sandfärgade byggnad. På vägen framför byggnaden kör en polisbil förbi." title="I april evakuerades Columbine efter att en tonåring hotade att döda skolans elever. Kvinnan som låg bakom hoten hittades senare av polis och det visade sig att hon begått självmord." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2857,h_2857,c_crop,x_1209,y_0/w_700/v1560081509/39-5694435cfcf3805f684.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694435cfcf3805f684" data-yle-id="39-5694435cfcf3805f684" data-crop-coords="w_2857,h_2857,c_crop,x_1209,y_0" data-image-width="2857" data-image-height="2857" data-image-version="1560081509" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2857,h_2857,c_crop,x_1209,y_0/w_300/v1560081509/39-5694435cfcf3805f684.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2857,h_2857,c_crop,x_1209,y_0/w_700/v1560081509/39-5694435cfcf3805f684.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2857,h_2857,c_crop,x_1209,y_0/w_300/v1560081509/39-5694435cfcf3805f684.jpg" alt="En bild på Columbine High Schools sandfärgade byggnad. På vägen framför byggnaden kör en polisbil förbi." title="I april evakuerades Columbine efter att en tonåring hotade att döda skolans elever. Kvinnan som låg bakom hoten hittades senare av polis och det visade sig att hon begått självmord." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/columbine-har-trottnat-pa-att-vara-en-inspirationskalla-for-fanatiker-myndigheter">Columbine har tröttnat på att vara en inspirationskälla för fanatiker - myndigheter vill riva skolan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En ny skola skulle byggas en bit ifrån den gamla.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Columbine-skolan i Colorado har man tröttnat på att vara en inspirationskälla för skolmassakrer. Nu föreslår myndigheterna att skolan rivs, och att en ny skola skulle byggas en bit från den gamla.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/over-en-miljon-protesterade-mot-utlamningslag-i-hongkong-som-kan-sanda-misstankta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Den föreslagna utlämningslagen har stött på ovanligt brett motstånd i Hongkong" title="Den föreslagna nya utlämningslagen har stött på ovanligt brett motstånd i Hongkong." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1560066678/39-5694295cfcba2c27e3d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694295cfcba2c27e3d" data-yle-id="39-5694295cfcba2c27e3d" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4480" data-image-height="4480" data-image-version="1560066678" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1560066678/39-5694295cfcba2c27e3d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1560066678/39-5694295cfcba2c27e3d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1560066678/39-5694295cfcba2c27e3d.jpg" alt="Den föreslagna utlämningslagen har stött på ovanligt brett motstånd i Hongkong" title="Den föreslagna nya utlämningslagen har stött på ovanligt brett motstånd i Hongkong." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/over-en-miljon-protesterade-mot-utlamningslag-i-hongkong-som-kan-sanda-misstankta">Över en miljon protesterade mot utlämningslag i Hongkong som kan sända misstänkta till Kina</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Protesterna är de största på över 15 år.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Över en miljon Hongkongbor deltog på söndagen i den största demonstrationen på över 15 år, för att protestera mot en kontroversiell utlämningslag som kan leda till att misstänkta i  kan sänds till Kina för rättegång.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/presidentval-i-kazakstan-ingen-tillaten-opposition-ett-pa-forhand-avgjort-val-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt=" Kassym-Jomart Tokajev." title=" Kassym-Jomart Tokajev förväntas bli vald till Kazakstans president." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1332,h_1332,c_crop,x_294,y_0/w_700/v1560066103/39-5694285cfcb7fa0c0ef.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5694285cfcb7fa0c0ef" data-yle-id="39-5694285cfcb7fa0c0ef" data-crop-coords="w_1332,h_1332,c_crop,x_294,y_0" data-image-width="1332" data-image-height="1332" data-image-version="1560066103" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1332,h_1332,c_crop,x_294,y_0/w_300/v1560066103/39-5694285cfcb7fa0c0ef.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1332,h_1332,c_crop,x_294,y_0/w_700/v1560066103/39-5694285cfcb7fa0c0ef.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1332,h_1332,c_crop,x_294,y_0/w_300/v1560066103/39-5694285cfcb7fa0c0ef.jpg" alt=" Kassym-Jomart Tokajev." title=" Kassym-Jomart Tokajev förväntas bli vald till Kazakstans president." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/presidentval-i-kazakstan-ingen-tillaten-opposition-ett-pa-forhand-avgjort-val-och">Presidentval i Kazakstan:  Ingen tillåten opposition, ett på förhand avgjort val och ett folk som väntar underverk av sin ledare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den förra presidenten Nazarbajev styr i bakgrunden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är allmänt känt att Kassym-Jomart Tokajev är den som segrar i presidentvalet i Kazakstan.  Även om Nursultan Nazarbajev lämnade presidentposten i mars så styr han fortfarande i bakgrunden. Nazarbajev har tidigare valts till landsfader på livstid och sitter också i ledningen för Kazakstans säkerhetsråd.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Boris Johnson kritiserar Theresa May under Torie-partiets konferens i Birmingham." title="Boris Johnson har gett sin första intervju sedan han gick med i kampen om premiärministerposten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2243,h_2243,c_fill,g_faces/w_700/v1538573887/39-5141885bb4c5f89afad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5141885bb4c5f89afad" data-yle-id="39-5141885bb4c5f89afad" data-crop-coords="w_2243,h_2243,c_fill,g_faces" data-image-width="2243" data-image-height="2243" data-image-version="1538573887" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2243,h_2243,c_fill,g_faces/w_300/v1538573887/39-5141885bb4c5f89afad.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2243,h_2243,c_fill,g_faces/w_700/v1538573887/39-5141885bb4c5f89afad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2243,h_2243,c_fill,g_faces/w_300/v1538573887/39-5141885bb4c5f89afad.jpg" alt="Boris Johnson kritiserar Theresa May under Torie-partiets konferens i Birmingham." title="Boris Johnson har gett sin första intervju sedan han gick med i kampen om premiärministerposten." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en">Storbritanniens premiärministerkandidat Boris Johnson skulle vägra betala en utträdesavgift till EU - kräver bättre villkor</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      USA:s Donald Trump håller med Johnson.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Johnsson kräver bättre villkor för landets utträde ur EU och vägrar betala brexitnotan på 44 miljarder euro.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/06/09/storbritanniens-premiarministerkandidat-boris-johnson-skulle-vagra-betala-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 18</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/09/unicef-23-miljoner-pojkar-under-15-ar-har-gift-sig-runtom-i-varlden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Demonstration mot barnäktenskap i Indien år 2006." title="Demonstration mot barnäktenskap i Indien." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1308,h_1307,c_crop,x_248,y_0/w_700/v1416632165/14-svyle-20076254701698decf6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-20076254701698decf6" data-yle-id="14-svyle-20076254701698decf6" data-crop-coords="w_1308,h_1307,c_crop,x_248,y_0" data-image-width="1308" data-image-height="1307" data-image-version="1416632165" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1308,h_1307,c_crop,x_248,y_0/w_300/v1416632165/14-svyle-20076254701698decf6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1308,h_1307,c_crop,x_248,y_0/w_700/v1416632165/14-svyle-20076254701698decf6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1308,h_1307,c_crop,x_248,y_0/w_300/v1416632165/14-svyle-20076254701698decf6.jpg" alt="Demonstration mot barnäktenskap i Indien år 2006." title="Demonstration mot barnäktenskap i Indien." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/09/unicef-23-miljoner-pojkar-under-15-ar-har-gift-sig-runtom-i-varlden">Unicef: 23 miljoner pojkar under 15 år har gift sig runtom i världen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Antalet minderåriga flickor ändå betydligt fler.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Omkring 23 miljoner pojkar har runtom i världen gift sig innan de har fyllt 15 år, framgår i FN:s barnorganisation Unicefs färska utredning.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/08/kand-rysk-journalist-atalas-for-drogbrott-togs-in-pa-sjukhus-efter-misstankt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En bild på den ryska journalisten Ivan Golunov" title="Den kända grävande journalisten Ivan Golunov greps i torsdags och åtalade på lördagen för droginnehav" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2250,h_2250,c_crop,x_0,y_0/w_700/v1559997161/39-5693695cfbaa976aafe.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5693695cfbaa976aafe" data-yle-id="39-5693695cfbaa976aafe" data-crop-coords="w_2250,h_2250,c_crop,x_0,y_0" data-image-width="2250" data-image-height="2250" data-image-version="1559997161" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2250,c_crop,x_0,y_0/w_300/v1559997161/39-5693695cfbaa976aafe.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2250,h_2250,c_crop,x_0,y_0/w_700/v1559997161/39-5693695cfbaa976aafe.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2250,c_crop,x_0,y_0/w_300/v1559997161/39-5693695cfbaa976aafe.jpg" alt="En bild på den ryska journalisten Ivan Golunov" title="Den kända grävande journalisten Ivan Golunov greps i torsdags och åtalade på lördagen för droginnehav" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/08/kand-rysk-journalist-atalas-for-drogbrott-togs-in-pa-sjukhus-efter-misstankt">Känd rysk journalist åtalas för drogbrott - togs in på sjukhus efter misstänkt polismisshandel</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den grävande journalisten Ivan Golunov greps i torsdags.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den kända grävande journalisten Ivan Golunov som greps i torsdags åtalas för innehav av en "stor mängd narkotika." Journalisten togs därefter in på sjukhus och advokaten misstänker att han har misshandlats av polisen i Moskva. På lördag kväll meddelade   webbsajten Meduza att en rysk domstol gett order om att Golunov ska försättas i husarrest.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/08/fransk-lag-ser-till-att-kvinnor-far-mer-plats-i-sportvarlden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tidningar med skriverier om damernas fotvolls vm 2019." title="Fotbolls-VM för damer finns på omslagen av varenda stor fransk dagstidning. Aldrig tidigare har man talat så mycket om damernas turening." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2239,h_2239,c_crop,x_1181,y_0/w_700/v1559982141/39-5693535cfb701d7b3a2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5693535cfb701d7b3a2" data-yle-id="39-5693535cfb701d7b3a2" data-crop-coords="w_2239,h_2239,c_crop,x_1181,y_0" data-image-width="2239" data-image-height="2239" data-image-version="1559982141" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2239,h_2239,c_crop,x_1181,y_0/w_300/v1559982141/39-5693535cfb701d7b3a2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2239,h_2239,c_crop,x_1181,y_0/w_700/v1559982141/39-5693535cfb701d7b3a2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2239,h_2239,c_crop,x_1181,y_0/w_300/v1559982141/39-5693535cfb701d7b3a2.jpg" alt="Tidningar med skriverier om damernas fotvolls vm 2019." title="Fotbolls-VM för damer finns på omslagen av varenda stor fransk dagstidning. Aldrig tidigare har man talat så mycket om damernas turening." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/08/fransk-lag-ser-till-att-kvinnor-far-mer-plats-i-sportvarlden">Fransk lag ser till att kvinnor får mer plats i sportvärlden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Damernas fotbolls-VM får rekordmycket synlighet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under fredagen startade damernas fotbolls-VM i Frankrike. Allt fler kvinnor tar nu plats inom idrotten i landet. Många tackar en lag om jämställdhet inom sporten för det.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/06/08/fransk-lag-ser-till-att-kvinnor-far-mer-plats-i-sportvarlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/08/barnen-mar-uselt-i-hongkong-manga-som-inte-ar-jattebra-i-skolan-kanner-att-de-ar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skolbarn på rad i Hongkong" title="Förväntningarna på barnen är överdrivet stora. Många klarar inte av den ständiga pressen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1867,h_1867,c_crop,x_722,y_0/w_700/v1558675103/39-5655215ce77e4dac86d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5655215ce77e4dac86d" data-yle-id="39-5655215ce77e4dac86d" data-crop-coords="w_1867,h_1867,c_crop,x_722,y_0" data-image-width="1867" data-image-height="1867" data-image-version="1558675103" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1867,h_1867,c_crop,x_722,y_0/w_300/v1558675103/39-5655215ce77e4dac86d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1867,h_1867,c_crop,x_722,y_0/w_700/v1558675103/39-5655215ce77e4dac86d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1867,h_1867,c_crop,x_722,y_0/w_300/v1558675103/39-5655215ce77e4dac86d.jpg" alt="Skolbarn på rad i Hongkong" title="Förväntningarna på barnen är överdrivet stora. Många klarar inte av den ständiga pressen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/08/barnen-mar-uselt-i-hongkong-manga-som-inte-ar-jattebra-i-skolan-kanner-att-de-ar">Barnen mår uselt i Hongkong - många som inte är jättebra i skolan känner att de är en börda för föräldrarna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Upp till en tredjedel har övervägt att ta sitt liv.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Självmordstankar är skrämmande vanliga bland skoleleverna i Hongkong. Inom en åldersgrupp har en tredjedel av eleverna övervägt att ta sitt eget liv.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/08/maduro-oppnar-gransen-mot-colombia-oklart-om-krisdrabbade-venezuela-nu-ar-redo" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tuhannet ihmiset ylittämässä rajasiltaa Venezuelasta Kolumbiaan." title="Över 4 miljoner venezulaner har flytt till grannländer som Colombia och Brasilien " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3168,h_3168,c_fill,g_faces/w_700/v1521527631/39-4724985ab0aadf3b273.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4724985ab0aadf3b273" data-yle-id="39-4724985ab0aadf3b273" data-crop-coords="w_3168,h_3168,c_fill,g_faces" data-image-width="3168" data-image-height="3168" data-image-version="1521527631" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3168,h_3168,c_fill,g_faces/w_300/v1521527631/39-4724985ab0aadf3b273.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3168,h_3168,c_fill,g_faces/w_700/v1521527631/39-4724985ab0aadf3b273.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3168,h_3168,c_fill,g_faces/w_300/v1521527631/39-4724985ab0aadf3b273.jpg" alt="Tuhannet ihmiset ylittämässä rajasiltaa Venezuelasta Kolumbiaan." title="Över 4 miljoner venezulaner har flytt till grannländer som Colombia och Brasilien " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/08/maduro-oppnar-gransen-mot-colombia-oklart-om-krisdrabbade-venezuela-nu-ar-redo">Maduro öppnar gränsen mot Colombia -  oklart om krisdrabbade Venezuela nu är redo att ta emot hjälp</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Gränsen till Colombia och Brasilien stängdes i februari.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Venezuelas president Nicolas Maduro har öppnat landgränsen mot Colombia som stängdes i februari då Venezuela vägrade att ta emot internationellt humanitärt bistånd. Det är tills vidare oklart om man nu är redo att ta emot hjälp    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/08/bland-robotar-och-andra-maskiner-reporterlivet-ger-mig-mojlighet-att-se-sadant" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hälsningar från korren" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_33,y_0/w_700/v1533297753/39-5013655b644411cb6a5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5013655b644411cb6a5" data-yle-id="39-5013655b644411cb6a5" data-crop-coords="w_1080,h_1080,c_crop,x_33,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1533297753" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_33,y_0/w_300/v1533297753/39-5013655b644411cb6a5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_33,y_0/w_700/v1533297753/39-5013655b644411cb6a5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_33,y_0/w_300/v1533297753/39-5013655b644411cb6a5.jpg" alt="Hälsningar från korren" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/08/bland-robotar-och-andra-maskiner-reporterlivet-ger-mig-mojlighet-att-se-sadant">Bland robotar och andra maskiner – reporterlivet ger mig möjlighet att se sådant jag annars aldrig fick se</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fabriksbesök är lärorika.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Varje fabriksbesök lär mig något nytt. På en finsk fabrik som tillverkar äggkartonger av returpapper i Ryssland lärde jag mig att de försöker hitta nya råvaror för sina kartonger eftersom pappersanvändningen, och alltså returpappret, har minskat då tidningarnas upplagor gått ned, skriver Kerstin Kronvall i veckans korrekolumn.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/08/aftonbladet-och-expressen-explosionen-i-linkoping-kopplad-till-motorcykelgang" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två byggnader fick fönster och balkonger utblåsta i explosionen" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1559897229/39-5690785cfa245aa2ead.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5690785cfa245aa2ead" data-yle-id="39-5690785cfa245aa2ead" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3413" data-image-height="3413" data-image-version="1559897229" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1559897229/39-5690785cfa245aa2ead.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1559897229/39-5690785cfa245aa2ead.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1559897229/39-5690785cfa245aa2ead.jpg" alt="Två byggnader fick fönster och balkonger utblåsta i explosionen" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/08/aftonbladet-och-expressen-explosionen-i-linkoping-kopplad-till-motorcykelgang">Aftonbladet och Expressen: Explosionen i Linköping kopplad till motorcykelgäng</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Polisen varken bekräftar eller förnekar uppgifterna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fredagens explosion i Linköping handlade antagligen om konfrontationer mellan motorcykelgäng. Det skriver de svenska kvällstidningarna Expressen och Aftonbladet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/06/08/aftonbladet-och-expressen-explosionen-i-linkoping-kopplad-till-motorcykelgang#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/06/08/semesterresa-till-rymden-nasa-oppnar-internationell-rymdstation-for-turister" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rymdskytteln Discovery" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2484,h_2484,c_fill,g_faces/w_700/v1394184520/14-svyle-148185319723398498.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-148185319723398498" data-yle-id="14-svyle-148185319723398498" data-crop-coords="w_2484,h_2484,c_fill,g_faces" data-image-width="2484" data-image-height="2484" data-image-version="1394184520" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2484,h_2484,c_fill,g_faces/w_300/v1394184520/14-svyle-148185319723398498.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2484,h_2484,c_fill,g_faces/w_700/v1394184520/14-svyle-148185319723398498.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2484,h_2484,c_fill,g_faces/w_300/v1394184520/14-svyle-148185319723398498.jpg" alt="Rymdskytteln Discovery" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/06/08/semesterresa-till-rymden-nasa-oppnar-internationell-rymdstation-for-turister">Semesterresa till rymden? Nasa öppnar internationell rymdstation för turister</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En resa till rymden skulle kosta kring 51 miljoner euro.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      USA:s federala myndighet för luft- och rymdfart Nasa meddelade på fredagen att de från och med år 2020 kommer att idka affärsverksamhet vid den internationella rymdstationen ISS.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/06/08/semesterresa-till-rymden-nasa-oppnar-internationell-rymdstation-for-turister#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/utrikes?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.kommentar-kommersialiseringen-av-d-day-uppror-man-maste-forklara-komplexiteten-av-kriget-och-dodandet-.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1393999","yle_topic":"dagen-d;landstigningen-i-normandie;frankrike;andra-varldskriget;normandie;krig;konflikter;hogtider;historia;kommersialism","yle_ydd_subject":"utrikes;svenska-yle-fi;kultur-och-noje;ekonomi","yle_pubtime":"19-22","yle_pub":"2019-06-09","yle_uptime":"20-18","yle_update":"2019-06-09","yle_svenska_category":"utrikes","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"rikhard.husu"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
