<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Hur ser det ut vid din brygga i dag? Hjälp oss att göra Svenskfinlands egen algrapport" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1563786478/39-5788505d357cc390e8a.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1563786478/39-5788505d357cc390e8a.jpg" />
<meta name="twitter:image:alt" content="drönarbild på blågrönaalger." />
<meta name="dc:title" content="Hur ser det ut vid din brygga i dag? Hjälp oss att göra Svenskfinlands egen algrapport" />
<meta name="dc:description" content="Svenska Yle behöver nu din hjälp för att kartlägga algblomningen i Svenskfinland. Skicka in bilder och rapporter om algläget vid just din stuga, ditt lande eller din villa så publicerar vi dem. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen" />
<meta property="og:description" name="description" content="Vi strävar efter att uppdatera algrapporten varje dag." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="alger, bilder, stugliv, semesterbostäder, naturen, fritid, Svenskfinland" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Hur ser det ut vid din brygga i dag? Hjälp oss att göra Svenskfinlands egen algrapport | Inrikes | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_VXu5TbY_TCOUTasPviFxryu2oHStdlri8b_UWNEFG1g.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_gRet1rg3NAMgY_eSE1Ato8lZXMFc57TJ6ObUTn9o2QY.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.menu-593{display:none}.block--yle-subject-page-subject-page-footer{background:transparent}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1402298 node-type-article i18n-sv section-artikel subject-page--inrikes">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary inrikes"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary inrikes" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-593 active-trail" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/inrikes" itemprop="url"><span itemprop="title">Inrikes</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen" role="article" id="main-content" data-yle-id="7-1402298" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Hur ser det ut vid din brygga i dag? Hjälp oss att göra Svenskfinlands egen algrapport</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-07-22T15:17:02+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-07-22T15:17:02+03:00" datetime="2019-07-22T15:17:02+03:00">22.07.2019 - 15:17</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-07-22T16:27:16+03:00" datetime="2019-07-22T16:27:16+03:00">22.07.2019 - 16:27</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">1</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Hur%20ser%20det%20ut%20vid%20din%20brygga%20i%20dag%3F%20Hj%C3%A4lp%20oss%20att%20g%C3%B6ra%20Svenskfinlands%20egen%20algrapport&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Inrikes" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1563786478/39-5788505d357cc390e8a.jpg" class="colorbox" data-copyright="Handout" data-description="Blågrönaalger " data-public-id="39-5788505d357cc390e8a" data-height="619" data-width="1100" rel="nofollow"><img alt="drönarbild på blågrönaalger." title="Blågrönaalger " src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1563786478/39-5788505d357cc390e8a.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1563786478/39-5788505d357cc390e8a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5788505d357cc390e8a" data-yle-id="39-5788505d357cc390e8a" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="3552" data-image-height="1998" data-image-version="1563786478" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1563786478/39-5788505d357cc390e8a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Blågrönaalger </em>
                                <span class="ydd-image__description" >drönarbild på blågrönaalger.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Handout</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">blågrönalger</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
      <a href="https://svenska.yle.fi/profiler/josefin-flemmich" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Josefin </span>&nbsp;<span itemprop="familyName">Flemmich</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
<section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
      <a href="https://svenska.yle.fi/profiler/alexander-uggla" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Alexander</span>&nbsp;<span itemprop="familyName">Uggla</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Blågrönaalger orsakar huvudbry för många semesterfirare och kan sätta käppar i hjulen för stuglivet. </p>
<p>Den senaste <a href="https://www.syke.fi/sv-FI/Aktuellt/Algoversikter/Riksomfattande_algoversikt_1872019_Mangd(51034)" class="ydd-article-link ydd-article-link--standard">riksomfattande algöversikten</a> från 18.7 visar att algblomningen har ökat i både de finska havsområdena och i sjöarna.</p>
<p>– Om det varma vädret i kombination med svaga vindar fortsätter så är risken för algblomningar stor, säger Vivi Fleming-Lehtinen, chef för havsvårdsenheten vid Miljöcentralen.</p>
<p>Mängden av algceller har redan ökat under vattenytan, och nu när det inte blåser så kommer algerna upp till ytan, förklarar hon.</p>
<p>– Ute på öppet hav är algblomningen mellan ett och två på en fyrgradig skala. Det är betydligt mindre än för ett år sedan då algläget var mycket värre, säger Fleming-Lehtinen.</p>
<h3>Har du problem med alger vid din brygga?<br /></h3>
<p>Svenska Yle behöver nu <strong>din </strong>hjälp för att kartlägga algblomningen i Svenskfinland. Skicka in bilder och rapporter om algläget vid just din stuga, ditt lande eller din villa, dina båtvatten eller din simstrand, så publicerar vi dem. </p>
<p>Vi strävar efter att uppdatera algrapporten varje dag, men behöver din hjälp för att lyckas! </p>
<p><strong>Skicka in din rapport och dina algbilder, och berätta för oss var och när bilden är tagen, till epostadressen justnu@yle.fi eller till Whatsappnumret +358406742085.</strong></p>
<h3>22.7</h3>
<p><strong>Parantfjärden, Pargas</strong></p>
<p>"Lite lugnare algläge i dag, fanns mera i går. Vattnet grumligt av alger. Dock inget grötigt i stranden", skriver Jennie Nurmi.</p>
<div class="ydd-grid-filter ydd-grid-filter--items-3">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_720,h_405,c_crop,x_0,y_116/w_720,h_960,c_fit/v1563801706/39-5789755d35b8122ea54.jpg" class="colorbox" data-copyright="Jennie Nurmi" data-description="" data-public-id="39-5789755d35b8122ea54" data-height="405" data-width="720" rel="nofollow"><img alt="Algblomning vid Parantfjärden i Pargas 22.7.2019." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_720,h_405,c_crop,x_0,y_116/w_700/v1563801706/39-5789755d35b8122ea54.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5789755d35b8122ea54" data-yle-id="39-5789755d35b8122ea54" data-crop-coords="w_720,h_405,c_crop,x_0,y_116" data-image-width="720" data-image-height="405" data-image-version="1563801706" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_720,h_405,c_crop,x_0,y_116/w_300/v1563801706/39-5789755d35b8122ea54.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_720,h_405,c_crop,x_0,y_116/w_700/v1563801706/39-5789755d35b8122ea54.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_720,h_405,c_crop,x_0,y_116/w_300/v1563801706/39-5789755d35b8122ea54.jpg" alt="Algblomning vid Parantfjärden i Pargas 22.7.2019." title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Algblomning vid Parantfjärden i Pargas 22.7.2019.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Jennie Nurmi</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">algblomning,Pargas</span>
                  </div>
          </div>
        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_720,h_405,c_crop,x_0,y_168/w_720,h_960,c_fit/v1563801582/39-5789745d35b78b37d22.jpg" class="colorbox" data-copyright="Jennie Nurmi" data-description="" data-public-id="39-5789745d35b78b37d22" data-height="405" data-width="720" rel="nofollow"><img alt="Algblomning vid Parantfjärden i Pargas 22.7.2019." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_720,h_405,c_crop,x_0,y_168/w_700/v1563801582/39-5789745d35b78b37d22.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5789745d35b78b37d22" data-yle-id="39-5789745d35b78b37d22" data-crop-coords="w_720,h_405,c_crop,x_0,y_168" data-image-width="720" data-image-height="405" data-image-version="1563801582" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_720,h_405,c_crop,x_0,y_168/w_300/v1563801582/39-5789745d35b78b37d22.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_720,h_405,c_crop,x_0,y_168/w_700/v1563801582/39-5789745d35b78b37d22.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_720,h_405,c_crop,x_0,y_168/w_300/v1563801582/39-5789745d35b78b37d22.jpg" alt="Algblomning vid Parantfjärden i Pargas 22.7.2019." title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Algblomning vid Parantfjärden i Pargas 22.7.2019.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Jennie Nurmi</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Pargas,algblomning,blågrönalger</span>
                  </div>
          </div>
        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_720,h_405,c_crop,x_0,y_361/w_720,h_960,c_fit/v1563801784/39-5789765d35b8799b9f4.jpg" class="colorbox" data-copyright="Jennie Nurmi" data-description="" data-public-id="39-5789765d35b8799b9f4" data-height="405" data-width="720" rel="nofollow"><img alt="Algblomning vid Parantfjärden i Pargas 22.7.2019." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_720,h_405,c_crop,x_0,y_361/w_700/v1563801784/39-5789765d35b8799b9f4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5789765d35b8799b9f4" data-yle-id="39-5789765d35b8799b9f4" data-crop-coords="w_720,h_405,c_crop,x_0,y_361" data-image-width="720" data-image-height="405" data-image-version="1563801784" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_720,h_405,c_crop,x_0,y_361/w_300/v1563801784/39-5789765d35b8799b9f4.jpg" /></a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_720,h_405,c_crop,x_0,y_361/w_700/v1563801784/39-5789765d35b8799b9f4.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="394" /><noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_720,h_405,c_crop,x_0,y_361/w_300/v1563801784/39-5789765d35b8799b9f4.jpg" alt="Algblomning vid Parantfjärden i Pargas 22.7.2019." title="" /></noscript>
              </figure><div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Algblomning vid Parantfjärden i Pargas 22.7.2019.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Jennie Nurmi</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">algblomning,Pargas,blågrönalger</span>
                  </div>
          </div>
  </div>

    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="alger, bilder, stugliv, semesterbostäder, naturen, fritid, Svenskfinland" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8457" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204606" class="ydd-article__tag__link">alger</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q37868" rel="dc:subject">alger</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32505" rel="dc:subject">alger</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-2203" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-213161" class="ydd-article__tag__link">bilder</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31173" rel="dc:subject">bilder</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-17899" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-17899" class="ydd-article__tag__link">stugliv</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p62083" rel="dc:subject">stugliv</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p56441" rel="dc:subject">stugliv</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-82" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-214058" class="ydd-article__tag__link">semesterbostäder</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p51026" rel="dc:subject">semesterbostäder</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-35354" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215452" class="ydd-article__tag__link">naturen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q19535228" rel="dc:subject">naturen</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q7860" rel="dc:subject">naturen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36614" rel="dc:subject">naturen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-18" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-211188" class="ydd-article__tag__link">fritid</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q180910" rel="dc:subject">fritid</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48417" rel="dc:subject">fritid</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-27910" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206481" class="ydd-article__tag__link">Svenskfinland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q3751292" rel="dc:subject">Svenskfinland</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">1</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Hur%20ser%20det%20ut%20vid%20din%20brygga%20i%20dag%3F%20Hj%C3%A4lp%20oss%20att%20g%C3%B6ra%20Svenskfinlands%20egen%20algrapport&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/tuula-tenkanen-med-i-medaljkampen-i-laser-radial-vm-mikkola-14e-i-sammandraget" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tuula Tenkanen i Rio 2016." title="Tenkanen var med i OS i Rio och blev femma." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1607,h_1607,c_crop,x_402,y_0/w_700/v1563799475/39-5789575d35af5dd4352.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5789575d35af5dd4352" data-yle-id="39-5789575d35af5dd4352" data-crop-coords="w_1607,h_1607,c_crop,x_402,y_0" data-image-width="1607" data-image-height="1607" data-image-version="1563799475" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1607,h_1607,c_crop,x_402,y_0/w_300/v1563799475/39-5789575d35af5dd4352.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1607,h_1607,c_crop,x_402,y_0/w_700/v1563799475/39-5789575d35af5dd4352.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1607,h_1607,c_crop,x_402,y_0/w_300/v1563799475/39-5789575d35af5dd4352.jpg" alt="Tuula Tenkanen i Rio 2016." title="Tenkanen var med i OS i Rio och blev femma." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/tuula-tenkanen-med-i-medaljkampen-i-laser-radial-vm-mikkola-14e-i-sammandraget">Tuula Tenkanen med i medaljkampen i laser radial-VM – Mikkola 14:e i sammandraget: Ojämna starter för finländarna i &quot;besvärliga&quot; förhållanden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tenkanen nu på en andra plats med två tävlingsdagar kvar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      VM-tävlingarna i laser radial-klassen startade på fredagen i Japan. Tuula Tenkanen klättrade rejält i dag och är nu tvåa. Med två tävlingsdagar kvar är hon därmed på god väg mot en medaljplats. Samtidigt e Monika Mikkola på en 14:e plats.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/yles-undersokning-nastan-halften-av-finlandarna-skulle-godkanna-ett-lanetak-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kauppakeskus Galleria Esplanadin vaateliike ja muotiketju &quot;&amp; Other Stories&quot;, Helsinki, 11.3.2018." title="Finländare har skuldsatt sig snabbt. Man är speciellt orolig över ökningen av konsumentkrediter." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_700/v1520781999/39-4706425aa54a7062e49.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4706425aa54a7062e49" data-yle-id="39-4706425aa54a7062e49" data-crop-coords="w_2133,h_2133,c_crop,x_960,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1520781999" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_300/v1520781999/39-4706425aa54a7062e49.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_700/v1520781999/39-4706425aa54a7062e49.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_300/v1520781999/39-4706425aa54a7062e49.jpg" alt="Kauppakeskus Galleria Esplanadin vaateliike ja muotiketju &quot;&amp; Other Stories&quot;, Helsinki, 11.3.2018." title="Finländare har skuldsatt sig snabbt. Man är speciellt orolig över ökningen av konsumentkrediter." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/yles-undersokning-nastan-halften-av-finlandarna-skulle-godkanna-ett-lanetak-som">Yles undersökning: Nästan hälften av finländarna skulle godkänna ett lånetak som begränsar skuldsättning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stödet för lånetak växer med åldern.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Av finländare understöder 42 procent att man skulle ta i bruk ett lånetak och 47 procent är emot det, framkommer det ur en undersökning som Yle har beställt av Taloustutkimus.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/yles-undersokning-nastan-halften-av-finlandarna-skulle-godkanna-ett-lanetak-som#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="drönarbild på blågrönaalger." title="Blågrönaalger " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1563786478/39-5788505d357cc390e8a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5788505d357cc390e8a" data-yle-id="39-5788505d357cc390e8a" data-crop-coords="w_2000,h_2000,c_fill,g_faces" data-image-width="2000" data-image-height="2000" data-image-version="1563786478" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1563786478/39-5788505d357cc390e8a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1563786478/39-5788505d357cc390e8a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1563786478/39-5788505d357cc390e8a.jpg" alt="drönarbild på blågrönaalger." title="Blågrönaalger " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen">Hur ser det ut vid din brygga i dag? Hjälp oss att göra Svenskfinlands egen algrapport</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi strävar efter att uppdatera algrapporten varje dag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yle behöver nu <strong>din </strong>hjälp för att kartlägga algblomningen i Svenskfinland. Skicka in bilder och rapporter om algläget vid just din stuga, ditt lande eller din villa så publicerar vi dem.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/nytt-personbasta-fick-kulstotaren-sara-oraheimo-att-tanka-om-nu-ser-hon-fram-emot" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Porträttbild på Sara Oraheimo. " title="IF Raseborgs Sara Oraheimo vill komma till final i FM-tävlingarna i augusti." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_700/v1563781820/39-5788345d35694dd71b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5788345d35694dd71b4" data-yle-id="39-5788345d35694dd71b4" data-crop-coords="w_2133,h_2133,c_crop,x_570,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1563781820" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_300/v1563781820/39-5788345d35694dd71b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_700/v1563781820/39-5788345d35694dd71b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_300/v1563781820/39-5788345d35694dd71b4.jpg" alt="Porträttbild på Sara Oraheimo. " title="IF Raseborgs Sara Oraheimo vill komma till final i FM-tävlingarna i augusti." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/nytt-personbasta-fick-kulstotaren-sara-oraheimo-att-tanka-om-nu-ser-hon-fram-emot">Nytt personbästa fick kulstötaren Sara Oraheimo att tänka om - nu ser hon fram emot FM-tävlingarna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hon har haft flera krämpor som stört träningen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I våras trodde kulstötaren Sara Oraheimo att hon inte skulle delta i FM-tävlingarna i augusti. I SFIM i Karis i början av juli stötte hon nytt personligt rekord. Det fick henne att ompröva sitt beslut att inte delta.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Arcada i Helsingfors i november 2015" title="YH-ingenjörer från Arcada ligger högt i löneligan, visar jämförelsen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1515,h_1515,c_crop,x_956,y_510/w_700/v1563796731/14-svyle-27539956d439bfb84ba.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-27539956d439bfb84ba" data-yle-id="14-svyle-27539956d439bfb84ba" data-crop-coords="w_1515,h_1515,c_crop,x_956,y_510" data-image-width="1515" data-image-height="1515" data-image-version="1563796731" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1515,h_1515,c_crop,x_956,y_510/w_300/v1563796731/14-svyle-27539956d439bfb84ba.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1515,h_1515,c_crop,x_956,y_510/w_700/v1563796731/14-svyle-27539956d439bfb84ba.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1515,h_1515,c_crop,x_956,y_510/w_300/v1563796731/14-svyle-27539956d439bfb84ba.jpg" alt="Arcada i Helsingfors i november 2015" title="YH-ingenjörer från Arcada ligger högt i löneligan, visar jämförelsen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera">Hankenstudier ger den högsta lönen, också Arcada med i toppen - här ska du studera om du vill ha jobb och en bra lön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Humanisters lönenivå klart under ekonomers och ingenjörers.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De som tagit examen vid Hanken eller Metropolia har de högsta lönerna. Men situationen ändras då man beaktar att olika högskolor tar emot studerande med mycket olika bakgrund. Otto Leppänens undersökning ger en fingervisning om vilka studieinriktningar som ger klirr i kassan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/07/22/tryckande-hetta-och-tropiska-natter-temperaturerna-kan-stiga-till-over-30-grader" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lapsia uimassa rantavedessä, Lauttasaaren uimaranta, Helsinki, 18.7.2018." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1531924069/39-4989205b4f4bb0d04b9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4989205b4f4bb0d04b9" data-yle-id="39-4989205b4f4bb0d04b9" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1531924069" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1531924069/39-4989205b4f4bb0d04b9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1531924069/39-4989205b4f4bb0d04b9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1531924069/39-4989205b4f4bb0d04b9.jpg" alt="Lapsia uimassa rantavedessä, Lauttasaaren uimaranta, Helsinki, 18.7.2018." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/07/22/tryckande-hetta-och-tropiska-natter-temperaturerna-kan-stiga-till-over-30-grader">Tryckande hetta och tropiska nätter  - temperaturerna kan stiga till över 30 grader i slutet av veckan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Veckan kommer att bli riktigt varm i hela landet.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I slutet av veckan kan dygnets medeltemperatur ligga på 24 grader, vilket betyder att hettan kommer att vara väldigt tryckande. Varningar för värmebölja har utfärdats på olika ställen i landet under veckan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/07/22/fotgangarens-risker-okar-efter-forsta-november-da-15-aringarna-far-borja-kora" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="fortkörning" title="De lätta fordonen får högst vara 10 år gamla sedan de togs i bruk, men när lagförändringen är i kraft gäller år 2015 som äldsta gräns." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1857,h_1856,c_crop,x_0,y_0/w_700/v1412167871/14-svyle-193260542bf8904cd3d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-193260542bf8904cd3d" data-yle-id="14-svyle-193260542bf8904cd3d" data-crop-coords="w_1857,h_1856,c_crop,x_0,y_0" data-image-width="1857" data-image-height="1856" data-image-version="1412167871" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1857,h_1856,c_crop,x_0,y_0/w_300/v1412167871/14-svyle-193260542bf8904cd3d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1857,h_1856,c_crop,x_0,y_0/w_700/v1412167871/14-svyle-193260542bf8904cd3d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1857,h_1856,c_crop,x_0,y_0/w_300/v1412167871/14-svyle-193260542bf8904cd3d.jpg" alt="fortkörning" title="De lätta fordonen får högst vara 10 år gamla sedan de togs i bruk, men när lagförändringen är i kraft gäller år 2015 som äldsta gräns." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/07/22/fotgangarens-risker-okar-efter-forsta-november-da-15-aringarna-far-borja-kora">Fotgängarens risker ökar efter första november då 15-åringarna får börja köra lätta bilar - det säger både polisen och trafiklärare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Åbobor: "15-åringar är inte mogna att köra en lätt bil."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Även stadsborna funderar på riskerna och tycker att 15-åringar nog är för unga för att få köra med en lätt bil. Samtidigt kan det här på ett sätt vara mer ekonomiskt och ekologiskt än mopedbilarna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/07/22/fotgangarens-risker-okar-efter-forsta-november-da-15-aringarna-far-borja-kora#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 26</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/07/21/mamma-jag-dog-precis-theo-ekholms-hjarta-stannade-plotsligt-en-sommarkvall-for" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Theo Ekholm" title="I dag uppskattar Theo Ekholm vardagen mera än han gjorde innan infarkten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_700/v1561639596/39-5737745d14ba887789d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5737745d14ba887789d" data-yle-id="39-5737745d14ba887789d" data-crop-coords="w_2133,h_2133,c_crop,x_640,y_0" data-image-width="3712" data-image-height="3712" data-image-version="1561639596" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_300/v1561639596/39-5737745d14ba887789d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_700/v1561639596/39-5737745d14ba887789d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_300/v1561639596/39-5737745d14ba887789d.jpg" alt="Theo Ekholm" title="I dag uppskattar Theo Ekholm vardagen mera än han gjorde innan infarkten." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/07/21/mamma-jag-dog-precis-theo-ekholms-hjarta-stannade-plotsligt-en-sommarkvall-for">&quot;Mamma, jag dog precis&quot; - Theo Ekholms hjärta stannade plötsligt en sommarkväll för några år sedan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
       Sjönk ihop under en festival i Ekenäs.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Skötaren skrek “irti”. Theo Ekholms förskräckta mamma stod utanför ambulansen. Han hade fått en hjärtinfarkt men räddningspersonalen lyckades återuppliva honom.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/07/21/mamma-jag-dog-precis-theo-ekholms-hjarta-stannade-plotsligt-en-sommarkvall-for#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2019</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/07/17/sommarliv-utan-sommarstuga-ar-det-ens-mojligt" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Röd stuga med vita knutar i sommargrönska på Berghamn i Houtskär." title="Alla känner inte ett behov av en sommar ute på stugan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2322,h_2322,c_crop,x_1374,y_0/w_700/v1508138354/39-43600459e45cdac86f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-43600459e45cdac86f0" data-yle-id="39-43600459e45cdac86f0" data-crop-coords="w_2322,h_2322,c_crop,x_1374,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1508138354" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_1374,y_0/w_300/v1508138354/39-43600459e45cdac86f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2322,h_2322,c_crop,x_1374,y_0/w_700/v1508138354/39-43600459e45cdac86f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_1374,y_0/w_300/v1508138354/39-43600459e45cdac86f0.jpg" alt="Röd stuga med vita knutar i sommargrönska på Berghamn i Houtskär." title="Alla känner inte ett behov av en sommar ute på stugan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/07/17/sommarliv-utan-sommarstuga-ar-det-ens-mojligt">Sommarliv utan sommarstuga - är det ens möjligt?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ingen sommarstuga betyder inga krav - istället kan man resa.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Naturen och havet tilltalar inte alla. Så visst är det möjligt att ha en trevlig sommar utan att varken besöka eller själv äga en sommarstuga. Istället kan man till exempel resa.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/07/17/sommarliv-utan-sommarstuga-ar-det-ens-mojligt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/07/14/hon-fixar-sommarstugorna-i-barosund-forr-anlitades-foretagare-bara-for-det-man" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna i röd jacka står ute framför båtar som lagt till vid en brygga." title="Bäst tycker Agneta Homström om att bygga soldäck." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1562670216/39-5763515d24742bd4cff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5763515d24742bd4cff" data-yle-id="39-5763515d24742bd4cff" data-crop-coords="w_2667,h_2667,c_crop,x_669,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1562670216" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1562670216/39-5763515d24742bd4cff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2667,h_2667,c_crop,x_669,y_0/w_700/v1562670216/39-5763515d24742bd4cff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2667,h_2667,c_crop,x_669,y_0/w_300/v1562670216/39-5763515d24742bd4cff.jpg" alt="Kvinna i röd jacka står ute framför båtar som lagt till vid en brygga." title="Bäst tycker Agneta Homström om att bygga soldäck." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/07/14/hon-fixar-sommarstugorna-i-barosund-forr-anlitades-foretagare-bara-for-det-man">Hon fixar sommarstugorna i Barösund: &quot;Förr anlitades företagare bara för det man inte kunde själv - nu vill folk vara lediga på stugan&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Terassbygge hör till Agneta Holmströms favoritsysslor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Som barn byggde Agneta Holmström kojor och hängde med pappa på olika byggprojekt. Nu driver hon ett företag i samma bransch. Under sommarhalvåret fixar hon traktens sommarstugor och vinterhalvåret ägnar hon åt att restaurera gamla hus.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2018</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/10/13/sommarstugor-saljs-langt-in-pa-hosten-vi-visar-och-formedlar-objekt-annu-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sommarstuga i skärgården." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2322,h_2322,c_fill,g_faces/w_700/v1539344914/39-5164965bc08997f3262.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5164965bc08997f3262" data-yle-id="39-5164965bc08997f3262" data-crop-coords="w_2322,h_2322,c_fill,g_faces" data-image-width="2322" data-image-height="2322" data-image-version="1539344914" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_fill,g_faces/w_300/v1539344914/39-5164965bc08997f3262.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2322,h_2322,c_fill,g_faces/w_700/v1539344914/39-5164965bc08997f3262.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_fill,g_faces/w_300/v1539344914/39-5164965bc08997f3262.jpg" alt="Sommarstuga i skärgården." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/10/13/sommarstugor-saljs-langt-in-pa-hosten-vi-visar-och-formedlar-objekt-annu-i">Sommarstugor säljs långt in på hösten – &quot;Vi visar och förmedlar objekt ännu i oktober och till och med november&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fastighetsmäklare i Svenskfinland nöjda.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Traditionellt säljs det mest sommarstugor i maj-juni, men för andra året i rad har hösten blivit en allt aktivare tid för fastighetsförmedlare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/10/13/sommarstugor-saljs-langt-in-pa-hosten-vi-visar-och-formedlar-objekt-annu-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/08/11/gott-om-sommarstugor-till-salu-stugan-fran-1970-talet-kan-vara-svarsald" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sommarstuga i Larsmo." title="Sommarstuga i Larsmo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2483,h_2483,c_crop,x_1931,y_0/w_700/v1533809766/39-5019865b6ac484aa884.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5019865b6ac484aa884" data-yle-id="39-5019865b6ac484aa884" data-crop-coords="w_2483,h_2483,c_crop,x_1931,y_0" data-image-width="2483" data-image-height="2483" data-image-version="1533809766" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2483,h_2483,c_crop,x_1931,y_0/w_300/v1533809766/39-5019865b6ac484aa884.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2483,h_2483,c_crop,x_1931,y_0/w_700/v1533809766/39-5019865b6ac484aa884.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2483,h_2483,c_crop,x_1931,y_0/w_300/v1533809766/39-5019865b6ac484aa884.jpg" alt="Sommarstuga i Larsmo." title="Sommarstuga i Larsmo." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/08/11/gott-om-sommarstugor-till-salu-stugan-fran-1970-talet-kan-vara-svarsald">Gott om sommarstugor till salu – stugan från 1970-talet kan vara svårsåld</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bilväg, vatten och el är avgörande för dagens köpare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är köparens marknad just nu vad gäller sommarstugor. Bilväg, vatten och el är avgörande, enligt fastighetsförmedlaren Mikael Aspvik.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/08/11/gott-om-sommarstugor-till-salu-stugan-fran-1970-talet-kan-vara-svarsald#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10864841" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kesämökki Ohtakarilla Kokkolassa." title="Kesämökki omassa rauhassa ja veden äärellä on suomalainen unelma." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10864867.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10864867" data-yle-id="13-3-10864867" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10864867.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10864867.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10864867.jpg" alt="Kesämökki Ohtakarilla Kokkolassa." title="Kesämökki omassa rauhassa ja veden äärellä on suomalainen unelma." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10864841">Suomalaiset viettävät mökkiaikaansa mieluiten veden äärellä omassa rauhassa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Mökkiläiset eivät juurikaan naapureiden läheisyyttä ja seuraa kaipaa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10851692" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Loma-asunto." title="Enemmistö suomalaisten kesämökeistä sijaitsee rannoilla." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8009546.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-8009546" data-yle-id="13-3-8009546" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8009546.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8009546.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8009546.jpg" alt="Loma-asunto." title="Enemmistö suomalaisten kesämökeistä sijaitsee rannoilla." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10851692">Mökkeily kuormittaa luontoa monella eri tavalla, mutta onko se ympäristökatastrofi? Lue, mitä ilmastoviisas mökkielämä voi tarkoittaa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Mökkeilystä aiheutuvat päästöt muodostavat vain pienen osan keskivertosuomalaisen hiilijalanjäljestä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10826423" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hannu Rantanen nostaa isännänviirin salkoon" title="Hannu Rantanen on tyytyväinen, että isännänviiri kiinnostu kaupungin asukkaita ja mökkiläisiä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10827082.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10827082" data-yle-id="13-3-10827082" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10827082.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10827082.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10827082.jpg" alt="Hannu Rantanen nostaa isännänviirin salkoon" title="Hannu Rantanen on tyytyväinen, että isännänviiri kiinnostu kaupungin asukkaita ja mökkiläisiä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10826423">Mökkiläisparlamentti aikoo panna monta asiaa tuumasta toimeen Kaskisissa – uusi isännänviiri nousee salkoihin lähipäivinä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kaskisten mökkiparlamentti on laittanut tuulemaan. Isännänviirin lisäksi suunnitteilla on seinään tuleva fasadiviiri.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10800859" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ruusulaakson lomamökkejä" title="Ruusulaakson lomamökit rakennetaan Tuuloksessa. Sieltä ne kuljetetaan erikoiskuljetuksena Aulangolle." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10800896.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10800896" data-yle-id="13-3-10800896" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10800896.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10800896.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10800896.jpg" alt="Ruusulaakson lomamökkejä" title="Ruusulaakson lomamökit rakennetaan Tuuloksessa. Sieltä ne kuljetetaan erikoiskuljetuksena Aulangolle." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10800859">Ruusulaakso sai ensimmäiset mökkinsä – Aulangolle nousee uuden ajan siirtolapuutarha</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Aulangolle on tulossa 80 mökin siirtolapuutarha-alue. Puutarhaa ei mökkiläisen kuitenkaan ole pakko perustaa.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/estland-bygger-inte-hela-den-kinesiska-muren-pa-gransen-mot-ryssland-elektronisk" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En skylt som säger stop här går Estlands gräns mot Ryssland på ett gränsstaket" title="Den här skylten är unik eftersom största delen av Estlands gräns mot Ryssland är omarkerad. &quot;Seis&quot; är inte överraskande &quot;stop&quot; på estniska." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1562320346/39-5756835d1f1d11635f9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5756835d1f1d11635f9" data-yle-id="39-5756835d1f1d11635f9" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1562320346" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1562320346/39-5756835d1f1d11635f9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1562320346/39-5756835d1f1d11635f9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1562320346/39-5756835d1f1d11635f9.jpg" alt="En skylt som säger stop här går Estlands gräns mot Ryssland på ett gränsstaket" title="Den här skylten är unik eftersom största delen av Estlands gräns mot Ryssland är omarkerad. &quot;Seis&quot; är inte överraskande &quot;stop&quot; på estniska." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/estland-bygger-inte-hela-den-kinesiska-muren-pa-gransen-mot-ryssland-elektronisk">Estland bygger inte hela den &quot;kinesiska muren&quot; på gränsen mot Ryssland -  elektronisk övervakning blir för dyrt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Projektets kostnader har spårat ur.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Estlands planer på att övervaka gränsen mot Ryssland effektivare har drabbats av ett ordentligt bakslag. Enligt den nya regeringen är de planerade tekniska lösningarna ett slöseri med resurser.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/estland-bygger-inte-hela-den-kinesiska-muren-pa-gransen-mot-ryssland-elektronisk#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link active"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="drönarbild på blågrönaalger." title="Blågrönaalger " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1563786478/39-5788505d357cc390e8a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5788505d357cc390e8a" data-yle-id="39-5788505d357cc390e8a" data-crop-coords="w_2000,h_2000,c_fill,g_faces" data-image-width="2000" data-image-height="2000" data-image-version="1563786478" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1563786478/39-5788505d357cc390e8a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1563786478/39-5788505d357cc390e8a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1563786478/39-5788505d357cc390e8a.jpg" alt="drönarbild på blågrönaalger." title="Blågrönaalger " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen" class="active">Hur ser det ut vid din brygga i dag? Hjälp oss att göra Svenskfinlands egen algrapport</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi strävar efter att uppdatera algrapporten varje dag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yle behöver nu <strong>din </strong>hjälp för att kartlägga algblomningen i Svenskfinland. Skicka in bilder och rapporter om algläget vid just din stuga, ditt lande eller din villa så publicerar vi dem.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Arcada i Helsingfors i november 2015" title="YH-ingenjörer från Arcada ligger högt i löneligan, visar jämförelsen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1515,h_1515,c_crop,x_956,y_510/w_700/v1563796731/14-svyle-27539956d439bfb84ba.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-27539956d439bfb84ba" data-yle-id="14-svyle-27539956d439bfb84ba" data-crop-coords="w_1515,h_1515,c_crop,x_956,y_510" data-image-width="1515" data-image-height="1515" data-image-version="1563796731" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1515,h_1515,c_crop,x_956,y_510/w_300/v1563796731/14-svyle-27539956d439bfb84ba.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1515,h_1515,c_crop,x_956,y_510/w_700/v1563796731/14-svyle-27539956d439bfb84ba.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1515,h_1515,c_crop,x_956,y_510/w_300/v1563796731/14-svyle-27539956d439bfb84ba.jpg" alt="Arcada i Helsingfors i november 2015" title="YH-ingenjörer från Arcada ligger högt i löneligan, visar jämförelsen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera">Hankenstudier ger den högsta lönen, också Arcada med i toppen - här ska du studera om du vill ha jobb och en bra lön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Humanisters lönenivå klart under ekonomers och ingenjörers.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De som tagit examen vid Hanken eller Metropolia har de högsta lönerna. Men situationen ändras då man beaktar att olika högskolor tar emot studerande med mycket olika bakgrund. Otto Leppänens undersökning ger en fingervisning om vilka studieinriktningar som ger klirr i kassan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/skolor-i-norge-ska-undervisa-om-terrordaden-pa-utoya-och-i-oslo-annu-om-80-ar-ska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Blomsterhav i Oslo." title="Blomsterhav i Oslo år 2011. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2841,h_2841,c_crop,x_33,y_0/w_700/v1563777790/39-5689135cf953d47ab49.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5689135cf953d47ab49" data-yle-id="39-5689135cf953d47ab49" data-crop-coords="w_2841,h_2841,c_crop,x_33,y_0" data-image-width="2841" data-image-height="2841" data-image-version="1563777790" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2841,h_2841,c_crop,x_33,y_0/w_300/v1563777790/39-5689135cf953d47ab49.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2841,h_2841,c_crop,x_33,y_0/w_700/v1563777790/39-5689135cf953d47ab49.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2841,h_2841,c_crop,x_33,y_0/w_300/v1563777790/39-5689135cf953d47ab49.jpg" alt="Blomsterhav i Oslo." title="Blomsterhav i Oslo år 2011. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/skolor-i-norge-ska-undervisa-om-terrordaden-pa-utoya-och-i-oslo-annu-om-80-ar-ska">Skolor i Norge ska undervisa om terrordåden på Utøya och i Oslo: &quot;Ännu om 80 år ska man lära sig av händelsen&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I dag har det gått åtta år sedan attackerna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Norges kunskaps- och integrationsminister Jan Tore Sanner säger att man kommer börja undervisa om terrordåden i skolorna. Enligt skolforskare har det hittills varit svårt att bearbeta terrordåden i de norska skolorna.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Inrikes</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-block_1 view-dom-id-3578a418370fe229df601922999192e4">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/yles-undersokning-nastan-halften-av-finlandarna-skulle-godkanna-ett-lanetak-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kauppakeskus Galleria Esplanadin vaateliike ja muotiketju &quot;&amp; Other Stories&quot;, Helsinki, 11.3.2018." title="Finländare har skuldsatt sig snabbt. Man är speciellt orolig över ökningen av konsumentkrediter." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_700/v1520781999/39-4706425aa54a7062e49.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4706425aa54a7062e49" data-yle-id="39-4706425aa54a7062e49" data-crop-coords="w_2133,h_2133,c_crop,x_960,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1520781999" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_300/v1520781999/39-4706425aa54a7062e49.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_700/v1520781999/39-4706425aa54a7062e49.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_960,y_0/w_300/v1520781999/39-4706425aa54a7062e49.jpg" alt="Kauppakeskus Galleria Esplanadin vaateliike ja muotiketju &quot;&amp; Other Stories&quot;, Helsinki, 11.3.2018." title="Finländare har skuldsatt sig snabbt. Man är speciellt orolig över ökningen av konsumentkrediter." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/yles-undersokning-nastan-halften-av-finlandarna-skulle-godkanna-ett-lanetak-som">Yles undersökning: Nästan hälften av finländarna skulle godkänna ett lånetak som begränsar skuldsättning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stödet för lånetak växer med åldern.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Av finländare understöder 42 procent att man skulle ta i bruk ett lånetak och 47 procent är emot det, framkommer det ur en undersökning som Yle har beställt av Taloustutkimus.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/yles-undersokning-nastan-halften-av-finlandarna-skulle-godkanna-ett-lanetak-som#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="drönarbild på blågrönaalger." title="Blågrönaalger " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1563786478/39-5788505d357cc390e8a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5788505d357cc390e8a" data-yle-id="39-5788505d357cc390e8a" data-crop-coords="w_2000,h_2000,c_fill,g_faces" data-image-width="2000" data-image-height="2000" data-image-version="1563786478" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1563786478/39-5788505d357cc390e8a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1563786478/39-5788505d357cc390e8a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1563786478/39-5788505d357cc390e8a.jpg" alt="drönarbild på blågrönaalger." title="Blågrönaalger " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen">Hur ser det ut vid din brygga i dag? Hjälp oss att göra Svenskfinlands egen algrapport</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi strävar efter att uppdatera algrapporten varje dag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yle behöver nu <strong>din </strong>hjälp för att kartlägga algblomningen i Svenskfinland. Skicka in bilder och rapporter om algläget vid just din stuga, ditt lande eller din villa så publicerar vi dem.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/nytt-personbasta-fick-kulstotaren-sara-oraheimo-att-tanka-om-nu-ser-hon-fram-emot" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Porträttbild på Sara Oraheimo. " title="IF Raseborgs Sara Oraheimo vill komma till final i FM-tävlingarna i augusti." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_700/v1563781820/39-5788345d35694dd71b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5788345d35694dd71b4" data-yle-id="39-5788345d35694dd71b4" data-crop-coords="w_2133,h_2133,c_crop,x_570,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1563781820" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_300/v1563781820/39-5788345d35694dd71b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_700/v1563781820/39-5788345d35694dd71b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_570,y_0/w_300/v1563781820/39-5788345d35694dd71b4.jpg" alt="Porträttbild på Sara Oraheimo. " title="IF Raseborgs Sara Oraheimo vill komma till final i FM-tävlingarna i augusti." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/nytt-personbasta-fick-kulstotaren-sara-oraheimo-att-tanka-om-nu-ser-hon-fram-emot">Nytt personbästa fick kulstötaren Sara Oraheimo att tänka om - nu ser hon fram emot FM-tävlingarna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hon har haft flera krämpor som stört träningen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I våras trodde kulstötaren Sara Oraheimo att hon inte skulle delta i FM-tävlingarna i augusti. I SFIM i Karis i början av juli stötte hon nytt personligt rekord. Det fick henne att ompröva sitt beslut att inte delta.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/sa-har-gor-du-hjart-lungraddning" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Siri lutar sig över Malin för att kontrollera hennes andning" title="X3M Sommarmorgons Siri Fagerudd och Malin Enkvist övar hjärt-lungräddning." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_402,y_0/w_700/v1563782876/39-5788355d356e9533d71.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5788355d356e9533d71" data-yle-id="39-5788355d356e9533d71" data-crop-coords="w_1080,h_1080,c_crop,x_402,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1563782876" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_402,y_0/w_300/v1563782876/39-5788355d356e9533d71.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_402,y_0/w_700/v1563782876/39-5788355d356e9533d71.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_402,y_0/w_300/v1563782876/39-5788355d356e9533d71.jpg" alt="Siri lutar sig över Malin för att kontrollera hennes andning" title="X3M Sommarmorgons Siri Fagerudd och Malin Enkvist övar hjärt-lungräddning." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/sa-har-gor-du-hjart-lungraddning">Så här gör du hjärt-lungräddning!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fräscha upp dina kunskaper i första hjälpen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fräscha upp dina kunskaper i första hjälpen med hjälp av några korta tips. En behändig punktlista du kan printa ut och ha nära till hands var du än rör dig!    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/tryckande-hetta-och-tropiska-natter-temperaturerna-kan-stiga-till-over-30-grader" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lapsia uimassa rantavedessä, Lauttasaaren uimaranta, Helsinki, 18.7.2018." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1531924069/39-4989205b4f4bb0d04b9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4989205b4f4bb0d04b9" data-yle-id="39-4989205b4f4bb0d04b9" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1531924069" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1531924069/39-4989205b4f4bb0d04b9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1531924069/39-4989205b4f4bb0d04b9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1531924069/39-4989205b4f4bb0d04b9.jpg" alt="Lapsia uimassa rantavedessä, Lauttasaaren uimaranta, Helsinki, 18.7.2018." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/tryckande-hetta-och-tropiska-natter-temperaturerna-kan-stiga-till-over-30-grader">Tryckande hetta och tropiska nätter  - temperaturerna kan stiga till över 30 grader i slutet av veckan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Veckan kommer att bli riktigt varm i hela landet.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I slutet av veckan kan dygnets medeltemperatur ligga på 24 grader, vilket betyder att hettan kommer att vara väldigt tryckande. Varningar för värmebölja har utfärdats på olika ställen i landet under veckan.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/rokbastu-brann-i-snappertuna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lågor av eld." title="Bilden är inte från bastun som brann." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_2592,c_crop,x_650,y_0/w_700/v1528363109/14-svyle-342136592a7dff39532.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-342136592a7dff39532" data-yle-id="14-svyle-342136592a7dff39532" data-crop-coords="w_2592,h_2592,c_crop,x_650,y_0" data-image-width="2592" data-image-height="2592" data-image-version="1528363109" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_650,y_0/w_300/v1528363109/14-svyle-342136592a7dff39532.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_2592,c_crop,x_650,y_0/w_700/v1528363109/14-svyle-342136592a7dff39532.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_2592,c_crop,x_650,y_0/w_300/v1528363109/14-svyle-342136592a7dff39532.jpg" alt="Lågor av eld." title="Bilden är inte från bastun som brann." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/rokbastu-brann-i-snappertuna">Rökbastu brann i Snappertuna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En del av terrängen omkring fattade eld.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den nio kvadratmeter stora bastun stod i ljusan låga då räddningsverket anlände och en del av terrängen omkring hade fattat eld.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/hangobiblioteket-lockar-med-konserter-och-vintertradgard-stort-antal-besokare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två fåtöljer omringade av gröna plantor. I mitten en liten fontän." title="I vinterträdgården kan besökaren luta sig tillbaka." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2669,h_2669,c_crop,x_331,y_0/w_700/v1563525350/39-5784775d31807840007.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5784775d31807840007" data-yle-id="39-5784775d31807840007" data-crop-coords="w_2669,h_2669,c_crop,x_331,y_0" data-image-width="2669" data-image-height="2669" data-image-version="1563525350" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2669,h_2669,c_crop,x_331,y_0/w_300/v1563525350/39-5784775d31807840007.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2669,h_2669,c_crop,x_331,y_0/w_700/v1563525350/39-5784775d31807840007.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2669,h_2669,c_crop,x_331,y_0/w_300/v1563525350/39-5784775d31807840007.jpg" alt="Två fåtöljer omringade av gröna plantor. I mitten en liten fontän." title="I vinterträdgården kan besökaren luta sig tillbaka." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/hangobiblioteket-lockar-med-konserter-och-vintertradgard-stort-antal-besokare">Hangöbiblioteket lockar med konserter och vinterträdgård - stort antal besökare under jubileumsåret</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Flera tusentals besökare per månad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I september firar Hangös stadsbiblioteks byggnad 30 år. Med flera tusentals besök varje månad är Hangöborna fortfarande trogna kunder.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/hs-borsbolagsbossar-tjanar-48-ganger-mer-an-en-vanlig-lontagare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En hand staplar brickor med människoprofiler på." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_590,y_0/w_700/v1529497535/39-4712265aa807bed19b9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4712265aa807bed19b9" data-yle-id="39-4712265aa807bed19b9" data-crop-coords="w_2130,h_2130,c_crop,x_590,y_0" data-image-width="3738" data-image-height="3738" data-image-version="1529497535" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_590,y_0/w_300/v1529497535/39-4712265aa807bed19b9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_590,y_0/w_700/v1529497535/39-4712265aa807bed19b9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_590,y_0/w_300/v1529497535/39-4712265aa807bed19b9.jpg" alt="En hand staplar brickor med människoprofiler på." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/hs-borsbolagsbossar-tjanar-48-ganger-mer-an-en-vanlig-lontagare">HS: Börsbolagsbossar tjänar 48 gånger mer än en vanlig löntagare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skillnaderna har ökat på 2010-talet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De stora börsbolagens verkställande direktörer tjänade i fjol 48 gånger mer än en vanlig löntagare. <a href="https://www.hs.fi/talous/art-2000006180300.html">Det visar en granskning av Helsingin Sanomat.</a>    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/hs-borsbolagsbossar-tjanar-48-ganger-mer-an-en-vanlig-lontagare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/morgonkollen-hankenstudier-ger-hogst-lon-okad-risk-for-fotgangare-da-15-aringar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En miniräknare, penna, papper med statistik och mynt på ett bord." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_700/v1559100916/39-5667595cedfd39ddf20.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5667595cedfd39ddf20" data-yle-id="39-5667595cedfd39ddf20" data-crop-coords="w_2133,h_2133,c_crop,x_415,y_0" data-image-width="3744" data-image-height="3744" data-image-version="1559100916" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_300/v1559100916/39-5667595cedfd39ddf20.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_700/v1559100916/39-5667595cedfd39ddf20.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_415,y_0/w_300/v1559100916/39-5667595cedfd39ddf20.jpg" alt="En miniräknare, penna, papper med statistik och mynt på ett bord." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/morgonkollen-hankenstudier-ger-hogst-lon-okad-risk-for-fotgangare-da-15-aringar">Morgonkollen: Hankenstudier ger högst lön, ökad risk för fotgängare då 15-åringar kör lätta bilar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi uppdaterar dig med nattens och morgonens nyheter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi uppdaterar dig med nattens och morgonens nyheter.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/fotgangarens-risker-okar-efter-forsta-november-da-15-aringarna-far-borja-kora" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="fortkörning" title="De lätta fordonen får högst vara 10 år gamla sedan de togs i bruk, men när lagförändringen är i kraft gäller år 2015 som äldsta gräns." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1857,h_1856,c_crop,x_0,y_0/w_700/v1412167871/14-svyle-193260542bf8904cd3d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-193260542bf8904cd3d" data-yle-id="14-svyle-193260542bf8904cd3d" data-crop-coords="w_1857,h_1856,c_crop,x_0,y_0" data-image-width="1857" data-image-height="1856" data-image-version="1412167871" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1857,h_1856,c_crop,x_0,y_0/w_300/v1412167871/14-svyle-193260542bf8904cd3d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1857,h_1856,c_crop,x_0,y_0/w_700/v1412167871/14-svyle-193260542bf8904cd3d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1857,h_1856,c_crop,x_0,y_0/w_300/v1412167871/14-svyle-193260542bf8904cd3d.jpg" alt="fortkörning" title="De lätta fordonen får högst vara 10 år gamla sedan de togs i bruk, men när lagförändringen är i kraft gäller år 2015 som äldsta gräns." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/fotgangarens-risker-okar-efter-forsta-november-da-15-aringarna-far-borja-kora">Fotgängarens risker ökar efter första november då 15-åringarna får börja köra lätta bilar - det säger både polisen och trafiklärare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Åbobor: "15-åringar är inte mogna att köra en lätt bil."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Även stadsborna funderar på riskerna och tycker att 15-åringar nog är för unga för att få köra med en lätt bil. Samtidigt kan det här på ett sätt vara mer ekonomiskt och ekologiskt än mopedbilarna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/fotgangarens-risker-okar-efter-forsta-november-da-15-aringarna-far-borja-kora#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 26</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Arcada i Helsingfors i november 2015" title="YH-ingenjörer från Arcada ligger högt i löneligan, visar jämförelsen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1515,h_1515,c_crop,x_956,y_510/w_700/v1563796731/14-svyle-27539956d439bfb84ba.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-27539956d439bfb84ba" data-yle-id="14-svyle-27539956d439bfb84ba" data-crop-coords="w_1515,h_1515,c_crop,x_956,y_510" data-image-width="1515" data-image-height="1515" data-image-version="1563796731" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1515,h_1515,c_crop,x_956,y_510/w_300/v1563796731/14-svyle-27539956d439bfb84ba.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1515,h_1515,c_crop,x_956,y_510/w_700/v1563796731/14-svyle-27539956d439bfb84ba.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1515,h_1515,c_crop,x_956,y_510/w_300/v1563796731/14-svyle-27539956d439bfb84ba.jpg" alt="Arcada i Helsingfors i november 2015" title="YH-ingenjörer från Arcada ligger högt i löneligan, visar jämförelsen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera">Hankenstudier ger den högsta lönen, också Arcada med i toppen - här ska du studera om du vill ha jobb och en bra lön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Humanisters lönenivå klart under ekonomers och ingenjörers.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De som tagit examen vid Hanken eller Metropolia har de högsta lönerna. Men situationen ändras då man beaktar att olika högskolor tar emot studerande med mycket olika bakgrund. Otto Leppänens undersökning ger en fingervisning om vilka studieinriktningar som ger klirr i kassan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/hankenstudier-ger-den-hogsta-lonen-ocksa-arcada-med-i-toppen-har-ska-du-studera#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/22/lilla-ijo-skar-ner-utslappen-med-halften-overtygade-invanarna-och-sparade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kommundirektör Ari Alatossava i Ijo." title="Gammalt möter nytt bakom ryggen på Ijos kommundirektör Ari Alatossava." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_crop,x_445,y_0/w_700/v1561729169/39-5741365d161810d955e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5741365d161810d955e" data-yle-id="39-5741365d161810d955e" data-crop-coords="w_2322,h_2322,c_crop,x_445,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1561729169" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_445,y_0/w_300/v1561729169/39-5741365d161810d955e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2322,h_2322,c_crop,x_445,y_0/w_700/v1561729169/39-5741365d161810d955e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2322,h_2322,c_crop,x_445,y_0/w_300/v1561729169/39-5741365d161810d955e.jpg" alt="Kommundirektör Ari Alatossava i Ijo." title="Gammalt möter nytt bakom ryggen på Ijos kommundirektör Ari Alatossava." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/22/lilla-ijo-skar-ner-utslappen-med-halften-overtygade-invanarna-och-sparade">Lilla Ijo skar ner utsläppen med hälften, övertygade invånarna och sparade dessutom pengar - så här gick det till</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ijo kommun satsar målmedvetet på förnybar energi.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vd Leena Vuotovesi på utvecklingsbolaget Micropolis vill ta kål på en myt eller två. För det första: att arbetet för miljön bara är förknippat med utgifter. Och för det andra: att klimatansträngningarna bara handlar om tråkiga uppoffringar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/22/lilla-ijo-skar-ner-utslappen-med-halften-overtygade-invanarna-och-sparade#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/21/dags-for-kraftor-med-eller-utan-snaps-arbetarklass-eller-batfolket-kraftor-delar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kräftsäsongen förutspås bli fin i år. " title="Inhemska kräftor betecknas av många som stora delikatesser. Många anser också att de är dyra. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_645,y_0/w_700/v1563720145/39-5787685d34797e2761c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5787685d34797e2761c" data-yle-id="39-5787685d34797e2761c" data-crop-coords="w_2133,h_2133,c_crop,x_645,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1563720145" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_645,y_0/w_300/v1563720145/39-5787685d34797e2761c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_645,y_0/w_700/v1563720145/39-5787685d34797e2761c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_645,y_0/w_300/v1563720145/39-5787685d34797e2761c.jpg" alt="Kräftsäsongen förutspås bli fin i år. " title="Inhemska kräftor betecknas av många som stora delikatesser. Många anser också att de är dyra. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/21/dags-for-kraftor-med-eller-utan-snaps-arbetarklass-eller-batfolket-kraftor-delar">Dags för kräftor: Med eller utan snaps? Arbetarklass eller båtfolket? Kräftor delar åsikter</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      God kräftsäsong utlovas men alla delar inte traditionen.       </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åts det kräftor i ditt barndomshem eller inte? Det kan vara avgörande med tanke de traditioner du för vidare. Kräftfiskare och -handlare laddar upp inför en utlovad god säsong. Viktigt att minnas är att vattenägarens lov krävs för kräftfiske, påminner företagaren Tomas Landers i Ingå.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/21/dags-for-kraftor-med-eller-utan-snaps-arbetarklass-eller-batfolket-kraftor-delar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/07/21/mamma-jag-dog-precis-theo-ekholms-hjarta-stannade-plotsligt-en-sommarkvall-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Theo Ekholm" title=" I dag uppskattar Theo Ekholm vardagen mera än han gjorde innan infarkten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_700/v1561639596/39-5737745d14ba887789d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5737745d14ba887789d" data-yle-id="39-5737745d14ba887789d" data-crop-coords="w_2133,h_2133,c_crop,x_640,y_0" data-image-width="3712" data-image-height="3712" data-image-version="1561639596" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_300/v1561639596/39-5737745d14ba887789d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_700/v1561639596/39-5737745d14ba887789d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_640,y_0/w_300/v1561639596/39-5737745d14ba887789d.jpg" alt="Theo Ekholm" title=" I dag uppskattar Theo Ekholm vardagen mera än han gjorde innan infarkten." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/07/21/mamma-jag-dog-precis-theo-ekholms-hjarta-stannade-plotsligt-en-sommarkvall-for">&quot;Mamma, jag dog precis&quot; - Theo Ekholms hjärta stannade plötsligt en sommarkväll för några år sedan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
       Sjönk ihop under en festival i Ekenäs.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Skötaren skrek “irti”. Theo Ekholms förskräckta mamma stod utanför ambulansen. Han hade fått en hjärtinfarkt men räddningspersonalen lyckades återuppliva honom.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/07/21/mamma-jag-dog-precis-theo-ekholms-hjarta-stannade-plotsligt-en-sommarkvall-for#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/inrikes?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.hur-ser-det-ut-vid-din-brygga-i-dag-hjalp-oss-att-gora-svenskfinlands-egen-algrapport.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1402298","yle_topic":"alger;bilder;stugliv;semesterbostader;naturen;fritid;svenskfinland","yle_ydd_subject":"inrikes;svenska-yle-fi;huvudstadsregionen;vastnyland;osterbotten;ostnyland;aboland","yle_pubtime":"15-17","yle_pub":"2019-07-22","yle_uptime":"16-27","yle_update":"2019-07-22","yle_svenska_category":"inrikes","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"josefin.flemmich;alexander.uggla"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
