<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="SDP låter nåd gå före rätt i fallet Hussein al-Taee" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1563813034/39-5790175d35e1b61d5e6.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1563813034/39-5790175d35e1b61d5e6.jpg" />
<meta name="twitter:image:alt" content="Hussein al-Taee." />
<meta name="dc:title" content="SDP låter nåd gå före rätt i fallet Hussein al-Taee" />
<meta name="dc:description" content="Enligt vad Yle erfar kommer socialdemokraternas riksdagsgrupp inte att bestraffa sin riksdagsledamot Hussein al-Taee på något sätt, för de främlingsfientliga skriverier som han kopplas till. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee" />
<meta property="og:description" name="description" content="al-Taees uttalanden på FB har väckt bestörtning." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="Politik, Hussein al-Taee, riksdagsgrupper, politiker i Finland, Finlands politik, socialdemokratiska partier, Yle" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>SDP låter nåd gå före rätt i fallet Hussein al-Taee | Inrikes | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_VXu5TbY_TCOUTasPviFxryu2oHStdlri8b_UWNEFG1g.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_gRet1rg3NAMgY_eSE1Ato8lZXMFc57TJ6ObUTn9o2QY.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.menu-593{display:none}.block--yle-subject-page-subject-page-footer{background:transparent}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1406926 node-type-article i18n-sv section-artikel subject-page--inrikes">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary inrikes"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary inrikes" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-593 active-trail" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/inrikes" itemprop="url"><span itemprop="title">Inrikes</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee" role="article" id="main-content" data-yle-id="7-1406926" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">SDP låter nåd gå före rätt i fallet Hussein al-Taee</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-08-16T12:12:47+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-08-16T12:12:47+03:00" datetime="2019-08-16T12:12:47+03:00">16.08.2019 - 12:12</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-08-16T12:13:51+03:00" datetime="2019-08-16T12:13:51+03:00">16.08.2019 - 12:13</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=SDP%20l%C3%A5ter%20n%C3%A5d%20g%C3%A5%20f%C3%B6re%20r%C3%A4tt%20i%20fallet%20Hussein%20al-Taee&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Inrikes" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_1100,h_620,c_fit/v1563813034/39-5790175d35e1b61d5e6.jpg" class="colorbox" data-copyright="Lehtikuva" data-description="" data-public-id="39-5790175d35e1b61d5e6" data-height="619" data-width="1100" rel="nofollow"><img alt="Hussein al-Taee." title="" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_300/v1563813034/39-5790175d35e1b61d5e6.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_700/v1563813034/39-5790175d35e1b61d5e6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5790175d35e1b61d5e6" data-yle-id="39-5790175d35e1b61d5e6" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_335" data-image-width="4936" data-image-height="2776" data-image-version="1563813034" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_700/v1563813034/39-5790175d35e1b61d5e6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Hussein al-Taee.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Lehtikuva</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Hussein al-Taee</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394213101/14-svyle-89738531973b5e129e.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394213101/14-svyle-89738531973b5e129e.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_60/v1394213101/14-svyle-89738531973b5e129e.jpg 2x" itemprop="image" alt="sara langh" />
    <a href="https://svenska.yle.fi/profiler/sara-langh" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Sara</span>&nbsp;<span itemprop="familyName">Langh</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Enligt vad Yle erfar kommer socialdemokraternas riksdagsgrupp inte att bestraffa sin riksdagsledamot Hussein al-Taee på något sätt, för de främlingsfientliga skriverier som han kopplas till. </p>
<p>Det här är resultatet av de stundvis rätt hårda diskussioner som fördes på riksdagsgruppens möte i förmiddags. </p>
<p>al-Taee gav vid mötet sin syn på uppståndelsen kring skriverierna på sociala medier, och svarade på riksdagsledamöternas frågor. </p>
<p>En av Yles källor säger att gruppen lät nåd gå före rätt i fallet. Ibland fungerar nåden bättre, säger källan. </p>
<p>SDP:s riksdagsgruppsordförande Antti Lindtman skall berätta mer om gruppens beslut senare i dag. </p>
<p>Tidigare har Hussein al-Taee bett om ursäkt och ångrat sina främlingsfientliga skriverier. </p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2019-06-27T14:02:11+03:00">27.06.2019</time></span><a href="/artikel/2019/06/27/riksdagsledamot-hussein-al-taees-sjukledighet-forlangs-ytterligare-atminstone"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Hussein al-Taee jobbar för CMI." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1522314825/39-4749945abcae2709ae7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4749945abcae2709ae7" data-yle-id="39-4749945abcae2709ae7" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-image-width="1920" data-image-height="1080" data-image-version="1522314825" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1522314825/39-4749945abcae2709ae7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_0,y_0/w_700/v1522314825/39-4749945abcae2709ae7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_0,y_0/w_300/v1522314825/39-4749945abcae2709ae7.jpg" alt="Hussein al-Taee jobbar för CMI." /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Riksdagsledamot Hussein al-Taees sjukledighet förlängs ytterligare - åtminstone till slutet av juli</h2><span class="ydd-article--short-description">Han är sjukskriven för stressrelaterad sjukdom.</span></div></div></a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Politik, Hussein al-Taee, riksdagsgrupper, politiker i Finland, Finlands politik, socialdemokratiska partier, Yle" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-119381" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-119381" class="ydd-article__tag__link">Politik</a>      </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-198863" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-198863" class="ydd-article__tag__link">Hussein al-Taee</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q23908004" rel="dc:subject">Hussein al-Taee</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7663" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209090" class="ydd-article__tag__link">riksdagsgrupper</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p15117" rel="dc:subject">riksdagsgrupper</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-36145" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-228061" class="ydd-article__tag__link">politiker i Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q27229979" rel="dc:subject">politiker i Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-80631" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-237899" class="ydd-article__tag__link">Finlands politik</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1154078" rel="dc:subject">Finlands politik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8037" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205061" class="ydd-article__tag__link">socialdemokratiska partier</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p8883" rel="dc:subject">socialdemokratiska partier</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-193444" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-193444" class="ydd-article__tag__link">Yle</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q54718" rel="dc:subject">Yle</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p60078" rel="dc:subject">Yle</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=SDP%20l%C3%A5ter%20n%C3%A5d%20g%C3%A5%20f%C3%B6re%20r%C3%A4tt%20i%20fallet%20Hussein%20al-Taee&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/resoduo-misstanks-for-batstold-batbrand-och-misshandel-i-salo" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Polisdräkt i mörkblått och med olika polismärken på." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_378,y_0/w_700/v1564860750/39-5748555d1b3fdf63e70.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5748555d1b3fdf63e70" data-yle-id="39-5748555d1b3fdf63e70" data-crop-coords="w_1080,h_1080,c_crop,x_378,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1564860750" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_378,y_0/w_300/v1564860750/39-5748555d1b3fdf63e70.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_378,y_0/w_700/v1564860750/39-5748555d1b3fdf63e70.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_378,y_0/w_300/v1564860750/39-5748555d1b3fdf63e70.jpg" alt="Polisdräkt i mörkblått och med olika polismärken på." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/resoduo-misstanks-for-batstold-batbrand-och-misshandel-i-salo">Resoduo misstänks för båtstöld, båtbrand och misshandel i Salo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Misstänks också för misshandel i Salo centrum.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Två män från Reso misstänks ha stulit en båt, tänt eld på den och för att ha misshandlat en man i Vuohensaari i Salo.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/president-niinisto-aker-till-ukraina-for-att-traffa-komikern-som-blev-president" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sauli Niinistö" title="President Sauli Niinistö." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_558,y_0/w_700/v1524901845/39-4820745ae427766f55d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4820745ae427766f55d" data-yle-id="39-4820745ae427766f55d" data-crop-coords="w_1280,h_1280,c_crop,x_558,y_0" data-image-width="1280" data-image-height="1280" data-image-version="1524901845" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_558,y_0/w_300/v1524901845/39-4820745ae427766f55d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_558,y_0/w_700/v1524901845/39-4820745ae427766f55d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_558,y_0/w_300/v1524901845/39-4820745ae427766f55d.jpg" alt="Sauli Niinistö" title="President Sauli Niinistö." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/president-niinisto-aker-till-ukraina-for-att-traffa-komikern-som-blev-president">President Niinistö åker till Ukraina för att träffa komikern som blev president</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Presidenterna ska träffas i Kiev.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      President Sauli Niinistö åker på ett officiellt besök i Ukraina. Där ska han träffa Ukrainas nyvalda president Volodymyr Zelenskyj den 12–13 september.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/34-aring-dog-nar-alandskt-fartyg-lastades" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="godby shipping" title="Godby Shippings fartyg Misida." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2736,h_2736,c_fill,g_faces/w_700/v1565949126/39-5839765d567c8dea4c9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5839765d567c8dea4c9" data-yle-id="39-5839765d567c8dea4c9" data-crop-coords="w_2736,h_2736,c_fill,g_faces" data-image-width="2736" data-image-height="2736" data-image-version="1565949126" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2736,h_2736,c_fill,g_faces/w_300/v1565949126/39-5839765d567c8dea4c9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2736,h_2736,c_fill,g_faces/w_700/v1565949126/39-5839765d567c8dea4c9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2736,h_2736,c_fill,g_faces/w_300/v1565949126/39-5839765d567c8dea4c9.jpg" alt="godby shipping" title="Godby Shippings fartyg Misida." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/34-aring-dog-nar-alandskt-fartyg-lastades">34-åring dog när åländskt fartyg lastades</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      34-årig svensk överstyrman blev påbackad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En överstyrman på ett av Godby Shippings fartyg har omkommit i en arbetsplatsolycka. Olyckan skedde i samband med att fartyget lastades i Rotterdam.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/augustinatten-i-ekenas-forvantas-sla-publikrekord-endagsfestivalen-ordnas-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två unga män står framför en konsertscen. Utomhus." title="Det har inte blivit många timmars sömn de senaste nätterna för Anders Sjöblom och Daniel Lindholm som arrangerar Augustinatten i Ekenäs." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_700/v1565939339/39-5838995d565577b9723.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5838995d565577b9723" data-yle-id="39-5838995d565577b9723" data-crop-coords="w_2133,h_2133,c_crop,x_460,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1565939339" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_300/v1565939339/39-5838995d565577b9723.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_700/v1565939339/39-5838995d565577b9723.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_300/v1565939339/39-5838995d565577b9723.jpg" alt="Två unga män står framför en konsertscen. Utomhus." title="Det har inte blivit många timmars sömn de senaste nätterna för Anders Sjöblom och Daniel Lindholm som arrangerar Augustinatten i Ekenäs." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/augustinatten-i-ekenas-forvantas-sla-publikrekord-endagsfestivalen-ordnas-for">Augustinatten i Ekenäs förväntas slå publikrekord – endagsfestivalen ordnas för tredje gången</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Arrangörerna tror på fler än 2 000 sålda biljetter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vänner av hiphop, rap, pop och r’n’b samlas på fredag (16.8)  invid campingen i Ekenäs för att delta i  endagsfestivalen Augustinatten.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/08/16/penninginsamlingar-i-skolor-leder-till-diskussion-klassresor-pa-is-vid-korsholms" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Inger Damlin, biträdande rektor på Borgaregatans skola i Vasa står i skolans matsal." title="Korsholms högstadiums rektor Inger Damlin efterlyser en öppen dialog." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_515,y_0/w_700/v1565941847/14-svyle-28030356fe71b2940a5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-28030356fe71b2940a5" data-yle-id="14-svyle-28030356fe71b2940a5" data-crop-coords="w_2133,h_2133,c_crop,x_515,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1565941847" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_515,y_0/w_300/v1565941847/14-svyle-28030356fe71b2940a5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_515,y_0/w_700/v1565941847/14-svyle-28030356fe71b2940a5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_515,y_0/w_300/v1565941847/14-svyle-28030356fe71b2940a5.jpg" alt="Inger Damlin, biträdande rektor på Borgaregatans skola i Vasa står i skolans matsal." title="Korsholms högstadiums rektor Inger Damlin efterlyser en öppen dialog." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/08/16/penninginsamlingar-i-skolor-leder-till-diskussion-klassresor-pa-is-vid-korsholms">Penninginsamlingar i skolor leder till diskussion - klassresor på is vid Korsholms högstadium</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Enligt lagen ska den grundläggande utbildningen vara gratis.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett initiativ från föräldrar och Förbundet Hem och Skola har lett till att Korsholms högstadium har lagt alla klassresor på is. De direkta konsekvenserna för skolan är besvikna elever, säger Korsholms högstadiums rektor.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/08/16/penninginsamlingar-i-skolor-leder-till-diskussion-klassresor-pa-is-vid-korsholms#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 15</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/08/15/gymnasiestuderandena-far-400-euro-och-vi-betalar-100-euro-det-ar-helt-sjukt" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fyra killar sitter vid ett bord. De ser in i kameran och visar tummen ned." title="Edward Falenius (t.v.), Ezhil Renlund, Alex Sundberg och Matias Wentzel tycker att Helsingfors pilot är grovt orättvis." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1670,h_1670,c_crop,x_1530,y_465/w_700/v1565857441/39-5836725d55165862c41.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5836725d55165862c41" data-yle-id="39-5836725d55165862c41" data-crop-coords="w_1670,h_1670,c_crop,x_1530,y_465" data-image-width="3791" data-image-height="3791" data-image-version="1565857441" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1670,h_1670,c_crop,x_1530,y_465/w_300/v1565857441/39-5836725d55165862c41.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1670,h_1670,c_crop,x_1530,y_465/w_700/v1565857441/39-5836725d55165862c41.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1670,h_1670,c_crop,x_1530,y_465/w_300/v1565857441/39-5836725d55165862c41.jpg" alt="Fyra killar sitter vid ett bord. De ser in i kameran och visar tummen ned." title="Edward Falenius (t.v.), Ezhil Renlund, Alex Sundberg och Matias Wentzel tycker att Helsingfors pilot är grovt orättvis." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/08/15/gymnasiestuderandena-far-400-euro-och-vi-betalar-100-euro-det-ar-helt-sjukt">&quot;Gymnasiestuderandena får 400 euro och vi betalar 100 euro, det är helt sjukt&quot; - Helsingfors pilot med gratis läromedel i andra stadiet är orättvis, säger studerande</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Biträdande borgmästare medger att det är orättvist.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Helsingfors ger gratis läromedel till gymnasiestuderande för 450 euro, medan yrkesskolestuderande får läromedel för endast 11 euro. Helt oförklarligt och galet, tycker både studerande och rektorn vid yrkesskolan Prakticum. Helsingfors biträdande borgmästare håller med och lovar åtgärda orättvisan nästa läsår.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/08/15/gymnasiestuderandena-far-400-euro-och-vi-betalar-100-euro-det-ar-helt-sjukt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/08/16/okad-miljomedvetenhet-i-kina-leder-till-medicinbrist-i-europa" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild på två händer som trycker ut ett piller ur en pillerkarta. Pillren är små och vita." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1498289820/39-411555594e16354d008.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-411555594e16354d008" data-yle-id="39-411555594e16354d008" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="2133" data-image-height="2133" data-image-version="1498289820" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1498289820/39-411555594e16354d008.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1498289820/39-411555594e16354d008.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1498289820/39-411555594e16354d008.jpg" alt="Närbild på två händer som trycker ut ett piller ur en pillerkarta. Pillren är små och vita." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/08/16/okad-miljomedvetenhet-i-kina-leder-till-medicinbrist-i-europa">Ökad miljömedvetenhet i Kina leder till medicinbrist i Europa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tusentals farliga fabriker har stängts.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kina har stängt tusentals medicinfabriker under de senaste åren. Fabrikerna har orsakat utsläpp i miljön och säkerheten har varit bristfällig. Kinas strängare miljöpolitik har lett till medicinbrist i Europa.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/08/16/okad-miljomedvetenhet-i-kina-leder-till-medicinbrist-i-europa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/08/16/pengar-och-markago-avgor-nar-staden-planerar-cykelvagar-raseborg-vill-anda-satsa" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En cykel susar fram på en lättrafikled." title="Cykling är trendigt i trafikplaneringen i Raseborg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_700/v1565928337/39-5805555d40241b14d54.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5805555d40241b14d54" data-yle-id="39-5805555d40241b14d54" data-crop-coords="w_2133,h_2133,c_crop,x_160,y_0" data-image-width="3788" data-image-height="3788" data-image-version="1565928337" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_300/v1565928337/39-5805555d40241b14d54.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_700/v1565928337/39-5805555d40241b14d54.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_300/v1565928337/39-5805555d40241b14d54.jpg" alt="En cykel susar fram på en lättrafikled." title="Cykling är trendigt i trafikplaneringen i Raseborg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/08/16/pengar-och-markago-avgor-nar-staden-planerar-cykelvagar-raseborg-vill-anda-satsa">Pengar och markägo avgör när staden planerar cykelvägar - Raseborg vill ändå satsa på en cykelvänligare stad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Cyklister och fotgängare är i fokus när trafiken planeras.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Cyklister och fotgängare är i fokus när trafiken planeras i Raseborg. Det säger tekniska nämndens ordförande Werner Orre. Det finns ändå en hel del aspekter utom stadens kontroll som inverkar på hur cykelvägnätet utvecklas.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/08/16/pengar-och-markago-avgor-nar-staden-planerar-cykelvagar-raseborg-vill-anda-satsa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/08/15/jonas-jungar-det-kan-inte-vara-polisens-och-domstolarnas-sak-att-lara-oss-tala" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jonas Jungar, chef för kvalitetskontroll och publikdialog på Svenska Yle" title="I slutändan måste var och en gå till sig själv och fundera på hur man kan bidra till en bättre diskussion om gemensamma angelägenheter, skriver Jonas Jungar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1728,h_1728,c_crop,x_672,y_0/w_700/v1512991476/39-4495265a2e6abd67b4a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4495265a2e6abd67b4a" data-yle-id="39-4495265a2e6abd67b4a" data-crop-coords="w_1728,h_1728,c_crop,x_672,y_0" data-image-width="1728" data-image-height="1728" data-image-version="1512991476" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1728,h_1728,c_crop,x_672,y_0/w_300/v1512991476/39-4495265a2e6abd67b4a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1728,h_1728,c_crop,x_672,y_0/w_700/v1512991476/39-4495265a2e6abd67b4a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1728,h_1728,c_crop,x_672,y_0/w_300/v1512991476/39-4495265a2e6abd67b4a.jpg" alt="Jonas Jungar, chef för kvalitetskontroll och publikdialog på Svenska Yle" title="I slutändan måste var och en gå till sig själv och fundera på hur man kan bidra till en bättre diskussion om gemensamma angelägenheter, skriver Jonas Jungar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/08/15/jonas-jungar-det-kan-inte-vara-polisens-och-domstolarnas-sak-att-lara-oss-tala">Jonas Jungar: Det kan inte vara polisens och domstolarnas sak att lära oss tala sakligt och respektfullt om varandra</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Vuxna mänskor häver ur sig vad som helst med namn".    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hatprat och hets mot folkgrupp - det har sysselsatt en hel del poliser, åklagare och domare under senaste år. Nu senast gällde det tre riksdagsledamöter. Men att samhällsdebatten hålls saklig kan inte vara på rättsväsendets ansvar. Det ansvaret är ditt och mitt och allas, skriver Jonas Jungar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/08/15/jonas-jungar-det-kan-inte-vara-polisens-och-domstolarnas-sak-att-lara-oss-tala#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 21</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/08/14/mikaela-nylanders-annorlunda-ar-studier-stavgang-och-skonlitteratur-vid-sidan-om" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mikaela Nylander" title="SFP-politikern Mikaela Nylander ser fram emot ett sabbatsår efter 16 år i riksdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_495,y_0/w_700/v1565779259/39-5835025d53e502760fd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5835025d53e502760fd" data-yle-id="39-5835025d53e502760fd" data-crop-coords="w_2133,h_2133,c_crop,x_495,y_0" data-image-width="3644" data-image-height="3644" data-image-version="1565779259" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_495,y_0/w_300/v1565779259/39-5835025d53e502760fd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_495,y_0/w_700/v1565779259/39-5835025d53e502760fd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_495,y_0/w_300/v1565779259/39-5835025d53e502760fd.jpg" alt="Mikaela Nylander" title="SFP-politikern Mikaela Nylander ser fram emot ett sabbatsår efter 16 år i riksdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/08/14/mikaela-nylanders-annorlunda-ar-studier-stavgang-och-skonlitteratur-vid-sidan-om">Mikaela Nylanders annorlunda år - studier, stavgång och skönlitteratur vid sidan om lokalpolitiken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nylander vill ha mer tid för sig själv i år.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter 16 år i riksdagshuset på Arkadiabacken i Helsingfors väntar nu ett nytt liv för SFP-politikern Mikaela Nylander. Vardagen fylls av politik hemma i Borgå, nationella uppdrag och förhoppningsvis en del studier.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/05/13/hussein-al-taees-sjukledighet-fortsatter" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Riksdagsledamoten Hussein al-Taee" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3191,h_3191,c_crop,x_1040,y_0/w_700/v1557735860/39-5625025cd9298f84539.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5625025cd9298f84539" data-yle-id="39-5625025cd9298f84539" data-crop-coords="w_3191,h_3191,c_crop,x_1040,y_0" data-image-width="3191" data-image-height="3191" data-image-version="1557735860" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3191,h_3191,c_crop,x_1040,y_0/w_300/v1557735860/39-5625025cd9298f84539.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3191,h_3191,c_crop,x_1040,y_0/w_700/v1557735860/39-5625025cd9298f84539.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3191,h_3191,c_crop,x_1040,y_0/w_300/v1557735860/39-5625025cd9298f84539.jpg" alt="Riksdagsledamoten Hussein al-Taee" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/05/13/hussein-al-taees-sjukledighet-fortsatter">Hussein al-Taees sjukledighet fortsätter</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han är sjukledig hela maj.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Riksdagsledamoten Hussein al-Taee är sjukledig hela majmånad, meddelar SDP. Han lider av en stressrelaterad sjukdom.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/05/07/antti-rinne-bra-diskussioner-med-samlingspartiet-manga-fragor-klarnade" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="antti rinne" title="Antti Rinne" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2784,h_2784,c_fill,g_faces/w_700/v1557225416/39-5610915cd15f9781b43.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5610915cd15f9781b43" data-yle-id="39-5610915cd15f9781b43" data-crop-coords="w_2784,h_2784,c_fill,g_faces" data-image-width="2784" data-image-height="2784" data-image-version="1557225416" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2784,h_2784,c_fill,g_faces/w_300/v1557225416/39-5610915cd15f9781b43.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2784,h_2784,c_fill,g_faces/w_700/v1557225416/39-5610915cd15f9781b43.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2784,h_2784,c_fill,g_faces/w_300/v1557225416/39-5610915cd15f9781b43.jpg" alt="antti rinne" title="Antti Rinne" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/05/07/antti-rinne-bra-diskussioner-med-samlingspartiet-manga-fragor-klarnade">Antti Rinne: Bra diskussioner med Samlingspartiet - många frågor klarnade</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Besked om regeringspartier kommer i morgon.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Regeringssonderaren, SDP:s ordförande Antti Rinne, berättar på onsdagen vilka partier som kommer att vara med i de egentliga regeringsförhandlingarna.  Dagens diskussioner med Samlingspartiet betecknar Rinne som goda och klargörande.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10925034" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hussein al-Taee" title="SDP kuulee perjantaina al-Taeen selvityksen hänen somekirjoituksistaan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10912399.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10912399" data-yle-id="13-3-10912399" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10912399.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10912399.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10912399.jpg" alt="Hussein al-Taee" title="SDP kuulee perjantaina al-Taeen selvityksen hänen somekirjoituksistaan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10925034">Ylen tieto: SDP ei rankaise kansanedustaja Hussein al-Taeeta, saa jatkaa ryhmässä – &quot;Joskus armo toimii rangaistusta paremmin&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      SDP:n eduskuntaryhmän kesäkokous jatkuu tänään Helsingissä. Eduskuntaryhmä on kuullut al-Taeeta.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10923563" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10923563">Hussein al-Taee saapui SDP:n kesäkokoukseen ja sai halauksia, &quot;Tällaista ihmistä ei nujerreta&quot; – Katso, mitä hän kertoo sairauslomastaan   </a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kohujen kohteeksi joutunut SDP:n kansanedustaja Hussein al-Taee kohtasi sairauslomansa jälkeen ensimmäistä kertaa puoluetovereitaan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10920735" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Päivi Räsänen, Hussein Al-Taee ja Juha Mäenpää." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10907346.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10907346" data-yle-id="13-3-10907346" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10907346.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10907346.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10907346.jpg" alt="Päivi Räsänen, Hussein Al-Taee ja Juha Mäenpää." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10920735">Poliisi epäilee kolmea kansanedustajaa kiihottamisesta kansanryhmää vastaan – &quot;Voi olla, että Räsäsen ja al-Taeen tutkinta rajataan&quot; </a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Mäenpään osalta tutkinta etenee syyttäjälle. Poliisi pohtii Räsäsen ja al-Taeen osalta, rajataanko eli lopetetaanko tutkinta.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10889342" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hussein al-Taee" title="Kansanedustaja Hussein al-Taee (sd.)." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10847290.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10847290" data-yle-id="13-3-10847290" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10847290.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10847290.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10847290.jpg" alt="Hussein al-Taee" title="Kansanedustaja Hussein al-Taee (sd.)." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10889342">CMI: Al-Taeen tutkintotodistusta ei tarkistettu</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      CMI:n toiminnanjohtaja Tuija Talvitien mukaan al-Taeen koulutustiedot tulivat esille kuukausi sitten. Silloin tarkastettiin, onko jonkinlaista merkintää siitä, että al-Taeen tutkintotodistus olisi tarkistettu.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/estlands-finansminister-vi-sankte-alkoholskatten-for-att-vi-tidigare-hade-gjort" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bild från en alkoholbutik. På marken står lådor med vin och hyllorna i bakgrunden är fyllda med sprit." title="Den förra regeringen höjde alkoholskatterna både för svaga och starka alkoholdrycker för ett par år sedan. Planerna var att under några års tid stegvis höja priserna på alkohol drastiskt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_1065,y_0/w_700/v1565936721/39-5838865d56323975bc6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5838865d56323975bc6" data-yle-id="39-5838865d56323975bc6" data-crop-coords="w_2133,h_2133,c_crop,x_1065,y_0" data-image-width="3413" data-image-height="3413" data-image-version="1565936721" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_1065,y_0/w_300/v1565936721/39-5838865d56323975bc6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_1065,y_0/w_700/v1565936721/39-5838865d56323975bc6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_1065,y_0/w_300/v1565936721/39-5838865d56323975bc6.jpg" alt="Bild från en alkoholbutik. På marken står lådor med vin och hyllorna i bakgrunden är fyllda med sprit." title="Den förra regeringen höjde alkoholskatterna både för svaga och starka alkoholdrycker för ett par år sedan. Planerna var att under några års tid stegvis höja priserna på alkohol drastiskt." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/estlands-finansminister-vi-sankte-alkoholskatten-for-att-vi-tidigare-hade-gjort">Estlands finansminister: Vi sänkte alkoholskatten för att vi tidigare hade gjort misstaget att höja den</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland kan inte stoppa spritrallyt i Baltikum.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finansminister Mika Lintiläs planer att diskutera alkoholbeskattningen med sina kolleger i Estland och Lettland väcker lamt intresse i Tallinn - regeringen där är nöjd med sina nya låga skatter.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/08/16/estlands-finansminister-vi-sankte-alkoholskatten-for-att-vi-tidigare-hade-gjort#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 21</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/rapmusikern-paleface-mobbningen-fick-mig-att-kampa-for-de-svagare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Porträttbild på musikern och sommarprataren Karri &quot;Paleface&quot; Miettinen." title="Rapartisten Paleface är poet, samhällskämpe och pappa i en tvåspråkig familj." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1513,h_1513,c_crop,x_530,y_0/w_700/v1560751631/39-5687485cf90743c6dff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5687485cf90743c6dff" data-yle-id="39-5687485cf90743c6dff" data-crop-coords="w_1513,h_1513,c_crop,x_530,y_0" data-image-width="1513" data-image-height="1513" data-image-version="1560751631" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1513,h_1513,c_crop,x_530,y_0/w_300/v1560751631/39-5687485cf90743c6dff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1513,h_1513,c_crop,x_530,y_0/w_700/v1560751631/39-5687485cf90743c6dff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1513,h_1513,c_crop,x_530,y_0/w_300/v1560751631/39-5687485cf90743c6dff.jpg" alt="Porträttbild på musikern och sommarprataren Karri &quot;Paleface&quot; Miettinen." title="Rapartisten Paleface är poet, samhällskämpe och pappa i en tvåspråkig familj." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/rapmusikern-paleface-mobbningen-fick-mig-att-kampa-for-de-svagare">Rapmusikern Paleface: Mobbningen fick mig att kämpa för de svagare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Om samhällspåverkan, myggor och rapmusik.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Rapartisten Paleface, Karri Miettinen har hela sitt liv varit starkt engagerad i samhällsfrågor. I sina låtar tar han ställning mot orättvisa och försvarar de utsatta i samhället.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/08/16/rapmusikern-paleface-mobbningen-fick-mig-att-kampa-for-de-svagare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/hela-familjens-favorit-hittehatt-blir-nu-spannande-julkalender" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="hittehatt karaktärerna" title="Klampa (Tuuli Heinonen) försöker sno hittehattarnas kära julkula." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1560253998/39-5698925cff95cf87798.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5698925cff95cf87798" data-yle-id="39-5698925cff95cf87798" data-crop-coords="w_1800,h_1800,c_fill,g_faces" data-image-width="3286" data-image-height="3286" data-image-version="1560253998" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1560253998/39-5698925cff95cf87798.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1560253998/39-5698925cff95cf87798.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1560253998/39-5698925cff95cf87798.jpg" alt="hittehatt karaktärerna" title="Klampa (Tuuli Heinonen) försöker sno hittehattarnas kära julkula." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/hela-familjens-favorit-hittehatt-blir-nu-spannande-julkalender">Hela familjens favorit Hittehatt blir nu spännande julkalender</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yle satsar 2019 på en kalender med kära karaktärer.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yle satsar 2019 stort på en julkalender med bekanta karaktärer. Jul i Hittehatt bjuder på en helt nyskriven, fascinerande saga med ett viktigt tema som lämpar sig för hela familjen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/musiktest-med-vilken-grupp-slog-mark-knopfler-igenom-och-vem-sjong-om-en-god" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mark Knopfler spelar elgitarr." title="Mark Knopfler." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1564747728/39-5811995d4427ad50a42.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5811995d4427ad50a42" data-yle-id="39-5811995d4427ad50a42" data-crop-coords="w_2252,h_2252,c_fill,g_faces" data-image-width="2252" data-image-height="2252" data-image-version="1564747728" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1564747728/39-5811995d4427ad50a42.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2252,h_2252,c_fill,g_faces/w_700/v1564747728/39-5811995d4427ad50a42.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2252,h_2252,c_fill,g_faces/w_300/v1564747728/39-5811995d4427ad50a42.jpg" alt="Mark Knopfler spelar elgitarr." title="Mark Knopfler." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/musiktest-med-vilken-grupp-slog-mark-knopfler-igenom-och-vem-sjong-om-en-god">Musiktest: Med vilken grupp slog Mark Knopfler igenom och vem sjöng om en god tradition?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yles musiktest!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yles musiktest! Testa dina pop/rockkunskaper och briljera för dig själv eller tävla med kompisen och se vem som får flest poäng!    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/08/16/musiktest-med-vilken-grupp-slog-mark-knopfler-igenom-och-vem-sjong-om-en-god#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Inrikes</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-block_1 view-dom-id-4dab69cda06ca9ed62c6a859befdd499">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/resoduo-misstanks-for-batstold-batbrand-och-misshandel-i-salo" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Polisdräkt i mörkblått och med olika polismärken på." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_378,y_0/w_700/v1564860750/39-5748555d1b3fdf63e70.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5748555d1b3fdf63e70" data-yle-id="39-5748555d1b3fdf63e70" data-crop-coords="w_1080,h_1080,c_crop,x_378,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1564860750" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_378,y_0/w_300/v1564860750/39-5748555d1b3fdf63e70.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_378,y_0/w_700/v1564860750/39-5748555d1b3fdf63e70.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_378,y_0/w_300/v1564860750/39-5748555d1b3fdf63e70.jpg" alt="Polisdräkt i mörkblått och med olika polismärken på." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/resoduo-misstanks-for-batstold-batbrand-och-misshandel-i-salo">Resoduo misstänks för båtstöld, båtbrand och misshandel i Salo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Misstänks också för misshandel i Salo centrum.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Två män från Reso misstänks ha stulit en båt, tänt eld på den och för att ha misshandlat en man i Vuohensaari i Salo.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/augustinatten-i-ekenas-forvantas-sla-publikrekord-endagsfestivalen-ordnas-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två unga män står framför en konsertscen. Utomhus." title="Det har inte blivit många timmars sömn de senaste nätterna för Anders Sjöblom och Daniel Lindholm som arrangerar Augustinatten i Ekenäs." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_700/v1565939339/39-5838995d565577b9723.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5838995d565577b9723" data-yle-id="39-5838995d565577b9723" data-crop-coords="w_2133,h_2133,c_crop,x_460,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1565939339" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_300/v1565939339/39-5838995d565577b9723.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_700/v1565939339/39-5838995d565577b9723.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_460,y_0/w_300/v1565939339/39-5838995d565577b9723.jpg" alt="Två unga män står framför en konsertscen. Utomhus." title="Det har inte blivit många timmars sömn de senaste nätterna för Anders Sjöblom och Daniel Lindholm som arrangerar Augustinatten i Ekenäs." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/augustinatten-i-ekenas-forvantas-sla-publikrekord-endagsfestivalen-ordnas-for">Augustinatten i Ekenäs förväntas slå publikrekord – endagsfestivalen ordnas för tredje gången</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Arrangörerna tror på fler än 2 000 sålda biljetter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vänner av hiphop, rap, pop och r’n’b samlas på fredag (16.8)  invid campingen i Ekenäs för att delta i  endagsfestivalen Augustinatten.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/il-jari-aarnio-ansoker-om-besvarstillstand-i-hd" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bearbetad bild på Jari Aarnio. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_245,y_0/w_700/v1561612091/39-5735505d144ee164f41.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5735505d144ee164f41" data-yle-id="39-5735505d144ee164f41" data-crop-coords="w_2133,h_2133,c_crop,x_245,y_0" data-image-width="3356" data-image-height="3356" data-image-version="1561612091" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_245,y_0/w_300/v1561612091/39-5735505d144ee164f41.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_245,y_0/w_700/v1561612091/39-5735505d144ee164f41.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_245,y_0/w_300/v1561612091/39-5735505d144ee164f41.jpg" alt="Bearbetad bild på Jari Aarnio. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/il-jari-aarnio-ansoker-om-besvarstillstand-i-hd">IL: Jari Aarnio ansöker om besvärstillstånd i HD </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Aarnio dömdes i juni till 10 års fängelse.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Förre chefen för narkotikaroteln vid Helsingforspolisen, Jari Aarnio, är inte nöjd med den 10 år långa fängelsedom dom han fick av hovrätten i juni. Han kommer att ansöka om besvärstillstånd i Högsta domstolen, rapporterar Iltalehti.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hussein al-Taee." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1563813034/39-5790175d35e1b61d5e6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5790175d35e1b61d5e6" data-yle-id="39-5790175d35e1b61d5e6" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3291" data-image-height="3291" data-image-version="1563813034" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1563813034/39-5790175d35e1b61d5e6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1563813034/39-5790175d35e1b61d5e6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1563813034/39-5790175d35e1b61d5e6.jpg" alt="Hussein al-Taee." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee">SDP låter nåd gå före rätt i fallet Hussein al-Taee</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      al-Taees uttalanden på FB har väckt bestörtning.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Enligt vad Yle erfar kommer socialdemokraternas riksdagsgrupp inte att bestraffa sin riksdagsledamot Hussein al-Taee på något sätt, för de främlingsfientliga skriverier som han kopplas till.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/finansministeriet-publicerade-budgetforslag-stodet-till-partierna-okar-med-sex" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Finansminister Mika Lintilä (C)." title="Finansminister Mika Lintilä har publicerat sitt första budgetförslag." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_385,y_0/w_700/v1565794369/39-5835955d54200a634e8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5835955d54200a634e8" data-yle-id="39-5835955d54200a634e8" data-crop-coords="w_2133,h_2133,c_crop,x_385,y_0" data-image-width="3413" data-image-height="3413" data-image-version="1565794369" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_385,y_0/w_300/v1565794369/39-5835955d54200a634e8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_385,y_0/w_700/v1565794369/39-5835955d54200a634e8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_385,y_0/w_300/v1565794369/39-5835955d54200a634e8.jpg" alt="Finansminister Mika Lintilä (C)." title="Finansminister Mika Lintilä har publicerat sitt första budgetförslag." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/finansministeriet-publicerade-budgetforslag-stodet-till-partierna-okar-med-sex">Finansministeriet publicerade budgetförslag - stödet till partierna ökar med sex miljoner och de politiska medarbetarna kostar 11,5 miljoner</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Budgeten behandlas under hela hösten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finansministeriet har publicerat sitt budgetförslag för nästa år. De politiska partierna får sex miljoner mer i stöd nästa år. Ministerierna får ändå mindre pengar än de önskar för    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/ar-du-utvilad-eller-utmattad-infor-studiestarten-sommarjobb-kan-bli-problematiskt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man sover i en solstol på en balkong." title="Många studerande prioriterar jobb framom semester under sommaren. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_725,y_0/w_700/v1559732903/39-5683765cf7a1d00a383.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5683765cf7a1d00a383" data-yle-id="39-5683765cf7a1d00a383" data-crop-coords="w_2133,h_2133,c_crop,x_725,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1559732903" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_725,y_0/w_300/v1559732903/39-5683765cf7a1d00a383.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_725,y_0/w_700/v1559732903/39-5683765cf7a1d00a383.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_725,y_0/w_300/v1559732903/39-5683765cf7a1d00a383.jpg" alt="En man sover i en solstol på en balkong." title="Många studerande prioriterar jobb framom semester under sommaren. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/ar-du-utvilad-eller-utmattad-infor-studiestarten-sommarjobb-kan-bli-problematiskt">Är du utvilad eller utmattad inför studiestarten? - &quot;Sommarjobb kan bli problematiskt då man inte får den tid man skulle behöva för att återhämta sig&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Jobb kan gå före semesterbehov då unga vill knyta kontakter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Der är inget nytt att studerande börjar jobba redan under studietiden. Somrarna fylls av sommarjobb och sedan fortsätter man deltid under läsåret. Det här kan ändå bli tungt i det långa loppet om man inte får återhämta sig i något skede.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/gamla-stadshuset-i-ekenas-centrum-ar-till-salu-saljs-till-hogstbjudande" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett gult stenhus." title="Gamla stadshuset ligger invid Rådhustorget i Ekenäs. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2663,h_2663,c_crop,x_338,y_0/w_700/v1529071304/39-4932575b23c687c7eb2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4932575b23c687c7eb2" data-yle-id="39-4932575b23c687c7eb2" data-crop-coords="w_2663,h_2663,c_crop,x_338,y_0" data-image-width="2663" data-image-height="2663" data-image-version="1529071304" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2663,h_2663,c_crop,x_338,y_0/w_300/v1529071304/39-4932575b23c687c7eb2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2663,h_2663,c_crop,x_338,y_0/w_700/v1529071304/39-4932575b23c687c7eb2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2663,h_2663,c_crop,x_338,y_0/w_300/v1529071304/39-4932575b23c687c7eb2.jpg" alt="Ett gult stenhus." title="Gamla stadshuset ligger invid Rådhustorget i Ekenäs. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/gamla-stadshuset-i-ekenas-centrum-ar-till-salu-saljs-till-hogstbjudande">Gamla stadshuset i Ekenäs centrum är till salu - säljs till högstbjudande</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Budtiden är till den 18 oktober klockan 14.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Raseborgs stad säljer gamla stadshuset som ligger på Rådhustorget i Ekenäs centrum. Försäljningen sker genom anbud och säljs till högstbjudande på nätauktionssajten huutokaupat.com.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/konsumtionen-av-alkohol-och-tobak-minskar-inte-langre-bland-ungdomar-snuset-allt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Person tänder en cigarett." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2135,h_2135,c_crop,x_552,y_0/w_700/v1524557518/39-4805625adee64569a19.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4805625adee64569a19" data-yle-id="39-4805625adee64569a19" data-crop-coords="w_2135,h_2135,c_crop,x_552,y_0" data-image-width="2135" data-image-height="2135" data-image-version="1524557518" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2135,h_2135,c_crop,x_552,y_0/w_300/v1524557518/39-4805625adee64569a19.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2135,h_2135,c_crop,x_552,y_0/w_700/v1524557518/39-4805625adee64569a19.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2135,h_2135,c_crop,x_552,y_0/w_300/v1524557518/39-4805625adee64569a19.jpg" alt="Person tänder en cigarett." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/konsumtionen-av-alkohol-och-tobak-minskar-inte-langre-bland-ungdomar-snuset-allt">Konsumtionen av alkohol och tobak minskar inte längre bland ungdomar - snuset allt populärare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Utvecklingen har stannat av under de två senaste åren.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under en lång tid har bruket av tobaksprodukter och alkohol minskat bland finländska ungdomar. Men inte längre. Under de två senaste åren har utvecklingen nämligen stannat av.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/08/16/konsumtionen-av-alkohol-och-tobak-minskar-inte-langre-bland-ungdomar-snuset-allt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/lannen-media-simon-elo-lamnar-bla-framtid" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Simon Elo, Chairman of the Uusi vaihtoehto group." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1497778867/39-41017359464a96e5d41.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-41017359464a96e5d41" data-yle-id="39-41017359464a96e5d41" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3651" data-image-height="3648" data-image-version="1497778867" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1497778867/39-41017359464a96e5d41.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1497778867/39-41017359464a96e5d41.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1497778867/39-41017359464a96e5d41.jpg" alt="Simon Elo, Chairman of the Uusi vaihtoehto group." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/lannen-media-simon-elo-lamnar-bla-framtid">Lännen Media: Simon Elo lämnar Blå framtid</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han fortsätter ändå i Esbo fullmäktige.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Han fortsätter ändå i Esbo fullmäktige.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/loppisfynd-kaffe-och-unika-borgagardar-de-gamla-stadsdelarna-bjuder-igen-pa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gårdsloppisskylt." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_700/v1565885969/39-5838455d5585a694a78.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5838455d5585a694a78" data-yle-id="39-5838455d5585a694a78" data-crop-coords="w_2133,h_2133,c_crop,x_520,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1565885969" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_300/v1565885969/39-5838455d5585a694a78.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_700/v1565885969/39-5838455d5585a694a78.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_300/v1565885969/39-5838455d5585a694a78.jpg" alt="Gårdsloppisskylt." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/loppisfynd-kaffe-och-unika-borgagardar-de-gamla-stadsdelarna-bjuder-igen-pa">Loppisfynd, kaffe och unika Borgågårdar - de gamla stadsdelarna bjuder igen på gårdsloppis</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Över 70 gårdar deltar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Invånarna i Gamla stan, Prästgårdsbacken och Kvarnbacken ställer upp sina stånd och bord på lördag. Det här på över 70 olika platser.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/hur-mater-man-matprodukters-koldioxidavtryck-man-kan-inte-jamfora" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En bild på fem olika citrusfrukter skurna i halvor med insidan uppåt." title="Frukter och grönsaker har ofta ett lägre koldioxidavtryck än kött." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2188,h_2188,c_fill,g_faces/w_700/v1565866783/39-5837155d553ac6123f7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5837155d553ac6123f7" data-yle-id="39-5837155d553ac6123f7" data-crop-coords="w_2188,h_2188,c_fill,g_faces" data-image-width="3522" data-image-height="3522" data-image-version="1565866783" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2188,h_2188,c_fill,g_faces/w_300/v1565866783/39-5837155d553ac6123f7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2188,h_2188,c_fill,g_faces/w_700/v1565866783/39-5837155d553ac6123f7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2188,h_2188,c_fill,g_faces/w_300/v1565866783/39-5837155d553ac6123f7.jpg" alt="En bild på fem olika citrusfrukter skurna i halvor med insidan uppåt." title="Frukter och grönsaker har ofta ett lägre koldioxidavtryck än kött." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/hur-mater-man-matprodukters-koldioxidavtryck-man-kan-inte-jamfora">Hur mäter man matprodukters koldioxidavtryck? - &quot;Man kan inte jämföra koldioxidavtryck mellan nötkött och en citrusfrukt&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vissa företag anger produktens koldioxidavtryck.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag är allt fler företag intresserade av klimatmärka sina livsmedel och ange produktens koldioxidavtryck. Det finns också de som mäter men inte märker ut.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/08/16/hur-mater-man-matprodukters-koldioxidavtryck-man-kan-inte-jamfora#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/kristelefonen-blev-nerringd-under-sommaren-relationsproblem-framsta-orsaken" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En närbild på en man som talar i en mobiltelefon. Mobilen och mannens hand täcker hans öra. " title="Tröskeln att ringa kristelefonen har blivit lägre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2495,h_2495,c_crop,x_715,y_0/w_700/v1549515600/39-5412285c5bbb0d7d24a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5412285c5bbb0d7d24a" data-yle-id="39-5412285c5bbb0d7d24a" data-crop-coords="w_2495,h_2495,c_crop,x_715,y_0" data-image-width="2495" data-image-height="2495" data-image-version="1549515600" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2495,h_2495,c_crop,x_715,y_0/w_300/v1549515600/39-5412285c5bbb0d7d24a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2495,h_2495,c_crop,x_715,y_0/w_700/v1549515600/39-5412285c5bbb0d7d24a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2495,h_2495,c_crop,x_715,y_0/w_300/v1549515600/39-5412285c5bbb0d7d24a.jpg" alt="En närbild på en man som talar i en mobiltelefon. Mobilen och mannens hand täcker hans öra. " title="Tröskeln att ringa kristelefonen har blivit lägre" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/kristelefonen-blev-nerringd-under-sommaren-relationsproblem-framsta-orsaken">Kristelefonen blev nerringd under sommaren - relationsproblem främsta orsaken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kristelefonen fungerar både på svenska och finska.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Föreningen för psykisk hälsa i Finland, Mieli, slår larm om det ökade antalet samtal som föreningens kristelefon tagit emot under sommaren.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/spannmalsexport-borjar-i-dalsbruk-kan-ge-battre-priser-for-jordbrukarna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Havreplanta" title="Havre ses som framtidens hälsokost." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2005,h_2005,c_crop,x_705,y_0/w_700/v1503998686/39-42419659a532405b1bf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-42419659a532405b1bf" data-yle-id="39-42419659a532405b1bf" data-crop-coords="w_2005,h_2005,c_crop,x_705,y_0" data-image-width="3759" data-image-height="3759" data-image-version="1503998686" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2005,h_2005,c_crop,x_705,y_0/w_300/v1503998686/39-42419659a532405b1bf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2005,h_2005,c_crop,x_705,y_0/w_700/v1503998686/39-42419659a532405b1bf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2005,h_2005,c_crop,x_705,y_0/w_300/v1503998686/39-42419659a532405b1bf.jpg" alt="Havreplanta" title="Havre ses som framtidens hälsokost." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/spannmalsexport-borjar-i-dalsbruk-kan-ge-battre-priser-for-jordbrukarna">Spannmålsexport börjar i Dalsbruk - kan ge bättre priser för jordbrukarna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Avena börjar ta emot havre i Dalsbruks hamn i augusti.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Förutom export av träfiber, virke och vinterförvaring för båtar kommer dessutom bönder att börja trafikera i hamnen i Dalsbruk. Havreexporten väntas börja redan i år.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/08/16/pengar-och-markago-avgor-nar-staden-planerar-cykelvagar-raseborg-vill-anda-satsa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En cykel susar fram på en lättrafikled." title="Cykling är trendigt i trafikplaneringen i Raseborg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_700/v1565928337/39-5805555d40241b14d54.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5805555d40241b14d54" data-yle-id="39-5805555d40241b14d54" data-crop-coords="w_2133,h_2133,c_crop,x_160,y_0" data-image-width="3788" data-image-height="3788" data-image-version="1565928337" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_300/v1565928337/39-5805555d40241b14d54.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_700/v1565928337/39-5805555d40241b14d54.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_160,y_0/w_300/v1565928337/39-5805555d40241b14d54.jpg" alt="En cykel susar fram på en lättrafikled." title="Cykling är trendigt i trafikplaneringen i Raseborg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/08/16/pengar-och-markago-avgor-nar-staden-planerar-cykelvagar-raseborg-vill-anda-satsa">Pengar och markägo avgör när staden planerar cykelvägar - Raseborg vill ändå satsa på en cykelvänligare stad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Cyklister och fotgängare är i fokus när trafiken planeras.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Cyklister och fotgängare är i fokus när trafiken planeras i Raseborg. Det säger tekniska nämndens ordförande Werner Orre. Det finns ändå en hel del aspekter utom stadens kontroll som inverkar på hur cykelvägnätet utvecklas.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/08/16/pengar-och-markago-avgor-nar-staden-planerar-cykelvagar-raseborg-vill-anda-satsa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/inrikes?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.sdp-later-nad-ga-fore-ratt-i-fallet-hussein-al-taee.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1406926","yle_topic":"politik;hussein-al-taee;riksdagsgrupper;politiker-i-finland;finlands-politik;socialdemokratiska-partier;yle","yle_ydd_subject":"inrikes;svenska-yle-fi","yle_pubtime":"12-12","yle_pub":"2019-08-16","yle_uptime":"12-13","yle_update":"2019-08-16","yle_svenska_category":"inrikes","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"sara.langh"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
