<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Karleby-Jakobstad flygplats får tillbaka morgonflyget från Helsingfors" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2395,h_1347,c_crop,x_805,y_300/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1522763125/39-4757205ac38520bc68d.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2395,h_1347,c_crop,x_805,y_300/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1522763125/39-4757205ac38520bc68d.jpg" />
<meta name="twitter:image:alt" content="Karleby-Jakobstad flygplats." />
<meta name="dc:title" content="Karleby-Jakobstad flygplats får tillbaka morgonflyget från Helsingfors" />
<meta name="dc:description" content="Från och med mars nästa år kommer man igen att kunna ta morgonflyget från Helsingfors till Karleby-Jakobstad flygplats. Finnair inför också en förmiddagsretur.
" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors" />
<meta property="og:description" name="description" content="Finnair inför också en förmiddagsretur till Helsingfors." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="flygtrafik, Karleby, Jakobstad, Helsingfors, Jakobstadsregionen, flygfält, Finnair, Karleby ekonomiska region, Österbotten" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Karleby-Jakobstad flygplats får tillbaka morgonflyget från Helsingfors | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_VXu5TbY_TCOUTasPviFxryu2oHStdlri8b_UWNEFG1g.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_gRet1rg3NAMgY_eSE1Ato8lZXMFc57TJ6ObUTn9o2QY.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1413346 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors" role="article" id="main-content" data-yle-id="7-1413346" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Karleby-Jakobstad flygplats får tillbaka morgonflyget från Helsingfors</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-09-16T13:43:04+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-09-16T13:43:04+03:00" datetime="2019-09-16T13:43:04+03:00">16.09.2019 - 13:43</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-09-16T13:43:04+03:00" datetime="2019-09-16T13:43:04+03:00">16.09.2019 - 13:43</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Karleby-Jakobstad%20flygplats%20f%C3%A5r%20tillbaka%20morgonflyget%20fr%C3%A5n%20Helsingfors&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2395,h_1347,c_crop,x_805,y_300/w_1100,h_620,c_fit/v1522763125/39-4757205ac38520bc68d.jpg" class="colorbox" data-copyright="YLE/Ida-Maria Björkqvist" data-description="" data-public-id="39-4757205ac38520bc68d" data-height="619" data-width="1100" rel="nofollow"><img alt="Karleby-Jakobstad flygplats." title="" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2395,h_1347,c_crop,x_805,y_300/w_300/v1522763125/39-4757205ac38520bc68d.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2395,h_1347,c_crop,x_805,y_300/w_700/v1522763125/39-4757205ac38520bc68d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4757205ac38520bc68d" data-yle-id="39-4757205ac38520bc68d" data-crop-coords="w_2395,h_1347,c_crop,x_805,y_300" data-image-width="3449" data-image-height="1940" data-image-version="1522763125" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2395,h_1347,c_crop,x_805,y_300/w_700/v1522763125/39-4757205ac38520bc68d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Karleby-Jakobstad flygplats.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: YLE/Ida-Maria Björkqvist</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Kronoby,Karleby-Jakobstad flygplats,flygplatser</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_550,y_0/w_30/v1406205899/14-svyle-18482553d0ff35edb6c.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_550,y_0/w_30/v1406205899/14-svyle-18482553d0ff35edb6c.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_550,y_0/w_60/v1406205899/14-svyle-18482553d0ff35edb6c.jpg 2x" itemprop="image" alt="Markus Bergfors" />
    <a href="https://svenska.yle.fi/profiler/markus-bergfors" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Markus</span>&nbsp;<span itemprop="familyName">Bergfors</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Vasa</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Från och med mars nästa år kommer man igen att kunna ta morgonflyget från Helsingfors till Karleby-Jakobstad flygplats. En förmiddagsretur till Helsingfors införs också.</p>
<p>Sedan hösten 2018 har det inte gått att flyga på morgonen från Helsingfors till Karleby-Jakobstad flygplats. </p>
<p>Det i samband med Nextjets konkurs och Finnairs många inställda flyg har varit ett akut problem för Karleby-Jakobstad flygplats, <a href="https://svenska.yle.fi/artikel/2019/04/16/allt-svarare-att-resa-till-och-fran-karleby-jakobstad-flygplats-finnair" class="ydd-article-link ydd-article-link--standard">sade hangarchefen Stig-Göran Forsman i våras.</a></p>
<h3>Direkt retur införs också</h3>
<p>Nu meddelar Finnair att de i mars 2020 återinför ett morgonflyg som avgår 7:15 från Helsingfors, via Kemi. Det blir fem extra turer i veckan till Karleby.</p>
<p>Förutom morgonflyget införs också en direkt retur till Helsingfors som avgår på förmiddagen.</p>
<p>Det här förbättrar tillgängligheten till regionen och ökar antalet platser per vecka med cirka 350 stycken, skriver Karleby-Jakobstad flygplats i ett pressmeddelande.</p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2019-04-16T06:47:21+03:00">16.04.2019</time></span><a href="/artikel/2019/04/16/allt-svarare-att-resa-till-och-fran-karleby-jakobstad-flygplats-finnair"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Flygbolaget Norra sköter inrikestrafiken från Karleby-Jakobstad flygplats" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1543936788/39-5289995c06990141be7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5289995c06990141be7" data-yle-id="39-5289995c06990141be7" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_165" data-image-width="6000" data-image-height="3375" data-image-version="1543936788" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1543936788/39-5289995c06990141be7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1543936788/39-5289995c06990141be7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1543936788/39-5289995c06990141be7.jpg" alt="Flygbolaget Norra sköter inrikestrafiken från Karleby-Jakobstad flygplats" /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Allt svårare att resa till och från Karleby-Jakobstad flygplats – Finnair fortsätter ställa in flygningar</h2><span class="ydd-article--short-description">Strandade passagerare plockas ej längre upp av Kemi-flyg.</span></div></div></a></li>
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2019-07-11T14:45:24+03:00">11.07.2019</time></span><a href="/artikel/2019/07/11/minskade-passagerarmangder-vid-karleby-jakobstad-flygplats-oroar-vi-maste-fa-en">Minskade passagerarmängder vid Karleby-Jakobstad flygplats oroar: ”Vi måste få en lösning på Helsingforsrutten”</a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="flygtrafik, Karleby, Jakobstad, Helsingfors, Jakobstadsregionen, flygfält, Finnair, Karleby ekonomiska region, Österbotten" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-113" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219030" class="ydd-article__tag__link">flygtrafik</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33169" rel="dc:subject">flygtrafik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-186840" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-186840" class="ydd-article__tag__link">Karleby</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24327544" rel="dc:subject">Karleby</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q207891" rel="dc:subject">Karleby</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-133447" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-167777" class="ydd-article__tag__link">Jakobstad</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1679567" rel="dc:subject">Jakobstad</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-194469" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-194469" class="ydd-article__tag__link">Helsingfors</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1757" rel="dc:subject">Helsingfors</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-148970" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-148970" class="ydd-article__tag__link">Jakobstadsregionen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1190704" rel="dc:subject">Jakobstadsregionen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-327" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209750" class="ydd-article__tag__link">flygfält</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34415" rel="dc:subject">flygfält</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-139193" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-169143" class="ydd-article__tag__link">Finnair</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q201821" rel="dc:subject">Finnair</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-141913" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-141913" class="ydd-article__tag__link">Karleby ekonomiska region</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q296409" rel="dc:subject">Karleby ekonomiska region</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-148149" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-174627" class="ydd-article__tag__link">Österbotten</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5702" rel="dc:subject">Österbotten</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Karleby-Jakobstad%20flygplats%20f%C3%A5r%20tillbaka%20morgonflyget%20fr%C3%A5n%20Helsingfors&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/ola-lindgrens-forsta-laguttagning-presenterad-benjamin-helander-gor-comeback-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Benjamin Helander, Finland-Slovakien, januari 2018." title="Benjamin Helander finns med i Ola Lindgrens första trupp." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1690,h_1690,c_crop,x_1265,y_180/w_700/v1515139984/39-4544595a4f332445efb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4544595a4f332445efb" data-yle-id="39-4544595a4f332445efb" data-crop-coords="w_1690,h_1690,c_crop,x_1265,y_180" data-image-width="2084" data-image-height="2084" data-image-version="1515139984" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1690,h_1690,c_crop,x_1265,y_180/w_300/v1515139984/39-4544595a4f332445efb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1690,h_1690,c_crop,x_1265,y_180/w_700/v1515139984/39-4544595a4f332445efb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1690,h_1690,c_crop,x_1265,y_180/w_300/v1515139984/39-4544595a4f332445efb.jpg" alt="Benjamin Helander, Finland-Slovakien, januari 2018." title="Benjamin Helander finns med i Ola Lindgrens första trupp." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/ola-lindgrens-forsta-laguttagning-presenterad-benjamin-helander-gor-comeback-i">Ola Lindgrens första laguttagning presenterad – Benjamin Helander gör comeback i landslaget</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      VM-kval väntar i oktober – här är truppen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Handbollsherrarnas nya chefstränare Ola Lindgren har tagit ut sin första trupp. I oktober står två träningsmatcher och två VM-kvalmatcher på schemat för landslaget.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Karleby-Jakobstad flygplats." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1522763125/39-4757205ac38520bc68d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4757205ac38520bc68d" data-yle-id="39-4757205ac38520bc68d" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1522763125" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1522763125/39-4757205ac38520bc68d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1522763125/39-4757205ac38520bc68d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1522763125/39-4757205ac38520bc68d.jpg" alt="Karleby-Jakobstad flygplats." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors">Karleby-Jakobstad flygplats får tillbaka morgonflyget från Helsingfors</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finnair inför också en förmiddagsretur till Helsingfors.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Från och med mars nästa år kommer man igen att kunna ta morgonflyget från Helsingfors till Karleby-Jakobstad flygplats. Finnair inför också en förmiddagsretur.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/liike-nyt-blir-ett-parti" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hjallis Harkimo står framför en vägg med texten Liike Nyt." title="Den före detta samlingspartisten Hjallis Harkimo grundade Liike Nyt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_700/v1568629997/39-5914465d7f5c8d140a9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5914465d7f5c8d140a9" data-yle-id="39-5914465d7f5c8d140a9" data-crop-coords="w_1800,h_1800,c_crop,x_880,y_0" data-image-width="2520" data-image-height="2520" data-image-version="1568629997" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_300/v1568629997/39-5914465d7f5c8d140a9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_700/v1568629997/39-5914465d7f5c8d140a9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_300/v1568629997/39-5914465d7f5c8d140a9.jpg" alt="Hjallis Harkimo står framför en vägg med texten Liike Nyt." title="Den före detta samlingspartisten Hjallis Harkimo grundade Liike Nyt." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/liike-nyt-blir-ett-parti">Liike Nyt blir ett parti</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Har samlat in de 5 000 anhängarkort som behövs.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Liike Nyt meddelar att de har samlat in de 5 000 namn som krävs för att registrera ett officiellt parti.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/perna-kyrkoby-skola-och-forsby-halsostation-pa-fallrepet-men-politiker-ar-eniga" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Roger Turku och Daniel Hannus" title="Fullmäktigeledamöterna Roger Turku (SFP) och Daniel Hannus (SDP) vill fortsätta satsa på att utveckla byarna i Lovisa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1915,h_1915,c_crop,x_800,y_0/w_700/v1568624540/39-5914355d7f4f6260ed6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5914355d7f4f6260ed6" data-yle-id="39-5914355d7f4f6260ed6" data-crop-coords="w_1915,h_1915,c_crop,x_800,y_0" data-image-width="3096" data-image-height="3096" data-image-version="1568624540" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1915,h_1915,c_crop,x_800,y_0/w_300/v1568624540/39-5914355d7f4f6260ed6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1915,h_1915,c_crop,x_800,y_0/w_700/v1568624540/39-5914355d7f4f6260ed6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1915,h_1915,c_crop,x_800,y_0/w_300/v1568624540/39-5914355d7f4f6260ed6.jpg" alt="Roger Turku och Daniel Hannus" title="Fullmäktigeledamöterna Roger Turku (SFP) och Daniel Hannus (SDP) vill fortsätta satsa på att utveckla byarna i Lovisa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/perna-kyrkoby-skola-och-forsby-halsostation-pa-fallrepet-men-politiker-ar-eniga">Pernå kyrkoby skola och Forsby hälsostation på fallrepet, men politiker är eniga: &quot;Lovisa är byarnas stad och ska så förbli&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Frågan diskuterades i Yle Östnylands morgonsändning.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Är Lovisa fortfarande byarnas stad, trots att man funderar på att dra in hälsostationen i Forsby och vissa byskolor? Det diskuterade två Lovisapolitiker i Yle Östnylands morgonsändning på måndagen.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Leende flicka i busskur." title="Alexandra Lehtonen är nöjd med sitt beslut att flytta till Helsingfors för att studera till läkare. I dagsläget har hon inga planer på att flytta härifrån." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1568556417/39-5913755d7e45513ae7a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5913755d7e45513ae7a" data-yle-id="39-5913755d7e45513ae7a" data-crop-coords="w_2133,h_2133,c_crop,x_360,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1568556417" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1568556417/39-5913755d7e45513ae7a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1568556417/39-5913755d7e45513ae7a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1568556417/39-5913755d7e45513ae7a.jpg" alt="Leende flicka i busskur." title="Alexandra Lehtonen är nöjd med sitt beslut att flytta till Helsingfors för att studera till läkare. I dagsläget har hon inga planer på att flytta härifrån." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare">Vad är landsbygden värd för en nyutexaminerad läkare?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Läkare återvänder sällan till hemstaden efter studierna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är många som flyttar till Helsingfors för att inleda sina läkarstudier, men varför få återvänder till sina tidigare hemstäder för att utöva professionen är inte självklart.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/16/pyramider-av-jarnpellets-tornar-upp-sig-i-karleby-hamn-ravarorna-gar-inte-at-som" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Torbjörn Witting." title="Vid Djuphamnen ligger järnpellets och väntar på köpare. Enligt hamndirektör Torbjörn Witting har man inte sett något liknande i så här hög grad tidigare." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1568377960/39-5911705d7b8b63338a2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5911705d7b8b63338a2" data-yle-id="39-5911705d7b8b63338a2" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1568377960" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1568377960/39-5911705d7b8b63338a2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1568377960/39-5911705d7b8b63338a2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1568377960/39-5911705d7b8b63338a2.jpg" alt="Torbjörn Witting." title="Vid Djuphamnen ligger järnpellets och väntar på köpare. Enligt hamndirektör Torbjörn Witting har man inte sett något liknande i så här hög grad tidigare." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/16/pyramider-av-jarnpellets-tornar-upp-sig-i-karleby-hamn-ravarorna-gar-inte-at-som">Pyramider av järnpellets tornar upp sig i Karleby hamn – råvarorna går inte åt som tidigare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stenkolet blev ingen succé och knaggligt år väntar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det här året ser ut att bli knaggligt för Karleby hamn, enligt hamndirektör Torbjörn Witting. Just nu lagras uppemot 800 000 ton järnpellets i hamnen eftersom köparna lyser med sin frånvaro. Och efter en provlast i maj har det varit tyst på stenkolsfronten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/09/16/pyramider-av-jarnpellets-tornar-upp-sig-i-karleby-hamn-ravarorna-gar-inte-at-som#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/16/hus-i-jakobstad-totalforstordes-i-brand-ingen-skadades" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Parkerad brandbil" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1564472154/39-5804515d3ff313ef3cc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5804515d3ff313ef3cc" data-yle-id="39-5804515d3ff313ef3cc" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1564472154" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1564472154/39-5804515d3ff313ef3cc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1564472154/39-5804515d3ff313ef3cc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1564472154/39-5804515d3ff313ef3cc.jpg" alt="Parkerad brandbil" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/16/hus-i-jakobstad-totalforstordes-i-brand-ingen-skadades">Hus i Jakobstad totalförstördes i brand – ingen skadades</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Eftersläckningsarbetet på Beckasinvägen pågår.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett hus i Jakobstad började brinna tidigt på måndagsmorgonen. Huset totalförstördes i branden och eftersläckningsarbetet pågår.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/15/allt-fler-i-finland-valjer-taget-smidigt-och-miljovanligt" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnea Henriksson" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5862295d655e90c99f0" data-yle-id="39-5862295d655e90c99f0" data-crop-coords="w_1800,h_1800,c_crop,x_455,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1566924719" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnea Henriksson" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/15/allt-fler-i-finland-valjer-taget-smidigt-och-miljovanligt">Allt fler i Finland väljer tåget – smidigt och miljövänligt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tåg är enklare än flyg, säger passagerare till Svenska Yle.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tågtrafiken ökar kraftigt i Finland och intresset för tågresor ser inte ut att minska. Enbart i juli gjordes 1,2 miljoner resor, en ökning med 13 procent. Orsakerna är många, men enligt VR påverkar även klimatdiskussionen. Svenska Yle har pratat med nöjda tågresenärer som bekräftar att smidigheten och miljön får dem att välja tåg.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/09/15/allt-fler-i-finland-valjer-taget-smidigt-och-miljovanligt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/10/i-jakobstadsregionen-lyser-lamporna-med-gron-el-men-fa-vet-om-det" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="sähkölinja" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1501069324/39-41727759787febbbffd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-41727759787febbbffd" data-yle-id="39-41727759787febbbffd" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3829" data-image-height="3829" data-image-version="1501069324" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1501069324/39-41727759787febbbffd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1501069324/39-41727759787febbbffd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1501069324/39-41727759787febbbffd.jpg" alt="sähkölinja" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/10/i-jakobstadsregionen-lyser-lamporna-med-gron-el-men-fa-vet-om-det">I Jakobstadsregionen lyser lamporna med grön el – men få vet om det</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I Vasa och Karleby ökar efterfrågan på grön el en aning.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efterfrågan på grön el blir allt större i Österbotten, men någon rusning är det inte. Det förvånar med tanke på att klimatkrisen diskuteras flitigt, säger Jouko Haapoja, på Karleby Energi. I Jakobstadsregionen erbjuds alla privatkunder grön el, men få verkar veta om det.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/09/10/i-jakobstadsregionen-lyser-lamporna-med-gron-el-men-fa-vet-om-det#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/02/dackhog-brinner-pa-avstjalpningsplats-i-jakobstad-spred-halsofarlig-rok-i-luften" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Brandbil framför ett brinnande berg av bildäck vid Jakobstads gamla avstjälpningsplats." title="Räddningsverket larmades om branden vid 11-tiden på söndag kväll." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_240,y_0/w_700/v1567391496/39-5874035d6c7e728b0ca.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5874035d6c7e728b0ca" data-yle-id="39-5874035d6c7e728b0ca" data-crop-coords="w_2400,h_2400,c_crop,x_240,y_0" data-image-width="2598" data-image-height="2598" data-image-version="1567391496" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_240,y_0/w_300/v1567391496/39-5874035d6c7e728b0ca.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_240,y_0/w_700/v1567391496/39-5874035d6c7e728b0ca.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_240,y_0/w_300/v1567391496/39-5874035d6c7e728b0ca.jpg" alt="Brandbil framför ett brinnande berg av bildäck vid Jakobstads gamla avstjälpningsplats." title="Räddningsverket larmades om branden vid 11-tiden på söndag kväll." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/02/dackhog-brinner-pa-avstjalpningsplats-i-jakobstad-spred-halsofarlig-rok-i-luften">Däckhög brinner på avstjälpningsplats i Jakobstad – spred hälsofarlig rök i luften</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Invånarna uppmanades hålla sig inomhus.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En hög med gamla däck började brinna på den gamla avstjälpningsplatsen i Jakobstad sent på söndag kväll. Räddningsverket uppmanade alla i området att hålla sig inomhus och stänga av ventilationen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/09/02/dackhog-brinner-pa-avstjalpningsplats-i-jakobstad-spred-halsofarlig-rok-i-luften#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/07/11/minskade-passagerarmangder-vid-karleby-jakobstad-flygplats-oroar-vi-maste-fa-en" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Karleby-Jakobstad flygplats." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_0,y_0/w_700/v1526481071/39-4859595afc406dd954d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4859595afc406dd954d" data-yle-id="39-4859595afc406dd954d" data-crop-coords="w_2400,h_2400,c_crop,x_0,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1526481071" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_0,y_0/w_300/v1526481071/39-4859595afc406dd954d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_0,y_0/w_700/v1526481071/39-4859595afc406dd954d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_0,y_0/w_300/v1526481071/39-4859595afc406dd954d.jpg" alt="Karleby-Jakobstad flygplats." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/07/11/minskade-passagerarmangder-vid-karleby-jakobstad-flygplats-oroar-vi-maste-fa-en">Minskade passagerarmängder vid Karleby-Jakobstad flygplats oroar: ”Vi måste få en lösning på Helsingforsrutten”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Passagerarmängderna har minskat med en fjärdedel.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Passagerarmängderna vid Karleby-Jakobstad flygplats fortsätter att minska. Under årets första halvår har flygplatsen haft knappa 27 000 passagerare, vilket är en dryg fjärdedel mindre än under samma tid ifjol.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/07/11/minskade-passagerarmangder-vid-karleby-jakobstad-flygplats-oroar-vi-maste-fa-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/06/13/osterbottniska-foretag-kan-fa-uppsving-av-batterifabrik-i-skelleftea-hoppet-om-en" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pressbild från Northvolt över hur det planerade fabriksområdet i Skellefteå ska se ut." title="Skiss av Northvolts fabrik i Skellefteå." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1123,h_1123,c_fill,g_faces/w_700/v1510839983/39-4436285a0d96142e538.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4436285a0d96142e538" data-yle-id="39-4436285a0d96142e538" data-crop-coords="w_1123,h_1123,c_fill,g_faces" data-image-width="1123" data-image-height="1123" data-image-version="1510839983" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1123,h_1123,c_fill,g_faces/w_300/v1510839983/39-4436285a0d96142e538.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1123,h_1123,c_fill,g_faces/w_700/v1510839983/39-4436285a0d96142e538.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1123,h_1123,c_fill,g_faces/w_300/v1510839983/39-4436285a0d96142e538.jpg" alt="Pressbild från Northvolt över hur det planerade fabriksområdet i Skellefteå ska se ut." title="Skiss av Northvolts fabrik i Skellefteå." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/06/13/osterbottniska-foretag-kan-fa-uppsving-av-batterifabrik-i-skelleftea-hoppet-om-en">Österbottniska företag kan få uppsving av batterifabrik i Skellefteå – hoppet om en egen batterifabrik lever i Karleby</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Northvolt ger ringar på vattnet i Österbotten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En och annan österbottning har skäl att dra på smilbanden nu när det är klart att Northvolt fått ihop finansiering för del ett av sin batterifabrik i svenska Skellefteå. Det kommer att ge arbete också för företag i Österbotten, åtminstone om du frågar Jakobstadsregionens utvecklingsbolag Concordia, Karlebyregionens Kosek och Vasaregionens Vasek.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/06/13/osterbottniska-foretag-kan-fa-uppsving-av-batterifabrik-i-skelleftea-hoppet-om-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10963864" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kuvassa osa valtion virastotalon opaskylttiä. Teksti Käräjäoikeus näkyy." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8044899.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-8044899" data-yle-id="13-3-8044899" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8044899.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-8044899.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-8044899.jpg" alt="Kuvassa osa valtion virastotalon opaskylttiä. Teksti Käräjäoikeus näkyy." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10963864">Turvatoimet tehostuneet käräjäoikeudessa Kokkolassa – remontti tuo myös läpivalaisulaitteen</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kaikki tulijat tarkastetaan nykyään vartijoiden voimin.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10964725" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kerrostalo kuvattuna alhaalta ylös taivasta vasten." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-5073581.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-5073581" data-yle-id="13-3-5073581" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-5073581.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-5073581.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-5073581.jpg" alt="Kerrostalo kuvattuna alhaalta ylös taivasta vasten." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10964725">Kerrostaloasumisen kustannukset edullisia Kokkolassa ja Pietarsaaressa</a></h2>

    
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10959497" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Poliisi sulkenut tien Vaasan lentoasemalle 25. elokuuta." title="Poliisi sulki tien Vaasan lentoasemalle 25. elokuuta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10938107.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10938107" data-yle-id="13-3-10938107" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10938107.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10938107.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10938107.jpg" alt="Poliisi sulkenut tien Vaasan lentoasemalle 25. elokuuta." title="Poliisi sulki tien Vaasan lentoasemalle 25. elokuuta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10959497">Poliisi vaikenee Vaasan lentoaseman evakuointiin johtaneen matkalaukun sisällöstä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Poliisi ja lentokentän johto vahvistavat, että poikkeustilanne johtui nimenomaan matkalaukun sisällöstä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10957864" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Emilia Teerikangas. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10867776.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10867776" data-yle-id="13-3-10867776" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10867776.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10867776.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10867776.jpg" alt="Emilia Teerikangas. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10957864">Oikaisuvaatimus kappalaisen virasta äänestettiin nurin Kokkolassa – Kirkkoherra: &quot;Hyvin surullinen olen&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Seurakuntaneuvoston jakolinjat pysyivät ennallaan kohutussa kappalaisen virantäytössä.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/liike-nyt-blir-ett-parti" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hjallis Harkimo står framför en vägg med texten Liike Nyt." title="Den före detta samlingspartisten Hjallis Harkimo grundade Liike Nyt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_700/v1568629997/39-5914465d7f5c8d140a9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5914465d7f5c8d140a9" data-yle-id="39-5914465d7f5c8d140a9" data-crop-coords="w_1800,h_1800,c_crop,x_880,y_0" data-image-width="2520" data-image-height="2520" data-image-version="1568629997" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_300/v1568629997/39-5914465d7f5c8d140a9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_700/v1568629997/39-5914465d7f5c8d140a9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_880,y_0/w_300/v1568629997/39-5914465d7f5c8d140a9.jpg" alt="Hjallis Harkimo står framför en vägg med texten Liike Nyt." title="Den före detta samlingspartisten Hjallis Harkimo grundade Liike Nyt." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/liike-nyt-blir-ett-parti">Liike Nyt blir ett parti</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Har samlat in de 5 000 anhängarkort som behövs.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Liike Nyt meddelar att de har samlat in de 5 000 namn som krävs för att registrera ett officiellt parti.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Leende flicka i busskur." title="Alexandra Lehtonen är nöjd med sitt beslut att flytta till Helsingfors för att studera till läkare. I dagsläget har hon inga planer på att flytta härifrån." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1568556417/39-5913755d7e45513ae7a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5913755d7e45513ae7a" data-yle-id="39-5913755d7e45513ae7a" data-crop-coords="w_2133,h_2133,c_crop,x_360,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1568556417" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1568556417/39-5913755d7e45513ae7a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1568556417/39-5913755d7e45513ae7a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1568556417/39-5913755d7e45513ae7a.jpg" alt="Leende flicka i busskur." title="Alexandra Lehtonen är nöjd med sitt beslut att flytta till Helsingfors för att studera till läkare. I dagsläget har hon inga planer på att flytta härifrån." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare">Vad är landsbygden värd för en nyutexaminerad läkare?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Läkare återvänder sällan till hemstaden efter studierna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är många som flyttar till Helsingfors för att inleda sina läkarstudier, men varför få återvänder till sina tidigare hemstäder för att utöva professionen är inte självklart.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/krig-mot-tre-miljoner-civila-pagar-i-idlib-eu-kan-inte-kopa-sig-ut-ur-sitt-ansvar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna i den strategiska staden Khan Sheikhun i provinsen Idlib 24.8.2019. Syriska regeringsstyrkor har tagit över kontrollen av staden." title="I  kläm mellan den syriska armén, jihadistgrupper och övriga regimmotståndare finns som vanligt en stor mängd civila.  Kvinna i den strategiska staden Khan Sheikhun i provinsen Idlib 24.8.2019. Syriska regeringsstyrkor har tagit över kontrollen av staden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2016,h_2016,c_crop,x_292,y_0/w_700/v1568627097/39-5907395d7a340f8fc6f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5907395d7a340f8fc6f" data-yle-id="39-5907395d7a340f8fc6f" data-crop-coords="w_2016,h_2016,c_crop,x_292,y_0" data-image-width="2016" data-image-height="2016" data-image-version="1568627097" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2016,h_2016,c_crop,x_292,y_0/w_300/v1568627097/39-5907395d7a340f8fc6f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2016,h_2016,c_crop,x_292,y_0/w_700/v1568627097/39-5907395d7a340f8fc6f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2016,h_2016,c_crop,x_292,y_0/w_300/v1568627097/39-5907395d7a340f8fc6f.jpg" alt="Kvinna i den strategiska staden Khan Sheikhun i provinsen Idlib 24.8.2019. Syriska regeringsstyrkor har tagit över kontrollen av staden." title="I  kläm mellan den syriska armén, jihadistgrupper och övriga regimmotståndare finns som vanligt en stor mängd civila.  Kvinna i den strategiska staden Khan Sheikhun i provinsen Idlib 24.8.2019. Syriska regeringsstyrkor har tagit över kontrollen av staden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/krig-mot-tre-miljoner-civila-pagar-i-idlib-eu-kan-inte-kopa-sig-ut-ur-sitt-ansvar">Krig mot tre miljoner civila pågår i Idlib: &quot;EU kan inte köpa sig ut ur sitt ansvar&quot;, säger Jan Egeland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Europa kan vänta sig en flyktingström.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Syriska och ryska stridsplan intensifierar  sina bombningar av rebellkontrollerade områden. Också  sjukhus, ambulanser och skolor  har bombats.  Enligt ett avtal mellan EU och Turkiet släpps flyktingar inte vidare till Europa från Turkiet. Nu befinner sig miljontals civila mitt i skottlinjen i provinsen Idlib.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/16/krig-mot-tre-miljoner-civila-pagar-i-idlib-eu-kan-inte-kopa-sig-ut-ur-sitt-ansvar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/rapport-avslojar-vattenlackage-i-flera-sjukhus-i-esbo-och-i-helsingfors-i-somras" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="operation pågång i operationssalen" title="Mitt under en operation rann vatten in i operationssalen i Tölö sjukhus i Helsingfors. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_295,y_0/w_700/v1568606829/14-svyle-87606531973ace395b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-87606531973ace395b" data-yle-id="14-svyle-87606531973ace395b" data-crop-coords="w_2400,h_2400,c_crop,x_295,y_0" data-image-width="3240" data-image-height="3240" data-image-version="1568606829" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_295,y_0/w_300/v1568606829/14-svyle-87606531973ace395b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_295,y_0/w_700/v1568606829/14-svyle-87606531973ace395b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_295,y_0/w_300/v1568606829/14-svyle-87606531973ace395b.jpg" alt="operation pågång i operationssalen" title="Mitt under en operation rann vatten in i operationssalen i Tölö sjukhus i Helsingfors. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/rapport-avslojar-vattenlackage-i-flera-sjukhus-i-esbo-och-i-helsingfors-i-somras">Rapport avslöjar: Vattenläckage i flera sjukhus i Esbo och i Helsingfors i somras – vatten läckte in i operationssal medan operation pågick</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Framkommer i rapport om sommarens verksamhet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under sommaren 2019 skedde flera vattenläckage i sjukhus i huvudstadsregionen. Vatten läckte in i en operationssal i Tölö sjukhus mitt under pågående operation och ett söndrigt rör stängde av luftkonditioneringens avkylning i Tornsjukhuset när det var 30 grader utomhus. Det här framkommer i en rapport till styrelsen för Helsingfors och Nylands sjukvårdsdistrikt, HUS.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Österbotten</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-c52ab9243aaae7efccadeeb1c93b3e22">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Karleby-Jakobstad flygplats." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1522763125/39-4757205ac38520bc68d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4757205ac38520bc68d" data-yle-id="39-4757205ac38520bc68d" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1522763125" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1522763125/39-4757205ac38520bc68d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1522763125/39-4757205ac38520bc68d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1522763125/39-4757205ac38520bc68d.jpg" alt="Karleby-Jakobstad flygplats." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors">Karleby-Jakobstad flygplats får tillbaka morgonflyget från Helsingfors</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finnair inför också en förmiddagsretur till Helsingfors.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Från och med mars nästa år kommer man igen att kunna ta morgonflyget från Helsingfors till Karleby-Jakobstad flygplats. Finnair inför också en förmiddagsretur.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/hus-i-jakobstad-totalforstordes-i-brand-ingen-skadades" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Parkerad brandbil" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1564472154/39-5804515d3ff313ef3cc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5804515d3ff313ef3cc" data-yle-id="39-5804515d3ff313ef3cc" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1564472154" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1564472154/39-5804515d3ff313ef3cc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1564472154/39-5804515d3ff313ef3cc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1564472154/39-5804515d3ff313ef3cc.jpg" alt="Parkerad brandbil" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/hus-i-jakobstad-totalforstordes-i-brand-ingen-skadades">Hus i Jakobstad totalförstördes i brand – ingen skadades</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Eftersläckningsarbetet på Beckasinvägen pågår.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett hus i Jakobstad började brinna tidigt på måndagsmorgonen. Huset totalförstördes i branden och eftersläckningsarbetet pågår.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/bostadsmassa-i-smastaden-vad-hande-sedan-och-vad-kan-lovisa-lara-sig-infor-2023" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="personer går på gång" title="Arkivbild från bostadsmässan i Hyvinge 2013." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1568275412/14-svyle-137454531974bc3d896.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-137454531974bc3d896" data-yle-id="14-svyle-137454531974bc3d896" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1568275412" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1568275412/14-svyle-137454531974bc3d896.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1568275412/14-svyle-137454531974bc3d896.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1568275412/14-svyle-137454531974bc3d896.jpg" alt="personer går på gång" title="Arkivbild från bostadsmässan i Hyvinge 2013." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/bostadsmassa-i-smastaden-vad-hande-sedan-och-vad-kan-lovisa-lara-sig-infor-2023">Bostadsmässa i småstaden – Jakobstad ger goda råd till Lovisa som ska stå värd 2023</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I Jakobstad har mässområdet klarat sig bra under åren.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lovisa är en mindre stad än många av de andra städerna som stått värd för bostadsmässan. I Jakobstad där bostadsmässan ordnades 1994 hälsar stadsdirektör Kristina Stenman att mässområdet klarat sig bra under decennierna efter mässan.     </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/16/bostadsmassa-i-smastaden-vad-hande-sedan-och-vad-kan-lovisa-lara-sig-infor-2023#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/pyramider-av-jarnpellets-tornar-upp-sig-i-karleby-hamn-ravarorna-gar-inte-at-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Torbjörn Witting." title="Vid Djuphamnen ligger järnpellets och väntar på köpare. Enligt hamndirektör Torbjörn Witting har man inte sett något liknande i så här hög grad tidigare." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1568377960/39-5911705d7b8b63338a2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5911705d7b8b63338a2" data-yle-id="39-5911705d7b8b63338a2" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1568377960" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1568377960/39-5911705d7b8b63338a2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1568377960/39-5911705d7b8b63338a2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1568377960/39-5911705d7b8b63338a2.jpg" alt="Torbjörn Witting." title="Vid Djuphamnen ligger järnpellets och väntar på köpare. Enligt hamndirektör Torbjörn Witting har man inte sett något liknande i så här hög grad tidigare." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/pyramider-av-jarnpellets-tornar-upp-sig-i-karleby-hamn-ravarorna-gar-inte-at-som">Pyramider av järnpellets tornar upp sig i Karleby hamn – råvarorna går inte åt som tidigare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stenkolet blev ingen succé och knaggligt år väntar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det här året ser ut att bli knaggligt för Karleby hamn, enligt hamndirektör Torbjörn Witting. Just nu lagras uppemot 800 000 ton järnpellets i hamnen eftersom köparna lyser med sin frånvaro. Och efter en provlast i maj har det varit tyst på stenkolsfronten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/16/pyramider-av-jarnpellets-tornar-upp-sig-i-karleby-hamn-ravarorna-gar-inte-at-som#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Leende flicka i busskur." title="Alexandra Lehtonen är nöjd med sitt beslut att flytta till Helsingfors för att studera till läkare. I dagsläget har hon inga planer på att flytta härifrån." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1568556417/39-5913755d7e45513ae7a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5913755d7e45513ae7a" data-yle-id="39-5913755d7e45513ae7a" data-crop-coords="w_2133,h_2133,c_crop,x_360,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1568556417" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1568556417/39-5913755d7e45513ae7a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1568556417/39-5913755d7e45513ae7a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1568556417/39-5913755d7e45513ae7a.jpg" alt="Leende flicka i busskur." title="Alexandra Lehtonen är nöjd med sitt beslut att flytta till Helsingfors för att studera till läkare. I dagsläget har hon inga planer på att flytta härifrån." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare">Läkare återvänder sällan till hemstaden efter studierna – Alexandra Lehtonen från Vasa valde att stanna i Helsingfors</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Att locka tillbaka unga efter studierna är svårt.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På flera håll i landet hotas landsbygden av bortflyttning och speciellt unga flyttar till större städer för att studera. Men att locka tillbaka de nyutexaminerade verkar vara svårt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/16/vad-ar-landsbygden-vard-for-en-nyutexaminerad-lakare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/15/allt-fler-i-finland-valjer-taget-smidigt-och-miljovanligt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnea Henriksson" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5862295d655e90c99f0" data-yle-id="39-5862295d655e90c99f0" data-crop-coords="w_1800,h_1800,c_crop,x_455,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1566924719" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnea Henriksson" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/15/allt-fler-i-finland-valjer-taget-smidigt-och-miljovanligt">Allt fler i Finland väljer tåget – smidigt och miljövänligt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tåg är enklare än flyg, säger passagerare till Svenska Yle.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tågtrafiken ökar kraftigt i Finland och intresset för tågresor ser inte ut att minska. Enbart i juli gjordes 1,2 miljoner resor, en ökning med 13 procent. Orsakerna är många, men enligt VR påverkar även klimatdiskussionen. Svenska Yle har pratat med nöjda tågresenärer som bekräftar att smidigheten och miljön får dem att välja tåg.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/15/allt-fler-i-finland-valjer-taget-smidigt-och-miljovanligt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/15/emma-geisor-en-del-av-sa-javla-duktig-vloggade-om-sin-psykiska-ohalsa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Emma Geisor" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1568553101/39-5913725d7e383ec76e3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5913725d7e383ec76e3" data-yle-id="39-5913725d7e383ec76e3" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1568553101" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1568553101/39-5913725d7e383ec76e3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1568553101/39-5913725d7e383ec76e3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1568553101/39-5913725d7e383ec76e3.jpg" alt="Emma Geisor" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/15/emma-geisor-en-del-av-sa-javla-duktig-vloggade-om-sin-psykiska-ohalsa">Emma Geisor en del av &quot;Så jävla duktig&quot; – vloggade om sin psykiska ohälsa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Berättar om sin utmattning och ångest.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Emma Geisor ville vara med i serien Så jävla duktig för att kunna vända det jobbiga i sitt liv till någonting positivt. Nu hoppas hon att serien ska kunna hjälpa andra som mår dåligt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/15/kurt-lindgard-forsta-strokepatienten-som-flogs-till-umea-for-vard-ar-i-dag-nastan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Äldre man med grått hår och glasögon står utanför sjukhusentré." title="Kurt Lindgård drabbades av en stroke i maj. Idag känns sjukdomen som bortblåst, säger han och ler." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_790,y_0/w_700/v1567686727/39-5885225d70ffc2ceda4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5885225d70ffc2ceda4" data-yle-id="39-5885225d70ffc2ceda4" data-crop-coords="w_2133,h_2133,c_crop,x_790,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1567686727" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_790,y_0/w_300/v1567686727/39-5885225d70ffc2ceda4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_790,y_0/w_700/v1567686727/39-5885225d70ffc2ceda4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_790,y_0/w_300/v1567686727/39-5885225d70ffc2ceda4.jpg" alt="Äldre man med grått hår och glasögon står utanför sjukhusentré." title="Kurt Lindgård drabbades av en stroke i maj. Idag känns sjukdomen som bortblåst, säger han och ler." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/15/kurt-lindgard-forsta-strokepatienten-som-flogs-till-umea-for-vard-ar-i-dag-nastan">Kurt Lindgård första strokepatienten som flögs till Umeå för vård – är i dag nästan fullt återställd: &quot;Jag känner stor tacksamhet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ny vårdkedja fungerade perfekt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kurt Lindgård från Österhankmo i Korsholm blev den första patienten att flygas över Kvarken för strokevård. Allt gick exakt som det skulle, både vid Vasa centralsjukhus och vid Norrlands universitetssjukhus i Umeå.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/15/kurt-lindgard-forsta-strokepatienten-som-flogs-till-umea-for-vard-ar-i-dag-nastan#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/15/ann-sophie-sandstrom-ny-programvard-for-kaffekvarnen-en-bra-motivering-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ann-Sophie under ett rött paraply i regnet " title="Ann-Sophie Sandström är ny programvärd för Kaffekvarnen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_540,y_0/w_700/v1567750256/39-5887305d71f7f43bfa6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5887305d71f7f43bfa6" data-yle-id="39-5887305d71f7f43bfa6" data-crop-coords="w_2130,h_2130,c_crop,x_540,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1567750256" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_540,y_0/w_300/v1567750256/39-5887305d71f7f43bfa6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_540,y_0/w_700/v1567750256/39-5887305d71f7f43bfa6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_540,y_0/w_300/v1567750256/39-5887305d71f7f43bfa6.jpg" alt="Ann-Sophie under ett rött paraply i regnet " title="Ann-Sophie Sandström är ny programvärd för Kaffekvarnen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/15/ann-sophie-sandstrom-ny-programvard-for-kaffekvarnen-en-bra-motivering-och">Ann-Sophie Sandström ny programvärd för Kaffekvarnen: ”En bra motivering och berättelse ger ofta en bra orsak att spela en viss låt”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Musiken också tidigare viktig del i det hon gjort för radio.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I ett gammalt trähus nära vattentornet i Nykarleby hittar vi Kaffekvarnens nya programvärd. Ann-Sophie Sandström har genom åren gjort sig känd som en radioredaktör av rang när det gäller samtalsprogram där ”vanligt folk” berättar om livsval och avgörande händelser, och musiken har ofta varit en viktig del av helheten. Nu hoppas hon kunna ge den äldre musiken ett sammanhang i Yle Vegas omtyckta långkörare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/15/ann-sophie-sandstrom-ny-programvard-for-kaffekvarnen-en-bra-motivering-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/15/teaterrecension-steppande-gangstrar-och-losbrost-pa-vift-nar-musikalen-sugar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ville Seivo som Jerry och Oiva Nuojua som Joe." title="Ville Seivo som Jerry och Oiva Nuojua som Joe." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1568474319/39-5913195d7d044950143.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5913195d7d044950143" data-yle-id="39-5913195d7d044950143" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3333" data-image-height="3333" data-image-version="1568474319" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1568474319/39-5913195d7d044950143.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1568474319/39-5913195d7d044950143.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1568474319/39-5913195d7d044950143.jpg" alt="Ville Seivo som Jerry och Oiva Nuojua som Joe." title="Ville Seivo som Jerry och Oiva Nuojua som Joe." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/15/teaterrecension-steppande-gangstrar-och-losbrost-pa-vift-nar-musikalen-sugar">Teaterrecension: Steppande gangstrar och lösbröst på vift när musikalen &quot;Sugar&quot; spelas i Vasa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Är män i kvinnokläder fortfarande roligt? Ja, det är det!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Varför sätter en teater upp en musikal som baserar sig på en sextio år gammal Marilyn Monroefilm och som handlar om män utklädda till kvinnor. Kan det här fortfarande hålla?    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/14/jesse-puljujarvi-visade-vagen-da-karpat-vande-och-vann-mot-sport-oppnade-bade-mal" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jesse Puljujärvi i farten." title="Jesse Puljujärvi." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1420,h_1420,c_crop,x_1115,y_0/w_700/v1568477911/39-5913265d7d129ef3299.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5913265d7d129ef3299" data-yle-id="39-5913265d7d129ef3299" data-crop-coords="w_1420,h_1420,c_crop,x_1115,y_0" data-image-width="1775" data-image-height="1775" data-image-version="1568477911" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1420,h_1420,c_crop,x_1115,y_0/w_300/v1568477911/39-5913265d7d129ef3299.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1420,h_1420,c_crop,x_1115,y_0/w_700/v1568477911/39-5913265d7d129ef3299.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1420,h_1420,c_crop,x_1115,y_0/w_300/v1568477911/39-5913265d7d129ef3299.jpg" alt="Jesse Puljujärvi i farten." title="Jesse Puljujärvi." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/14/jesse-puljujarvi-visade-vagen-da-karpat-vande-och-vann-mot-sport-oppnade-bade-mal">Jesse Puljujärvi visade vägen då Kärpät vände och vann mot Sport – öppnade både mål- och assistkontot: &quot;En perfekt passning&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Se dagens ishockeyligaresultat här!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Mer än två matcher behövde Jesse Puljujärvi inte vänta för att hitta rätt i ishockeyligan igen. Hemma mot Sport var det Puljujärvi som såg till att Kärpät kvitterade. HIFK lyckades i sin tur bortaslå KalPa medan TPS förlorade hemma mot Ässät.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/14/jesse-puljujarvi-visade-vagen-da-karpat-vande-och-vann-mot-sport-oppnade-bade-mal#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/14/spikat-i-ettan-haka-slog-jaro-och-sakrade-avancemanget-till-ligan-tps-slutar-tvaa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anton Popovitch och Samuel Chidi firar mål." title="Anton Popovitch och Samuel Chidi firar mål för Haka. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1530,h_1530,c_crop,x_645,y_0/w_700/v1568468864/39-5913035d7cef64226c8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5913035d7cef64226c8" data-yle-id="39-5913035d7cef64226c8" data-crop-coords="w_1530,h_1530,c_crop,x_645,y_0" data-image-width="2048" data-image-height="2048" data-image-version="1568468864" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1530,h_1530,c_crop,x_645,y_0/w_300/v1568468864/39-5913035d7cef64226c8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1530,h_1530,c_crop,x_645,y_0/w_700/v1568468864/39-5913035d7cef64226c8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1530,h_1530,c_crop,x_645,y_0/w_300/v1568468864/39-5913035d7cef64226c8.jpg" alt="Anton Popovitch och Samuel Chidi firar mål." title="Anton Popovitch och Samuel Chidi firar mål för Haka. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/14/spikat-i-ettan-haka-slog-jaro-och-sakrade-avancemanget-till-ligan-tps-slutar-tvaa">Spikat i ettan: Haka slog Jaro och säkrade avancemanget till ligan – TPS slutar tvåa och får kvala</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Se resultaten från ettan här!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trots att det fortfarande återstår fyra omgångar av fotbollens division 1 står det redan nu klart att FC Haka kommer att sluta etta och TPS tvåa. Tre poäng borta mot Jaro var det som krävdes av Valkeakoskilaget – och det fixade man med 1–3.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/14/ik-myran-tog-oerhort-viktig-seger-bottenstriden-lever-i-allra-hogsta-grad-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="IK Myran firar segern på hemmaplan mot PK-35." title="Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1970,h_1970,c_crop,x_0,y_165/w_700/v1536562146/39-5084305b93e009ade06.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5084305b93e009ade06" data-yle-id="39-5084305b93e009ade06" data-crop-coords="w_1970,h_1970,c_crop,x_0,y_165" data-image-width="3694" data-image-height="3694" data-image-version="1536562146" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1970,h_1970,c_crop,x_0,y_165/w_300/v1536562146/39-5084305b93e009ade06.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1970,h_1970,c_crop,x_0,y_165/w_700/v1536562146/39-5084305b93e009ade06.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1970,h_1970,c_crop,x_0,y_165/w_300/v1536562146/39-5084305b93e009ade06.jpg" alt="IK Myran firar segern på hemmaplan mot PK-35." title="Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/14/ik-myran-tog-oerhort-viktig-seger-bottenstriden-lever-i-allra-hogsta-grad-i">IK Myran tog oerhört viktig seger – bottenstriden lever i allra högsta grad i damligan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Slog ONS med 3–0.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Med fyra matcher kvar av säsongen ligger både ONS och IK Myran på 15 poäng. Det efter att Nedervetillaget lyckats slå just ONS med 3–0 på hemmaplan. I den övre slutserien såg Åland United till att göra livet surt för FC Honka.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/14/ik-myran-tog-oerhort-viktig-seger-bottenstriden-lever-i-allra-hogsta-grad-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/09/14/storkyro-anstallde-slaktare-for-att-fanga-vildkatter-vi-talar-om-en-kattkris-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En vit och orange katt i en bur. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_899,h_899,c_crop,x_430,y_0/w_700/v1568373698/39-5911025d7b7afe26577.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5911025d7b7afe26577" data-yle-id="39-5911025d7b7afe26577" data-crop-coords="w_899,h_899,c_crop,x_430,y_0" data-image-width="899" data-image-height="899" data-image-version="1568373698" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_899,h_899,c_crop,x_430,y_0/w_300/v1568373698/39-5911025d7b7afe26577.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_899,h_899,c_crop,x_430,y_0/w_700/v1568373698/39-5911025d7b7afe26577.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_899,h_899,c_crop,x_430,y_0/w_300/v1568373698/39-5911025d7b7afe26577.jpg" alt="En vit och orange katt i en bur. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/09/14/storkyro-anstallde-slaktare-for-att-fanga-vildkatter-vi-talar-om-en-kattkris-och">Storkyro anställde slaktare för att fånga vildkatter: &quot;Vi talar om en kattkris och det är ingen överdrift&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Många låter okastrerade katter röra sig fritt utomhus.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Storkyro har man stora problem med förvildade katter. Nu har kommunen gjort ett avtal med en lokal slaktare som fångar katter, för dem till en hittedjursklinik och avlivar dem vid behov.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/09/14/storkyro-anstallde-slaktare-for-att-fanga-vildkatter-vi-talar-om-en-kattkris-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/osterbotten?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.karleby-jakobstad-flygplats-far-tillbaka-morgonflyget-fran-helsingfors.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1413346","yle_topic":"flygtrafik;karleby;jakobstad;helsingfors;jakobstadsregionen;flygfalt;finnair;karleby-ekonomiska-region;osterbotten","yle_ydd_subject":"osterbotten;svenska-yle-fi;inrikes","yle_pubtime":"13-43","yle_pub":"2019-09-16","yle_uptime":"13-43","yle_update":"2019-09-16","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_artby":"markus.bergfors"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
