<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Linnéa Henriksson ombads ställa upp – posten som ordförande i Raseborgs fullmäktige var inte planerad" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2871,h_1615,c_crop,x_135,y_250/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1571116609/39-6001195da555132a84d.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2871,h_1615,c_crop,x_135,y_250/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1571116609/39-6001195da555132a84d.jpg" />
<meta name="twitter:image:alt" content="Raseborgs stadsfullmäktigeordförande Linnéa Henriksson, SFP." />
<meta name="dc:title" content="Linnéa Henriksson ombads ställa upp – posten som ordförande i Raseborgs fullmäktige var inte planerad" />
<meta name="dc:description" content="Det har inte varit något mål för Linnéa Henriksson att bli fullmäktigeordförande. Posten ramlade på sätt och vis över henne och det är hon glad över. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige" />
<meta property="og:description" name="description" content=" Det fanns flera kandidater inom SFP." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleVastnyland" />
<meta name="keywords" content="ordförande, Raseborg, Svenska folkpartiet i Finland, Thomas Blomqvist, kommunalpolitik, politiker, politik, Ekenäs" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Linnéa Henriksson ombads ställa upp – posten som ordförande i Raseborgs fullmäktige var inte planerad | Västnyland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_MwQw1Dmm_yvxv997eDZdi8NzDLwMJ67AgzBvqzHw2TM.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_lm10gSLXRghLQJrkhwVpa8wjOR0t39ZXP51O7039wAo.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-comments{margin-bottom:40px}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1420080 node-type-article i18n-sv section-artikel subject-page--vastnyland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary vastnyland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary vastnyland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597 active-trail" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/vastnyland" itemprop="url"><span itemprop="title">Västnyland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige" role="article" id="main-content" data-yle-id="7-1420080" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Linnéa Henriksson ombads ställa upp – posten som ordförande i Raseborgs fullmäktige var inte planerad</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-10-15T20:57:36+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-10-15T20:57:36+03:00" datetime="2019-10-15T20:57:36+03:00">15.10.2019 - 20:57</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-10-15T20:57:36+03:00" datetime="2019-10-15T20:57:36+03:00">15.10.2019 - 20:57</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Linn%C3%A9a%20Henriksson%20ombads%20st%C3%A4lla%20upp%20%E2%80%93%20posten%20som%20ordf%C3%B6rande%20i%20Raseborgs%20fullm%C3%A4ktige%20var%20inte%20planerad&amp;via=YleVastnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Västnyland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2871,h_1615,c_crop,x_135,y_250/w_1100,h_620,c_fit/v1571116609/39-6001195da555132a84d.jpg" class="colorbox" data-copyright="Yle / Sebastian Dahlström" data-description="Linnéa Henriksson var SFP:s förslag till ny ordförande." data-public-id="39-6001195da555132a84d" data-height="619" data-width="1100" rel="nofollow"><img alt="Raseborgs stadsfullmäktigeordförande Linnéa Henriksson, SFP." title="Linnéa Henriksson var SFP:s förslag till ny ordförande." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2871,h_1615,c_crop,x_135,y_250/w_300/v1571116609/39-6001195da555132a84d.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2871,h_1615,c_crop,x_135,y_250/w_700/v1571116609/39-6001195da555132a84d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6001195da555132a84d" data-yle-id="39-6001195da555132a84d" data-crop-coords="w_2871,h_1615,c_crop,x_135,y_250" data-image-width="5383" data-image-height="3028" data-image-version="1571116609" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2871,h_1615,c_crop,x_135,y_250/w_700/v1571116609/39-6001195da555132a84d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Linnéa Henriksson var SFP:s förslag till ny ordförande.</em>
                                <span class="ydd-image__description" >Raseborgs stadsfullmäktigeordförande Linnéa Henriksson, SFP.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle / Sebastian Dahlström</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Linnéa Henriksson,SFP,Svenska folkpartiet i Finland,Raseborg</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1366,h_1367,c_crop,x_614,y_0/w_30/v1483431273/14-svyle-320490586b5d1468167.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1366,h_1367,c_crop,x_614,y_0/w_30/v1483431273/14-svyle-320490586b5d1468167.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1366,h_1367,c_crop,x_614,y_0/w_60/v1483431273/14-svyle-320490586b5d1468167.jpg 2x" itemprop="image" alt="Personporträtt på Malin Valtonen." />
    <a href="https://svenska.yle.fi/profiler/malin-valtonen" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Malin</span>&nbsp;<span itemprop="familyName">Valtonen</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Ekenäs</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Det har inte varit något mål för Linnéa Henriksson att bli fullmäktigeordförande. Posten ramlade på sätt och vis över henne och det är hon glad över. </p>
<p>Det första mötet i rollen som fullmäktigeordförande i Raseborg är över för Linnéa Henriksson. </p>
<p>Hon hann svinga ordförandeklubban i drygt två timmar efter att hon blev vald till posten av ett enhälligt fullmäktige på måndagen (14.10).</p>
<p>Känslan vid podiet längst fram i salen beskriver hon som lite oorganiserad till en början. </p>
<p>Efter ett antal år som fullmäktigeledamot så kan hon det mesta i stora drag så bara hon får ordning på sina papper så blir det nog bra, säger hon.</p>
<p>- Jag insåg att det inte gick att böja femton miljoner på finska i flykten så min man meddelade att de får vi lite öva på, berättar Henriksson med ett skratt.</p>
<h3>Hälsosamt att det fanns andra kandidater</h3>
<p>Linnéa Henriksson var SFP:s fullmäktigegrupps kandidat till posten som ordförande. </p>
<p>Eftersom partiet sitter på många ledamotsplatser i fullmäktige var det klart att hon skulle väljas till ordförande och inga andra kandidater föreslogs på mötet.</p>
<p>Men det fanns flera inom SFP som ville ta över rodret som ordförande efter Thomas Blomqvist. </p>
<p>Henriksson vill inte återge några detaljer från gruppmötet men konstaterar att det är hälsosamt att hon inte var den enda som uppfattades som lämplig för jobbet. </p>
<blockquote><span class="quote">Jag väcker kanske inte så fruktansvärt mycket våldsamma sympatier eller antipatier men det kan vara ganska bra i en sådan här roll</span></blockquote>
<p>Hon berättar att hon ombads att ställa upp som ordförande och att beslutet att tacka ja var relativt lätt att ta eftersom uppdraget har varit fungerande under Thomas Blomqvist tid som ordförande. </p>
<p>Hon beskriver sig själv som en person som olika saker ramlar över utan att hon själv tagit initiativ. Så var det också med ordförandeposten.</p>
<p>- Jag är i hemlighet lite imponerad av de människor som har väldigt utstakade mål och som har siktat in sig på att bli exempelvis riksdagsledamot eller företagsledare.</p>
<h3>"Trist människa som sysslar med förvaltning"</h3>
<p>Trots att det fanns andra kandidater inom SFP känner hon att hon har politikernas stöd. Det kan vara en fördel för henne att vara ”en trist människa som sysslar med förvaltning”, som hon själv uttrycker det.</p>
<p>- Jag väcker kanske inte så fruktansvärt mycket våldsamma sympatier eller antipatier men det kan vara ganska bra i en sådan här roll.</p>
<p>- Det går att acceptera mig även om man föredragit någon annan.</p>
<p><a href="#2154622111581450600_8521793401" class="element-invisible element-focusable">Skip Instagram post</a></p><div role="article" aria-label="Instagram post: Raseborgs stadsfullmäktige har valt ny ordförande. Raaseporin kaupunginvaltuusto on valinnut uuden puheenjohtajan.&#10;&#10;Tack Thomas och lycka till Linnea!&#10;&#10;#raseborg #raasepori"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B3mwWUSA7Fo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B3mwWUSA7Fo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B3mwWUSA7Fo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Raseborgs stadsfullmäktige har valt ny ordförande. Raaseporin kaupunginvaltuusto on valinnut uuden puheenjohtajan. Tack Thomas och lycka till Linnea! #raseborg #raasepori</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/johankvarn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Johan Kvarnström</a> (@johankvarn) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-14T16:36:32+00:00">Oct 14, 2019 at 9:36am PDT</time></p></div></blockquote></div><div id="2154622111581450600_8521793401"></div>
<p>Efter bara drygt två mötestimmar i sin nya roll har hon ännu svårt att säga hurdan ordförande hon kommer att vara. </p>
<p>Hon konstaterar att hon i andra sammanhang har ganska lätt att se olika parters perspektiv och att det kan vara en nyttig egenskap i fullmäktigesalen.</p>
<h3>Kommunalpolitik i främsta rummet</h3>
<p>Linnéa Henriksson efterträder partikollegan Thomas Blomqvist som nu ska fokusera på sitt jobb som minister för nordiskt samarbete och jämställdhet. </p>
<p>Vad hon själv tänker om sin framtid som politiker kan hon inte svara på. Hon har varit intresserad av uttryckligen kommunalpolitik och om det i något skede blir mera politik än just lokalt i Raseborg vet hon inte just nu. </p>
<p><em>Artikeln bygger på en intervju av Marica Hildén.</em></p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2019-10-14T18:31:18+03:00">14.10.2019</time></span><a href="/artikel/2019/10/14/linnea-henriksson-svingar-ordforandeklubban-i-raseborgs-stadsfullmaktige"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5862295d655e90c99f0" data-yle-id="39-5862295d655e90c99f0" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="5472" data-image-height="3078" data-image-version="1566924719" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Linnéa Henriksson svingar ordförandeklubban i Raseborgs stadsfullmäktige</h2><span class="ydd-article--short-description">Henriksson efterträder partikollegan Thomas Blomqvist.</span></div></div></a></li>
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2018-03-03T09:10:44+02:00">03.03.2018</time></span><a href="/artikel/2018/03/03/vardagshjalten-linnea-henriksson-det-finns-manga-studerande-som-behover-hjalp-for">Vardagshjälten Linnéa Henriksson: &quot;Det finns många studerande som behöver hjälp för att bli utexaminerade&quot;</a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="ordförande, Raseborg, Svenska folkpartiet i Finland, Thomas Blomqvist, kommunalpolitik, politiker, politik, Ekenäs" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4023" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215471" class="ydd-article__tag__link">ordförande</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p8713" rel="dc:subject">ordförande</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-147349" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-185571" class="ydd-article__tag__link">Raseborg</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q633371" rel="dc:subject">Raseborg</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-171089" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-171089" class="ydd-article__tag__link">Svenska folkpartiet i Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q845537" rel="dc:subject">Svenska folkpartiet i Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-155424" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-155424" class="ydd-article__tag__link">Thomas Blomqvist</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5579704" rel="dc:subject">Thomas Blomqvist</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6494" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206781" class="ydd-article__tag__link">kommunalpolitik</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31983" rel="dc:subject">kommunalpolitik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3930" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210011" class="ydd-article__tag__link">politiker</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q82955" rel="dc:subject">politiker</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p10389" rel="dc:subject">politiker</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-38033" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-220306" class="ydd-article__tag__link">politik</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q177220" rel="dc:subject">politik</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q7163" rel="dc:subject">politik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32958" rel="dc:subject">politik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p72084" rel="dc:subject">politik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-145959" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-190764" class="ydd-article__tag__link">Ekenäs</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1004838" rel="dc:subject">Ekenäs</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Linn%C3%A9a%20Henriksson%20ombads%20st%C3%A4lla%20upp%20%E2%80%93%20posten%20som%20ordf%C3%B6rande%20i%20Raseborgs%20fullm%C3%A4ktige%20var%20inte%20planerad&amp;via=YleVastnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Raseborgs stadsfullmäktigeordförande Linnéa Henriksson, SFP." title="Linnéa Henriksson var SFP:s förslag till ny ordförande." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_700/v1571116609/39-6001195da555132a84d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6001195da555132a84d" data-yle-id="39-6001195da555132a84d" data-crop-coords="w_1030,h_1030,c_crop,x_975,y_300" data-image-width="1931" data-image-height="1931" data-image-version="1571116609" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_300/v1571116609/39-6001195da555132a84d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_700/v1571116609/39-6001195da555132a84d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_300/v1571116609/39-6001195da555132a84d.jpg" alt="Raseborgs stadsfullmäktigeordförande Linnéa Henriksson, SFP." title="Linnéa Henriksson var SFP:s förslag till ny ordförande." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige">Linnéa Henriksson ombads ställa upp – posten som ordförande i Raseborgs fullmäktige var inte planerad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
       Det fanns flera kandidater inom SFP.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det har inte varit något mål för Linnéa Henriksson att bli fullmäktigeordförande. Posten ramlade på sätt och vis över henne och det är hon glad över.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/finland-ar-allt-narmare-fotbolls-em-fredrik-jensen-och-teemu-pukki-sankte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Joona Toivio, Fredrik Jensen och Teemu Pukki firar ett mål." title="Joona Toivio, Fredrik Jensen och Teemu Pukki fick fira mot Armenien." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1704,h_1704,c_crop,x_380,y_0/w_700/v1571158938/39-6005645da5fb4563a69.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6005645da5fb4563a69" data-yle-id="39-6005645da5fb4563a69" data-crop-coords="w_1704,h_1704,c_crop,x_380,y_0" data-image-width="1704" data-image-height="1704" data-image-version="1571158938" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1704,h_1704,c_crop,x_380,y_0/w_300/v1571158938/39-6005645da5fb4563a69.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1704,h_1704,c_crop,x_380,y_0/w_700/v1571158938/39-6005645da5fb4563a69.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1704,h_1704,c_crop,x_380,y_0/w_300/v1571158938/39-6005645da5fb4563a69.jpg" alt="Joona Toivio, Fredrik Jensen och Teemu Pukki firar ett mål." title="Joona Toivio, Fredrik Jensen och Teemu Pukki fick fira mot Armenien." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/finland-ar-allt-narmare-fotbolls-em-fredrik-jensen-och-teemu-pukki-sankte">Finland är allt närmare fotbolls-EM – Fredrik Jensen och Teemu Pukki sänkte Armenien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland besegrade Armenien med 3–0.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var inget snack om saken – Finland var starkare än Armenien i kvällens EM-kvalmöte. Fredrik Jensen öppnade målkranarna och Teemu Pukki säkrade segern med två läckra chippar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/15/finland-ar-allt-narmare-fotbolls-em-fredrik-jensen-och-teemu-pukki-sankte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/hostlovet-blev-laslov-lasambassador-lasningen-ger-barn-och-unga-bra-verktyg-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kasper Hjelt bläddrar i en bok." title="Kasper Hjelt bläddrar i en bok." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1571155104/39-6005425da5ec649c58d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6005425da5ec649c58d" data-yle-id="39-6005425da5ec649c58d" data-crop-coords="w_1080,h_1080,c_crop,x_420,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1571155104" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1571155104/39-6005425da5ec649c58d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1571155104/39-6005425da5ec649c58d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1571155104/39-6005425da5ec649c58d.jpg" alt="Kasper Hjelt bläddrar i en bok." title="Kasper Hjelt bläddrar i en bok." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/hostlovet-blev-laslov-lasambassador-lasningen-ger-barn-och-unga-bra-verktyg-for">Höstlovet blev läslov – Läsambassadör: Läsningen ger barn och unga bra verktyg för livet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Föräldrarna är de bästa förebilderna för barns läsning.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den här veckan är det höstlov, ett höstlov som i år för första gången har utlysts till läslov av litteraturorganisationer i Finland och med stöd från kulturministern.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/tiotals-flyg-installda-i-barcelona-man-far-leva-i-ett-improvisationstillstand-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Passagerare i en flygterminal, i bakgrunden lyktstolpar och ett flygledningstorn." title="Flygtrafiken återgår till det normala. Passagerare på El Prat, dagen efter de stora demonstrationerna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_700/v1571157656/39-6005565da5f6520a88b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6005565da5f6520a88b" data-yle-id="39-6005565da5f6520a88b" data-crop-coords="w_2133,h_2133,c_crop,x_635,y_0" data-image-width="2453" data-image-height="2453" data-image-version="1571157656" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_300/v1571157656/39-6005565da5f6520a88b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_700/v1571157656/39-6005565da5f6520a88b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_300/v1571157656/39-6005565da5f6520a88b.jpg" alt="Passagerare i en flygterminal, i bakgrunden lyktstolpar och ett flygledningstorn." title="Flygtrafiken återgår till det normala. Passagerare på El Prat, dagen efter de stora demonstrationerna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/tiotals-flyg-installda-i-barcelona-man-far-leva-i-ett-improvisationstillstand-i">Tiotals flyg inställda i Barcelona – &quot;Man får leva i ett improvisationstillstånd i det här landet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Katalanska demonstrationer stockar förbindelser.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tiotals flyg ställdes in på tisdagen, till följd av de omfattande demonstrationerna vid Barcelonas flygplats El Prat dagen innan. På tisdagen blockerade demonstranter motorvägar och ska samlas på tisdag kväll utanför centralregeringens beskickningar.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/15/manga-vill-visa-sitt-stod-for-chaufforen-i-skogbyolyckan-fel-att-han-ensam-ska" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Bland annat tingsdomaren Christian Hirn satt inne i ett fordon som motsvarade olycksfordonet då Västra Nylands tingsrätt besökte olycksplatsen under rättegången i september." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5894555d7645102a637" data-yle-id="39-5894555d7645102a637" data-crop-coords="w_1800,h_1800,c_crop,x_1180,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1568036257" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Bland annat tingsdomaren Christian Hirn satt inne i ett fordon som motsvarade olycksfordonet då Västra Nylands tingsrätt besökte olycksplatsen under rättegången i september." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/15/manga-vill-visa-sitt-stod-for-chaufforen-i-skogbyolyckan-fel-att-han-ensam-ska">Många vill visa sitt stöd för chauffören i Skogbyolyckan: ”Fel att han ensam ska bära ansvaret”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Över 2000 har skrivit på en namninsamling mot ny rättegång.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Över 3000 har skrivit på en namninsamling för sätta stopp för en ny rättegång mot beväringen som körde militärfordonet i plankorsningsolyckan i Skogby. Initiativtagaren Anne Yrjänä vill visa att många står på beväringens sida.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/15/finlands-storsta-trattkantarell-plockades-i-bromarv" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En hand som håller i en jättestor trattkantarell." title="Big som i Bromarv, det är vad trattkantarellen från Kivitok var." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1440,h_1440,c_crop,x_240,y_0/w_700/v1571127791/39-6002275da581705cca0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6002275da581705cca0" data-yle-id="39-6002275da581705cca0" data-crop-coords="w_1440,h_1440,c_crop,x_240,y_0" data-image-width="1440" data-image-height="1440" data-image-version="1571127791" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_240,y_0/w_300/v1571127791/39-6002275da581705cca0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1440,h_1440,c_crop,x_240,y_0/w_700/v1571127791/39-6002275da581705cca0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_240,y_0/w_300/v1571127791/39-6002275da581705cca0.jpg" alt="En hand som håller i en jättestor trattkantarell." title="Big som i Bromarv, det är vad trattkantarellen från Kivitok var." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/15/finlands-storsta-trattkantarell-plockades-i-bromarv">Finlands största trattkantarell plockades i Bromarv</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stor svamp från Kivitok i Bromarv vann tävling.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Finlands Riviera, det vill säga i Bromarv kan man vara stolt över många saker. Nu senast över att Finlands största trattkantarell har vuxit upp i Bromarv.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/10/15/finlands-storsta-trattkantarell-plockades-i-bromarv#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/15/hostfarger-i-svenskfinland-rosta-pa-dina-favoriter-bland-hostbilderna-ni-skickade" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gula och regnvåta höstlöv i en vattenpöl på asfalt." title="Vi bad Svenska Yles publik att skicka in höstbilder under helgen. Resultatet: 52 fina bilder på natur i höstskrud." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1796,h_1796,c_fill,g_faces/w_700/v1571143720/39-6000255da48549eee6b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6000255da48549eee6b" data-yle-id="39-6000255da48549eee6b" data-crop-coords="w_1796,h_1796,c_fill,g_faces" data-image-width="3376" data-image-height="3376" data-image-version="1571143720" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1796,h_1796,c_fill,g_faces/w_300/v1571143720/39-6000255da48549eee6b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1796,h_1796,c_fill,g_faces/w_700/v1571143720/39-6000255da48549eee6b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1796,h_1796,c_fill,g_faces/w_300/v1571143720/39-6000255da48549eee6b.jpg" alt="Gula och regnvåta höstlöv i en vattenpöl på asfalt." title="Vi bad Svenska Yles publik att skicka in höstbilder under helgen. Resultatet: 52 fina bilder på natur i höstskrud." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/15/hostfarger-i-svenskfinland-rosta-pa-dina-favoriter-bland-hostbilderna-ni-skickade">Höstfärger i Svenskfinland – rösta på dina favoriter bland höstbilderna ni skickade in till Svenska Yle</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ni skickade 52 fina höstbilder till oss.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi bad Svenska Yles publik att skicka in höstbilder och fick in många fina fotografier fyllda med färgglad höststämning. 
Nu är det dags att rösta fram den allra vackraste höstbilden. Rösta på din favorit nedan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/15/taget-fran-helsingfors-till-abo-hamn-krockade-med-en-alg-blev-rejalt-forsenat" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En person håller på att stiga ut ur ett tåg." title="Passagerarna kommer fram sent den här kvällen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_700/v1551367887/39-5437115c69a79d9a6d8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5437115c69a79d9a6d8" data-yle-id="39-5437115c69a79d9a6d8" data-crop-coords="w_2134,h_2134,c_crop,x_1065,y_0" data-image-width="2814" data-image-height="2814" data-image-version="1551367887" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_300/v1551367887/39-5437115c69a79d9a6d8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_700/v1551367887/39-5437115c69a79d9a6d8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_300/v1551367887/39-5437115c69a79d9a6d8.jpg" alt="En person håller på att stiga ut ur ett tåg." title="Passagerarna kommer fram sent den här kvällen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/15/taget-fran-helsingfors-till-abo-hamn-krockade-med-en-alg-blev-rejalt-forsenat">Tåget från Helsingfors till Åbo hamn krockade med en älg – blev rejält försenat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tåget anlände till Åbo hamn nästan en timme försenat.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kvällståget till Åbo hamn har krockat med en älg och är nästan en timme försenat.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/14/linnea-henriksson-svingar-ordforandeklubban-i-raseborgs-stadsfullmaktige" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnéa Henriksson jobbar i Åbo och tågpendlar dit från sitt hem i Ekenäs." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5862295d655e90c99f0" data-yle-id="39-5862295d655e90c99f0" data-crop-coords="w_1800,h_1800,c_crop,x_455,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1566924719" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnéa Henriksson jobbar i Åbo och tågpendlar dit från sitt hem i Ekenäs." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/14/linnea-henriksson-svingar-ordforandeklubban-i-raseborgs-stadsfullmaktige">Linnéa Henriksson svingar ordförandeklubban i Raseborgs stadsfullmäktige</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Henriksson efterträder partikollegan Thomas Blomqvist.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      SFP-politikern Linnéa Henriksson tar över ordförandeposten i Raseborgs stadsfullmäktige. Hon efterträder Thomas Blomqvist som nu ska koncentrera sig på sina ministeruppdrag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/10/14/linnea-henriksson-svingar-ordforandeklubban-i-raseborgs-stadsfullmaktige#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/10/president-niinisto-fordomer-turkiets-attack-mot-syrien" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="President Sauli Niinistö tittar mot kameran. " title="President Sauli Niinistö säger att situationen i Syrien bara förvärras av Turkiets agerande." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1278,h_1278,c_crop,x_174,y_0/w_700/v1570724895/39-5989075d9f5c013d1c0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5989075d9f5c013d1c0" data-yle-id="39-5989075d9f5c013d1c0" data-crop-coords="w_1278,h_1278,c_crop,x_174,y_0" data-image-width="1278" data-image-height="1278" data-image-version="1570724895" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1278,h_1278,c_crop,x_174,y_0/w_300/v1570724895/39-5989075d9f5c013d1c0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1278,h_1278,c_crop,x_174,y_0/w_700/v1570724895/39-5989075d9f5c013d1c0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1278,h_1278,c_crop,x_174,y_0/w_300/v1570724895/39-5989075d9f5c013d1c0.jpg" alt="President Sauli Niinistö tittar mot kameran. " title="President Sauli Niinistö säger att situationen i Syrien bara förvärras av Turkiets agerande." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/10/president-niinisto-fordomer-turkiets-attack-mot-syrien">President Niinistö fördömer Turkiets attack mot Syrien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Turkiets anfall kom inte som en överraskning för Niinistö.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Turkiets invasion i norra Syrien försvårar den redan svåra situationen i Mellanöstern ytterligare och tvingar människor att fly från sina hem. Anfallet sätte också Nato i en speciell position, säger president Sauli Niinistö i en intervju för Yle.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/10/10/president-niinisto-fordomer-turkiets-attack-mot-syrien#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/10/las-in-din-telefon-och-ladda-den-medan-du-besoker-raseborg-staden-vill-fa-eu" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En hamn, i förgrunden syns bord och bänkar och i bakgrunden småbåtar som ligger vid bryggor nära stranden. I bakgrunden öar och vatten." title="Båtgäster vid Sommarö på Skåldö kan i framtiden få möjlighet att ladda sin mobiltelefon i hamnen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_485,y_0/w_700/v1525442380/39-41816159805912b3a2e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-41816159805912b3a2e" data-yle-id="39-41816159805912b3a2e" data-crop-coords="w_2130,h_2130,c_crop,x_485,y_0" data-image-width="2663" data-image-height="2663" data-image-version="1525442380" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_485,y_0/w_300/v1525442380/39-41816159805912b3a2e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_485,y_0/w_700/v1525442380/39-41816159805912b3a2e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_485,y_0/w_300/v1525442380/39-41816159805912b3a2e.jpg" alt="En hamn, i förgrunden syns bord och bänkar och i bakgrunden småbåtar som ligger vid bryggor nära stranden. I bakgrunden öar och vatten." title="Båtgäster vid Sommarö på Skåldö kan i framtiden få möjlighet att ladda sin mobiltelefon i hamnen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/10/las-in-din-telefon-och-ladda-den-medan-du-besoker-raseborg-staden-vill-fa-eu">Lås in din telefon och ladda den medan du besöker Raseborg - staden vill få EU-pengar för obemannade laddningsstationer</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Raseborg planerar tre laddningsstationer för mobiltelefoner.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Raseborg planerar tre obemannade laddningsstationer för mobiltelefoner för båtturister. För att få pengar för stationerna planerar staden gå med i ett EU-projekt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/10/10/las-in-din-telefon-och-ladda-den-medan-du-besoker-raseborg-staden-vill-fa-eu#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/11/thomas-blomqvist-snabb-jarnvagsforbindelse-mellan-helsingfors-och-abo-utesluter" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett IC-tåg på Karis järnvägsstation." title="Kommunikationsministeriet bildar planeringsbolag för snabbare tågtrafik mellan Helsingfors och Åbo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1442995545/14-svyle-24967256025ce21a3f6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-24967256025ce21a3f6" data-yle-id="14-svyle-24967256025ce21a3f6" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1442995545" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1442995545/14-svyle-24967256025ce21a3f6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1442995545/14-svyle-24967256025ce21a3f6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1442995545/14-svyle-24967256025ce21a3f6.jpg" alt="Ett IC-tåg på Karis järnvägsstation." title="Kommunikationsministeriet bildar planeringsbolag för snabbare tågtrafik mellan Helsingfors och Åbo." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/11/thomas-blomqvist-snabb-jarnvagsforbindelse-mellan-helsingfors-och-abo-utesluter">Thomas Blomqvist: Snabb järnvägsförbindelse mellan Helsingfors och Åbo utesluter inte en framtid för kustbanan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Ännu har ingen förbundit sig till att finansiera banan."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Planerna på en ny snabb järnvägsförbindelse mellan Helsingfors och Åbo - via Lojo - har politisk medvind. Ännu har ingen förbundit sig till att finansiera det, påpekar Thomas Blomqvist (SFP) som är minister för nordiskt samarbete och jämställdhet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/09/11/thomas-blomqvist-snabb-jarnvagsforbindelse-mellan-helsingfors-och-abo-utesluter#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11021092" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tuomas Aarto." title="Palvelualojen työnantajat Paltan toimitusjohtaja Tuomas Aarto." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9524770.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-9524770" data-yle-id="13-3-9524770" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9524770.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9524770.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9524770.jpg" alt="Tuomas Aarto." title="Palvelualojen työnantajat Paltan toimitusjohtaja Tuomas Aarto." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11021092">Paltan Aarto: Postin työehtosopimuskiistassa loppuu aika kesken</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Neuvottelut jumissa – PAU uhkaa työtaistelulla.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11015677" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Antti Rinne" title="Pääministeri Atti Rinne (sd.)." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11002334.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11002334" data-yle-id="13-3-11002334" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11002334.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11002334.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11002334.jpg" alt="Antti Rinne" title="Pääministeri Atti Rinne (sd.)." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11015677">Pääministeri Rinne varoittaa merkittävän pakolaisuuden riskistä Turkin sotatoimien vuoksi – &quot;Sieltä lähtee varmasti ihmisiä liikkeelle&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Presidentti ja hallituksen ulko- ja turvallisuuspoliittinen ministerivaliokunta (TP-UTVA) keskustelivat Turkin sotatoimista Syyriassa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11008168" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maalaismaisema Hämeenkyrössä" title="Koko Suomen pitämistä asuttuna pitivät realistisena kaikki Ylen kyselyyn vastanneet keskustan, RKP:n ja kristillisdemokraattien edustajat. Kuva Hämeenkyröstä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11009174.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11009174" data-yle-id="13-3-11009174" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11009174.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11009174.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11009174.jpg" alt="Maalaismaisema Hämeenkyrössä" title="Koko Suomen pitämistä asuttuna pitivät realistisena kaikki Ylen kyselyyn vastanneet keskustan, RKP:n ja kristillisdemokraattien edustajat. Kuva Hämeenkyröstä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11008168">Ylen kysely: Kansanedustajat pitäisivät koko Suomen asuttuna, osa pitää taistelua turhana – &quot;Jaloa, mutta mahdotonta&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Suurin osa Ylen kyselyyn vastanneista kansanedustajista oli sitä mieltä, että tavoite koko Suomen pitämisestä asuttuna on realistinen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-10931182" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Läheltä" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10404849.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10404849" data-yle-id="13-3-10404849" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10404849.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10404849.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10404849.jpg" alt="Läheltä" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-10931182">Raasepori myy vanhan kaupungintalon nettihuutokaupassa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Yli satavuotias talovanhus jäi tyhjilleen kaupungin johdon muutettua uusiin tiloihin.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/torskfisket-upphor-i-merparten-av-ostersjon-wwf-kritiserar-fortsatt-laxfiske" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två fiskar på en klippa" title="Kvoten för laxfisket i Finska viken förblir oförändrad. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_700/v1571146075/14-svyle-31003858049abc322f4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-31003858049abc322f4" data-yle-id="14-svyle-31003858049abc322f4" data-crop-coords="w_2133,h_2133,c_crop,x_750,y_0" data-image-width="3328" data-image-height="3328" data-image-version="1571146075" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_300/v1571146075/14-svyle-31003858049abc322f4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_700/v1571146075/14-svyle-31003858049abc322f4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_750,y_0/w_300/v1571146075/14-svyle-31003858049abc322f4.jpg" alt="Två fiskar på en klippa" title="Kvoten för laxfisket i Finska viken förblir oförändrad. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/torskfisket-upphor-i-merparten-av-ostersjon-wwf-kritiserar-fortsatt-laxfiske">Torskfisket upphör i merparten av Östersjön – WWF kritiserar fortsatt laxfiske</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      EU har slagit fast nästa års fiskekvoter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      EU:s jordbruks- och fiskeriministrar har slagit fast nästa års kvoter för fiske i Östersjön.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/15/torskfisket-upphor-i-merparten-av-ostersjon-wwf-kritiserar-fortsatt-laxfiske#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/finland-ar-allt-narmare-fotbolls-em-fredrik-jensen-och-teemu-pukki-sankte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Joona Toivio, Fredrik Jensen och Teemu Pukki firar ett mål." title="Joona Toivio, Fredrik Jensen och Teemu Pukki fick fira mot Armenien." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1704,h_1704,c_crop,x_380,y_0/w_700/v1571158938/39-6005645da5fb4563a69.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6005645da5fb4563a69" data-yle-id="39-6005645da5fb4563a69" data-crop-coords="w_1704,h_1704,c_crop,x_380,y_0" data-image-width="1704" data-image-height="1704" data-image-version="1571158938" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1704,h_1704,c_crop,x_380,y_0/w_300/v1571158938/39-6005645da5fb4563a69.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1704,h_1704,c_crop,x_380,y_0/w_700/v1571158938/39-6005645da5fb4563a69.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1704,h_1704,c_crop,x_380,y_0/w_300/v1571158938/39-6005645da5fb4563a69.jpg" alt="Joona Toivio, Fredrik Jensen och Teemu Pukki firar ett mål." title="Joona Toivio, Fredrik Jensen och Teemu Pukki fick fira mot Armenien." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/finland-ar-allt-narmare-fotbolls-em-fredrik-jensen-och-teemu-pukki-sankte">Finland är allt närmare fotbolls-EM – Fredrik Jensen och Teemu Pukki sänkte Armenien</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland besegrade Armenien med 3–0.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var inget snack om saken – Finland var starkare än Armenien i kvällens EM-kvalmöte. Fredrik Jensen öppnade målkranarna och Teemu Pukki säkrade segern med två läckra chippar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/15/finland-ar-allt-narmare-fotbolls-em-fredrik-jensen-och-teemu-pukki-sankte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/manga-vill-visa-sitt-stod-for-chaufforen-i-skogbyolyckan-fel-att-han-ensam-ska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Bland annat tingsdomaren Christian Hirn satt inne i ett fordon som motsvarade olycksfordonet då Västra Nylands tingsrätt besökte olycksplatsen under rättegången i september. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5894555d7645102a637" data-yle-id="39-5894555d7645102a637" data-crop-coords="w_1800,h_1800,c_crop,x_1180,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1568036257" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Bland annat tingsdomaren Christian Hirn satt inne i ett fordon som motsvarade olycksfordonet då Västra Nylands tingsrätt besökte olycksplatsen under rättegången i september. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/manga-vill-visa-sitt-stod-for-chaufforen-i-skogbyolyckan-fel-att-han-ensam-ska">Många vill visa sitt stöd för chauffören i Skogbyolyckan: ”Fel att han ensam ska bära ansvaret”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Över 2000 har skrivit på en namninsamling mot ny rättegång.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Över 3000 har skrivit på en namninsamling för sätta stopp för en ny rättegång mot beväringen som körde militärfordonet i plankorsningsolyckan i Skogby. Initiativtagaren Anne Yrjänä vill visa att många står på beväringens sida.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/din-hemkommun-drabbas-nar-du-har-dalig-koll-pa-dina-skatter-ytterligare-en-sten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En ledsen spargris på två handflator." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_485,y_0/w_700/v1565800889/39-5301685c0e67d983b03.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5301685c0e67d983b03" data-yle-id="39-5301685c0e67d983b03" data-crop-coords="w_2135,h_2135,c_crop,x_485,y_0" data-image-width="3276" data-image-height="3276" data-image-version="1565800889" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_485,y_0/w_300/v1565800889/39-5301685c0e67d983b03.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_485,y_0/w_700/v1565800889/39-5301685c0e67d983b03.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_485,y_0/w_300/v1565800889/39-5301685c0e67d983b03.jpg" alt="En ledsen spargris på två handflator." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/din-hemkommun-drabbas-nar-du-har-dalig-koll-pa-dina-skatter-ytterligare-en-sten">Din hemkommun drabbas när du har dålig koll på dina skatter – ytterligare en sten på kommunernas allt tyngre ekonomiska börda</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De nya skattekorten ger kommunerna huvudbry.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De nya skattekorten gör att kommunerna inte får sina pengar i tid. Men det här är bara toppen av isberget då det kommer till kommunernas ekonomiska bekymmer.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/15/din-hemkommun-drabbas-nar-du-har-dalig-koll-pa-dina-skatter-ytterligare-en-sten#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Västnyland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-472f23fb5179fdc31cec5b56f7b04021">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Raseborgs stadsfullmäktigeordförande Linnéa Henriksson, SFP." title="Linnéa Henriksson var SFP:s förslag till ny ordförande." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_700/v1571116609/39-6001195da555132a84d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6001195da555132a84d" data-yle-id="39-6001195da555132a84d" data-crop-coords="w_1030,h_1030,c_crop,x_975,y_300" data-image-width="1931" data-image-height="1931" data-image-version="1571116609" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_300/v1571116609/39-6001195da555132a84d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_700/v1571116609/39-6001195da555132a84d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1030,h_1030,c_crop,x_975,y_300/w_300/v1571116609/39-6001195da555132a84d.jpg" alt="Raseborgs stadsfullmäktigeordförande Linnéa Henriksson, SFP." title="Linnéa Henriksson var SFP:s förslag till ny ordförande." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige">Linnéa Henriksson ombads ställa upp – posten som ordförande i Raseborgs fullmäktige var inte planerad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
       Det fanns flera kandidater inom SFP.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det har inte varit något mål för Linnéa Henriksson att bli fullmäktigeordförande. Posten ramlade på sätt och vis över henne och det är hon glad över.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/taget-fran-helsingfors-till-abo-hamn-krockade-med-en-alg-blev-rejalt-forsenat" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En person håller på att stiga ut ur ett tåg." title="Passagerarna kommer fram sent den här kvällen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_700/v1551367887/39-5437115c69a79d9a6d8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5437115c69a79d9a6d8" data-yle-id="39-5437115c69a79d9a6d8" data-crop-coords="w_2134,h_2134,c_crop,x_1065,y_0" data-image-width="2814" data-image-height="2814" data-image-version="1551367887" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_300/v1551367887/39-5437115c69a79d9a6d8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_700/v1551367887/39-5437115c69a79d9a6d8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_300/v1551367887/39-5437115c69a79d9a6d8.jpg" alt="En person håller på att stiga ut ur ett tåg." title="Passagerarna kommer fram sent den här kvällen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/taget-fran-helsingfors-till-abo-hamn-krockade-med-en-alg-blev-rejalt-forsenat">Tåget från Helsingfors till Åbo hamn krockade med en älg – blev rejält försenat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tåget anlände till Åbo hamn nästan en timme försenat.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kvällståget till Åbo hamn har krockat med en älg och är nästan en timme försenat.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/finlands-storsta-trattkantarell-plockades-i-bromarv" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En hand som håller i en jättestor trattkantarell." title="Big som i Bromarv, det är vad trattkantarellen från Kivitok var." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1440,h_1440,c_crop,x_240,y_0/w_700/v1571127791/39-6002275da581705cca0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6002275da581705cca0" data-yle-id="39-6002275da581705cca0" data-crop-coords="w_1440,h_1440,c_crop,x_240,y_0" data-image-width="1440" data-image-height="1440" data-image-version="1571127791" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_240,y_0/w_300/v1571127791/39-6002275da581705cca0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1440,h_1440,c_crop,x_240,y_0/w_700/v1571127791/39-6002275da581705cca0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_240,y_0/w_300/v1571127791/39-6002275da581705cca0.jpg" alt="En hand som håller i en jättestor trattkantarell." title="Big som i Bromarv, det är vad trattkantarellen från Kivitok var." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/finlands-storsta-trattkantarell-plockades-i-bromarv">Finlands största trattkantarell plockades i Bromarv</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stor svamp från Kivitok i Bromarv vann tävling.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Finlands Riviera, det vill säga i Bromarv kan man vara stolt över många saker. Nu senast över att Finlands största trattkantarell har vuxit upp i Bromarv.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/15/finlands-storsta-trattkantarell-plockades-i-bromarv#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/hostfarger-i-svenskfinland-rosta-pa-dina-favoriter-bland-hostbilderna-ni-skickade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gula och regnvåta höstlöv i en vattenpöl på asfalt." title="Vi bad Svenska Yles publik att skicka in höstbilder under helgen. Resultatet: 52 fina bilder på natur i höstskrud." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1796,h_1796,c_fill,g_faces/w_700/v1571143720/39-6000255da48549eee6b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6000255da48549eee6b" data-yle-id="39-6000255da48549eee6b" data-crop-coords="w_1796,h_1796,c_fill,g_faces" data-image-width="3376" data-image-height="3376" data-image-version="1571143720" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1796,h_1796,c_fill,g_faces/w_300/v1571143720/39-6000255da48549eee6b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1796,h_1796,c_fill,g_faces/w_700/v1571143720/39-6000255da48549eee6b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1796,h_1796,c_fill,g_faces/w_300/v1571143720/39-6000255da48549eee6b.jpg" alt="Gula och regnvåta höstlöv i en vattenpöl på asfalt." title="Vi bad Svenska Yles publik att skicka in höstbilder under helgen. Resultatet: 52 fina bilder på natur i höstskrud." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/hostfarger-i-svenskfinland-rosta-pa-dina-favoriter-bland-hostbilderna-ni-skickade">Höstfärger i Svenskfinland – rösta på dina favoriter bland höstbilderna ni skickade in till Svenska Yle</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ni skickade 52 fina höstbilder till oss.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi bad Svenska Yles publik att skicka in höstbilder och fick in många fina fotografier fyllda med färgglad höststämning. 
Nu är det dags att rösta fram den allra vackraste höstbilden. Rösta på din favorit nedan.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/manga-vill-visa-sitt-stod-for-chaufforen-i-skogbyolyckan-fel-att-han-ensam-ska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Bland annat tingsdomaren Christian Hirn satt inne i ett fordon som motsvarade olycksfordonet då Västra Nylands tingsrätt besökte olycksplatsen under rättegången i september. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5894555d7645102a637" data-yle-id="39-5894555d7645102a637" data-crop-coords="w_1800,h_1800,c_crop,x_1180,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1568036257" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Bland annat tingsdomaren Christian Hirn satt inne i ett fordon som motsvarade olycksfordonet då Västra Nylands tingsrätt besökte olycksplatsen under rättegången i september. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/manga-vill-visa-sitt-stod-for-chaufforen-i-skogbyolyckan-fel-att-han-ensam-ska">Många vill visa sitt stöd för chauffören i Skogbyolyckan: ”Fel att han ensam ska bära ansvaret”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Över 2000 har skrivit på en namninsamling mot ny rättegång.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Över 3000 har skrivit på en namninsamling för sätta stopp för en ny rättegång mot beväringen som körde militärfordonet i plankorsningsolyckan i Skogby. Initiativtagaren Anne Yrjänä vill visa att många står på beväringens sida.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/hango-stadsstyrelse-gav-tummen-ner-till-att-salja-koverharfastigheter-for-350-000" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ingång med trädörr." title="Hallqvist köpte Kofverhag gård våren 2019." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1496405582/14-svyle-3431465931562169243.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-3431465931562169243" data-yle-id="14-svyle-3431465931562169243" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1496405582" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1496405582/14-svyle-3431465931562169243.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1496405582/14-svyle-3431465931562169243.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1496405582/14-svyle-3431465931562169243.jpg" alt="Ingång med trädörr." title="Hallqvist köpte Kofverhag gård våren 2019." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/hango-stadsstyrelse-gav-tummen-ner-till-att-salja-koverharfastigheter-for-350-000">Hangö stadsstyrelse gav tummen ner till att sälja Koverharfastigheter för 350 000</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Röstade enhälligt emot förslaget.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det blev ett tvärt nej från Hangö stadsstyrelse till Simon Hallqvist önskan om att köpa fem fastigheter i Koverhar av Hangö stad för 350 000 euro.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/15/hango-stadsstyrelse-gav-tummen-ner-till-att-salja-koverharfastigheter-for-350-000#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/15/hammarslagen-tystnar-i-svarta-bruk-efter-400-ar-av-fabriksarbete" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Svartå slott och SBA Interior är grannar" title="Svartå bruk förlorar sin sista industri - kvar finns obemannade kraftverk och en tom fabriksbyggnad som väntar på ny verksamhet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2304,h_2304,c_crop,x_427,y_0/w_700/v1571127647/14-svyle-41275531972b17540a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-41275531972b17540a" data-yle-id="14-svyle-41275531972b17540a" data-crop-coords="w_2304,h_2304,c_crop,x_427,y_0" data-image-width="2304" data-image-height="2304" data-image-version="1571127647" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2304,h_2304,c_crop,x_427,y_0/w_300/v1571127647/14-svyle-41275531972b17540a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2304,h_2304,c_crop,x_427,y_0/w_700/v1571127647/14-svyle-41275531972b17540a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2304,h_2304,c_crop,x_427,y_0/w_300/v1571127647/14-svyle-41275531972b17540a.jpg" alt="Svartå slott och SBA Interior är grannar" title="Svartå bruk förlorar sin sista industri - kvar finns obemannade kraftverk och en tom fabriksbyggnad som väntar på ny verksamhet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/15/hammarslagen-tystnar-i-svarta-bruk-efter-400-ar-av-fabriksarbete">Hammarslagen tystnar i Svartå bruk efter 400 år av fabriksarbete</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      SBA Interior flyttade bort på grund av utrymmesbrist.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En över 400 år lång era tar slut när den sista fabriken flyttar från Svartå.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/15/hammarslagen-tystnar-i-svarta-bruk-efter-400-ar-av-fabriksarbete#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/14/tvist-om-tomt-pa-drottningberg-i-hango-nu-vill-regatta-resorts-ha-samma-tomt-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Drottningberg och Östra hamnen i Hangö." title="Drottningberg ligger granne med Östra hamnen och Fabriksudden i centrala Hangö (arkivbild)." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1432644402/14-svyle-22953555646ae7a9dd9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-22953555646ae7a9dd9" data-yle-id="14-svyle-22953555646ae7a9dd9" data-crop-coords="w_2400,h_2400,c_crop,x_400,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1432644402" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1432644402/14-svyle-22953555646ae7a9dd9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1432644402/14-svyle-22953555646ae7a9dd9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1432644402/14-svyle-22953555646ae7a9dd9.jpg" alt="Drottningberg och Östra hamnen i Hangö." title="Drottningberg ligger granne med Östra hamnen och Fabriksudden i centrala Hangö (arkivbild)." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/14/tvist-om-tomt-pa-drottningberg-i-hango-nu-vill-regatta-resorts-ha-samma-tomt-som">Tvist om tomt på Drottningberg i Hangö - nu vill Regatta Resorts ha samma tomt som staden lovat till lokal byggare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Staden beslöt nyss att hyra tomten åt Chyde Invest.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det verkar finnas stort intresse för en viss tomt på Drottningberg i Hangö. Nu vill företaget Regatta Resorts-företagen ha en tomt som staden redan beslutat hyra till ett lokalt byggbolag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/14/tvist-om-tomt-pa-drottningberg-i-hango-nu-vill-regatta-resorts-ha-samma-tomt-som#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/14/linnea-henriksson-svingar-ordforandeklubban-i-raseborgs-stadsfullmaktige" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnéa Henriksson jobbar i Åbo och tågpendlar dit från sitt hem i Ekenäs." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5862295d655e90c99f0" data-yle-id="39-5862295d655e90c99f0" data-crop-coords="w_1800,h_1800,c_crop,x_455,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1566924719" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1566924719/39-5862295d655e90c99f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1566924719/39-5862295d655e90c99f0.jpg" alt="Tågpendlaren Linnea Henriksson sitter i en tågkupé" title="Linnéa Henriksson jobbar i Åbo och tågpendlar dit från sitt hem i Ekenäs." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/14/linnea-henriksson-svingar-ordforandeklubban-i-raseborgs-stadsfullmaktige">Linnéa Henriksson svingar ordförandeklubban i Raseborgs stadsfullmäktige</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Henriksson efterträder partikollegan Thomas Blomqvist.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      SFP-politikern Linnéa Henriksson tar över ordförandeposten i Raseborgs stadsfullmäktige. Hon efterträder Thomas Blomqvist som nu ska koncentrera sig på sina ministeruppdrag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/14/linnea-henriksson-svingar-ordforandeklubban-i-raseborgs-stadsfullmaktige#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/14/raseborg-knights-ar-ett-orutinerat-lag-med-mycket-potential-den-nya-tranaren-ger" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Innebandyspelarna Niklas Malm och Oskar Grönman från Raseborg Knights." title="Innebandyspelarna Niklas Malm och Oskar Grönman från Raseborg Knights." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_375,y_0/w_700/v1571032016/39-5997185da40b3598b73.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5997185da40b3598b73" data-yle-id="39-5997185da40b3598b73" data-crop-coords="w_2133,h_2133,c_crop,x_375,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1571032016" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_375,y_0/w_300/v1571032016/39-5997185da40b3598b73.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_375,y_0/w_700/v1571032016/39-5997185da40b3598b73.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_375,y_0/w_300/v1571032016/39-5997185da40b3598b73.jpg" alt="Innebandyspelarna Niklas Malm och Oskar Grönman från Raseborg Knights." title="Innebandyspelarna Niklas Malm och Oskar Grönman från Raseborg Knights." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/14/raseborg-knights-ar-ett-orutinerat-lag-med-mycket-potential-den-nya-tranaren-ger">Raseborg Knights är ett orutinerat lag med mycket potential - den nya tränaren ger utrymme för kreativitet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Raseborg Knights satsar på individuell spelarutveckling.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nu tar Raseborg Knights sats i B-nivån i innebandyns division två. Som helhet är det ett ungt lag som behöver mera rutin, men samtidigt finns det stor potential, konstaterar spelarna Niklas Malm och Oskar Grönman. En ny tränare har laget också i Aki Korkiakoski.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/14/bruno-dodades-av-en-annan-hund-pa-en-promenad-i-inga-flera-liknande-fall-har" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Liten brunspräcklig hund står framför en ingång inne i ett hus." title="Bruno blev 2,5 år gammal." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1323,h_1323,c_crop,x_0,y_1672/w_700/v1571045548/39-5998235da4403eadacb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5998235da4403eadacb" data-yle-id="39-5998235da4403eadacb" data-crop-coords="w_1323,h_1323,c_crop,x_0,y_1672" data-image-width="1323" data-image-height="1323" data-image-version="1571045548" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1323,h_1323,c_crop,x_0,y_1672/w_300/v1571045548/39-5998235da4403eadacb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1323,h_1323,c_crop,x_0,y_1672/w_700/v1571045548/39-5998235da4403eadacb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1323,h_1323,c_crop,x_0,y_1672/w_300/v1571045548/39-5998235da4403eadacb.jpg" alt="Liten brunspräcklig hund står framför en ingång inne i ett hus." title="Bruno blev 2,5 år gammal." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/14/bruno-dodades-av-en-annan-hund-pa-en-promenad-i-inga-flera-liknande-fall-har">Bruno dödades av en annan hund på en promenad i Ingå - flera liknande fall har skett på samma plats</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Polisen har tagit emot flera brottsanmälningar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Pensionerade Eila Hakala sörjer sin fyrbenta kamrat efter att han attackerades och dödades av en annan hund. Under de senaste två åren har polisen tagit emot åtminstone tre brottsanmälningar om liknande fall vid samma plats.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/14/gamla-ljungbo-i-hango-kan-fa-nya-agare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En svartvit bild på en stor träbyggnad." title="Så såg huset ut under sina glansdagar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1084,h_1084,c_crop,x_0,y_0/w_700/v1571040286/39-5997875da42bc951845.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5997875da42bc951845" data-yle-id="39-5997875da42bc951845" data-crop-coords="w_1084,h_1084,c_crop,x_0,y_0" data-image-width="1084" data-image-height="1084" data-image-version="1571040286" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1084,h_1084,c_crop,x_0,y_0/w_300/v1571040286/39-5997875da42bc951845.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1084,h_1084,c_crop,x_0,y_0/w_700/v1571040286/39-5997875da42bc951845.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1084,h_1084,c_crop,x_0,y_0/w_300/v1571040286/39-5997875da42bc951845.jpg" alt="En svartvit bild på en stor träbyggnad." title="Så såg huset ut under sina glansdagar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/14/gamla-ljungbo-i-hango-kan-fa-nya-agare">Gamla Ljungbo i Hangö kan få nya ägare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hangö föreslås sälja gamla Ljungbo för 12 000 euro.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det gamla huset på Källvägen 1 har hittat potentiella nya ägare.
Hangö föreslås sälja gamla Ljungbo för 12 000 euro.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/14/kangurun-willy-wonka-pa-aland-blev-rikskandis-over-en-natt-var-finns" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Den vita kängurun Willy Wonka står på en grusstig och tittar bort från kameran. " title="Willy Wonka rymde från sin ägare och blev kändis på Åland och i hela Finland. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_845,y_0/w_700/v1565346268/39-5825735d4d49a83faee.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5825735d4d49a83faee" data-yle-id="39-5825735d4d49a83faee" data-crop-coords="w_2133,h_2133,c_crop,x_845,y_0" data-image-width="2656" data-image-height="2656" data-image-version="1565346268" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_845,y_0/w_300/v1565346268/39-5825735d4d49a83faee.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_845,y_0/w_700/v1565346268/39-5825735d4d49a83faee.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_845,y_0/w_300/v1565346268/39-5825735d4d49a83faee.jpg" alt="Den vita kängurun Willy Wonka står på en grusstig och tittar bort från kameran. " title="Willy Wonka rymde från sin ägare och blev kändis på Åland och i hela Finland. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/14/kangurun-willy-wonka-pa-aland-blev-rikskandis-over-en-natt-var-finns">Kängurun Willy Wonka på Åland blev rikskändis över en natt - var finns Svenskfinlands övriga lokalkändisar?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vem ska Svenskfinland lära känna? Tipsa Närbild!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Närbild efterlyser lokalkändisar, det vill säga personer eller djur, som alla i kvarteret, byn eller staden känner och som nu hela Svenskfinland borde bekanta sig med.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/10/14/kangurun-willy-wonka-pa-aland-blev-rikskandis-over-en-natt-var-finns#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/14/pa-framtidens-jussaro-ska-flera-turister-kunna-besoka-den-vackra-naturen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jussarö fyrudde." title="Kring det här området på södra delen av ön planeras turistverksamhet. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1709,h_1709,c_fill,g_faces/w_700/v1394221958/14-svyle-1074385319741141066.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-1074385319741141066" data-yle-id="14-svyle-1074385319741141066" data-crop-coords="w_1709,h_1709,c_fill,g_faces" data-image-width="1948" data-image-height="1948" data-image-version="1394221958" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1709,h_1709,c_fill,g_faces/w_300/v1394221958/14-svyle-1074385319741141066.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1709,h_1709,c_fill,g_faces/w_700/v1394221958/14-svyle-1074385319741141066.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1709,h_1709,c_fill,g_faces/w_300/v1394221958/14-svyle-1074385319741141066.jpg" alt="Jussarö fyrudde." title="Kring det här området på södra delen av ön planeras turistverksamhet. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/14/pa-framtidens-jussaro-ska-flera-turister-kunna-besoka-den-vackra-naturen">På framtidens Jussarö ska flera turister kunna besöka den vackra naturen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ny turismverksamhet och bättre infrastruktur planeras.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Redan nästa år kan det bli möjligt att börja bygga ny turismverksamhet på Jussarö i Ekenäs skärgård.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/vastnyland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter: 019 264 8842, vastnyland@yle.fi Besökare: Gustav Wasas gata 8A (innergården), Ekenäs. <a href="http://svenska.yle.fi/kontakta-yle-vastnyland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.linnea-henriksson-ombads-stalla-upp-posten-som-ordforande-i-raseborgs-fullmaktige-var-inte-planerad.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1420080","yle_pubtime":"20-57","yle_pub":"2019-10-15","yle_uptime":"20-57","yle_update":"2019-10-15","yle_svenska_category":"vastnyland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"ordforande;raseborg;svenska-folkpartiet-i-finland;thomas-blomqvist;kommunalpolitik;politiker;politik;ekenas","yle_ydd_subject":"vastnyland;svenska-yle-fi;inrikes","yle_artby":"malin.valtonen"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_xDMrwJcQupcnbiFayCF_nnKK-uaKUfUP_Ahy9jOfqtw.js"></script>
</body>
</html>
