<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Lauri Tähkä, Sonata Arctica och Alphaville klara för stadsfestivalen Down By The Laituri" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_530/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1564473070/39-5804585d3ff66f1fd1d.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_530/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1564473070/39-5804585d3ff66f1fd1d.jpg" />
<meta name="twitter:image:alt" content="Åbo Domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." />
<meta name="dc:title" content="Lauri Tähkä, Sonata Arctica och Alphaville klara för stadsfestivalen Down By The Laituri" />
<meta name="dc:description" content="Stadsfestivalen Down By The Laituri i Åbo gästas nästa sommar av Lauri Tähkä, Sonata Arctica och det tyska bandet Alphaville. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the" />
<meta property="og:description" name="description" content="DBTL ordnas i Åbo 23-25 juli. " />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yle_aboland" />
<meta name="keywords" content="Down By The Laituri, Lauri Tähkä, Sonata Arctica, Åbo, festivaler, musik, musiker, rock" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Lauri Tähkä, Sonata Arctica och Alphaville klara för stadsfestivalen Down By The Laituri | Åboland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_MwQw1Dmm_yvxv997eDZdi8NzDLwMJ67AgzBvqzHw2TM.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_lm10gSLXRghLQJrkhwVpa8wjOR0t39ZXP51O7039wAo.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1429599 node-type-article i18n-sv section-artikel subject-page--aboland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary aboland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary aboland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600 active-trail" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/aboland" itemprop="url"><span itemprop="title">Åboland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the" role="article" id="main-content" data-yle-id="7-1429599" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Lauri Tähkä, Sonata Arctica och Alphaville klara för stadsfestivalen Down By The Laituri</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-11-26T17:17:27+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-11-26T17:17:27+02:00" datetime="2019-11-26T17:17:27+02:00">26.11.2019 - 17:17</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-11-26T17:17:27+02:00" datetime="2019-11-26T17:17:27+02:00">26.11.2019 - 17:17</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Lauri%20T%C3%A4hk%C3%A4%2C%20Sonata%20Arctica%20och%20Alphaville%20klara%20f%C3%B6r%20stadsfestivalen%20Down%20By%20The%20Laituri&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Åboland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_530/w_1100,h_620,c_fit/v1564473070/39-5804585d3ff66f1fd1d.jpg" class="colorbox" data-copyright="Linus Hoffman/Yle" data-description="Åbo domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." data-public-id="39-5804585d3ff66f1fd1d" data-height="619" data-width="1100" rel="nofollow"><img alt="Åbo Domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." title="Åbo domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_530/w_300/v1564473070/39-5804585d3ff66f1fd1d.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_530/w_700/v1564473070/39-5804585d3ff66f1fd1d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5804585d3ff66f1fd1d" data-yle-id="39-5804585d3ff66f1fd1d" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_530" data-image-width="4128" data-image-height="2322" data-image-version="1564473070" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_530/w_700/v1564473070/39-5804585d3ff66f1fd1d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Åbo domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen.</em>
                                <span class="ydd-image__description" >Åbo Domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Linus Hoffman/Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Åbo domkyrka,Åbo,Down By The Laituri,musikfestival,dbtl</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_30/v1420622193/14-svyle-20677254acf94be0ef0.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_30/v1420622193/14-svyle-20677254acf94be0ef0.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_60/v1420622193/14-svyle-20677254acf94be0ef0.jpg 2x" itemprop="image" alt="Peter Karlberg" />
    <a href="https://svenska.yle.fi/profiler/peter-karlberg" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Peter</span>&nbsp;<span itemprop="familyName">Karlberg</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Åboland</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Stadsfestivalen Down By The Laituri i Åbo gästas nästa sommar av Lauri Tähkä, Sonata Arctica och det tyska bandet Alphaville. </p>
<p>Även Popeda och Kaija Koo kommer att uppträda under DBTL 2020, meddelar arrangören i ett pressmeddelande.</p>
<p>Övriga artister presenteras under våren 2020. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_800,h_450,c_crop,x_0,y_14/w_800,h_534,c_fit/v1574778905/39-6160895ddd37ea442bc.jpg" class="colorbox" data-copyright="Valtteri Hentilä / DBTL 2019" data-description="Lauri Tähkä." data-public-id="39-6160895ddd37ea442bc" data-height="450" data-width="800" rel="nofollow"><img alt="Lauri Tähkä" title="Lauri Tähkä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_450,c_crop,x_0,y_14/w_700/v1574778905/39-6160895ddd37ea442bc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6160895ddd37ea442bc" data-yle-id="39-6160895ddd37ea442bc" data-crop-coords="w_800,h_450,c_crop,x_0,y_14" data-image-width="800" data-image-height="450" data-image-version="1574778905" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_450,c_crop,x_0,y_14/w_300/v1574778905/39-6160895ddd37ea442bc.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_450,c_crop,x_0,y_14/w_700/v1574778905/39-6160895ddd37ea442bc.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_450,c_crop,x_0,y_14/w_300/v1574778905/39-6160895ddd37ea442bc.jpg" alt="Lauri Tähkä" title="Lauri Tähkä." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Lauri Tähkä.</em>
                                <span class="ydd-image__description">Lauri Tähkä</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Valtteri Hentilä / DBTL 2019</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Lauri Tähkä</span>
                  </div>
          </div>
  
<p>Sommaren 2019 slog DBTL nytt publikrekord, då man lockade över 25 000 besökare. </p>
<p>Inte minst det nya festivalområdet vid Åbo domkyrka verkade gå hem hos publiken. </p>
<p>Nästa års festival ordnas på samma plats och sker 23-25 juli. </p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2019-07-26T08:50:58+03:00">26.07.2019</time></span><a href="/artikel/2019/07/26/omradet-vid-abo-domkyrka-lyckad-plats-for-festivalen-down-by-the-laituri"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="bonnie tyler sjunger på en scen" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1600,h_900,c_crop,x_0,y_68/w_700/v1564114906/39-5797655d3a7f9a48a39.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5797655d3a7f9a48a39" data-yle-id="39-5797655d3a7f9a48a39" data-crop-coords="w_1600,h_900,c_crop,x_0,y_68" data-image-width="1600" data-image-height="900" data-image-version="1564114906" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_crop,x_0,y_68/w_300/v1564114906/39-5797655d3a7f9a48a39.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1600,h_900,c_crop,x_0,y_68/w_700/v1564114906/39-5797655d3a7f9a48a39.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_crop,x_0,y_68/w_300/v1564114906/39-5797655d3a7f9a48a39.jpg" alt="bonnie tyler sjunger på en scen" /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Området vid Åbo domkyrka lyckad plats för festivalen Down By The Laituri - arrangörerna säkra på att de slår nytt publikrekord</h2><span class="ydd-article--short-description">På torsdagen uppträdde bland annat Bonnie Tyler.</span></div></div></a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Down By The Laituri, Lauri Tähkä, Sonata Arctica, Åbo, festivaler, musik, musiker, rock" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-82735" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-190778" class="ydd-article__tag__link">Down By The Laituri</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5302936" rel="dc:subject">Down By The Laituri</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p2427" rel="dc:subject">Down By The Laituri</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-175285" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-175285" class="ydd-article__tag__link">Lauri Tähkä</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q3949550" rel="dc:subject">Lauri Tähkä</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-132277" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-132277" class="ydd-article__tag__link">Sonata Arctica</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q191660" rel="dc:subject">Sonata Arctica</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-150037" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-176134" class="ydd-article__tag__link">Åbo</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q38511" rel="dc:subject">Åbo</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24308409" rel="dc:subject">Åbo</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3326" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210376" class="ydd-article__tag__link">festivaler</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q132241" rel="dc:subject">festivaler</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35022" rel="dc:subject">festivaler</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p82542" rel="dc:subject">festivaler</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4995" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204465" class="ydd-article__tag__link">musik</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q638" rel="dc:subject">musik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p63496" rel="dc:subject">musik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p82731" rel="dc:subject">musik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p42796" rel="dc:subject">musik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p41627" rel="dc:subject">musik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32299" rel="dc:subject">musik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4242" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-218353" class="ydd-article__tag__link">musiker</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q639669" rel="dc:subject">musiker</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33616" rel="dc:subject">musiker</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p82668" rel="dc:subject">musiker</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-206883" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206883" class="ydd-article__tag__link">rock</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q11399" rel="dc:subject">rock</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p82759" rel="dc:subject">rock</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p3873" rel="dc:subject">rock</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Lauri%20T%C3%A4hk%C3%A4%2C%20Sonata%20Arctica%20och%20Alphaville%20klara%20f%C3%B6r%20stadsfestivalen%20Down%20By%20The%20Laituri&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/europa-league-succen-ett-minne-blott-nu-nekas-krisklubben-ostersund-elitlicens" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Salisu Abdullahi Gero och Saman Ghoddos, Östersund, hösten 2017." title="Alhaji Gero och Saman Ghoddos är två av de spelare som lämnat Östersund efter framgångssagan i Europa League." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_740,y_0/w_700/v1505447741/39-42830659bb4f03164a3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-42830659bb4f03164a3" data-yle-id="39-42830659bb4f03164a3" data-crop-coords="w_2134,h_2134,c_crop,x_740,y_0" data-image-width="2223" data-image-height="2223" data-image-version="1505447741" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_740,y_0/w_300/v1505447741/39-42830659bb4f03164a3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_740,y_0/w_700/v1505447741/39-42830659bb4f03164a3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_740,y_0/w_300/v1505447741/39-42830659bb4f03164a3.jpg" alt="Salisu Abdullahi Gero och Saman Ghoddos, Östersund, hösten 2017." title="Alhaji Gero och Saman Ghoddos är två av de spelare som lämnat Östersund efter framgångssagan i Europa League." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/europa-league-succen-ett-minne-blott-nu-nekas-krisklubben-ostersund-elitlicens">Europa League-succén ett minne blott – nu nekas krisklubben Östersund elitlicens till Allsvenskan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Östersunds sagolika frammarsch har omvandlats till en kris.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På ett bara par år gick den svenska fotbollsklubben Östersunds FK från att vara allsvensk nykomling till att bli slutspelslag i Europa League. Knappt två år senare är klubben på konkursens brant, utan en elitlicens som behövs för spel i Allsvenskan.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/i-alla-papper-jag-har-star-det-111-agarstyrningsminister-sirpa-paatero-forklarar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kuntaministeri Sirpa Paatero" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1569328837/39-5935735d8a0e29d1d1f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5935735d8a0e29d1d1f" data-yle-id="39-5935735d8a0e29d1d1f" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3641" data-image-height="3641" data-image-version="1569328837" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1569328837/39-5935735d8a0e29d1d1f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1569328837/39-5935735d8a0e29d1d1f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1569328837/39-5935735d8a0e29d1d1f.jpg" alt="Kuntaministeri Sirpa Paatero" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/i-alla-papper-jag-har-star-det-111-agarstyrningsminister-sirpa-paatero-forklarar">&quot;I alla papper jag har står det 1.11&quot; - ägarstyrningsminister Sirpa Paatero förklarar sig utförligare om byte av kollektivavtal inom Posten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Trodde att den 1 november är avgörande datum.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kommun- och ägarstyrningsminister Sirpa Paatero (SPD) förklarade på tisdagen ånyo vad hon känt till och när gällande Postens beslut att byta kollektivavtal för 700 anställda.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åbo Domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." title="Åbo domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_700/v1564473070/39-5804585d3ff66f1fd1d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5804585d3ff66f1fd1d" data-yle-id="39-5804585d3ff66f1fd1d" data-crop-coords="w_2400,h_2400,c_crop,x_270,y_0" data-image-width="3096" data-image-height="3096" data-image-version="1564473070" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_300/v1564473070/39-5804585d3ff66f1fd1d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_700/v1564473070/39-5804585d3ff66f1fd1d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_300/v1564473070/39-5804585d3ff66f1fd1d.jpg" alt="Åbo Domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." title="Åbo domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the">Lauri Tähkä, Sonata Arctica och Alphaville klara för stadsfestivalen Down By The Laituri</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      DBTL ordnas i Åbo 23-25 juli.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stadsfestivalen Down By The Laituri i Åbo gästas nästa sommar av Lauri Tähkä, Sonata Arctica och det tyska bandet Alphaville.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/klara-hammarstrom-debuterar-i-melodifestivalen-linda-bengtzing-ar-med-for-sjunde" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Alla 28 artister på rad med Melodifestivalens logga bakom sig." title="De 28 bidragen i Melodifestivalen 2020 har sållats ut bland över 2400 bidrag." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_483,y_0/w_700/v1574776155/39-6160775ddd2d0dd6e06.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6160775ddd2d0dd6e06" data-yle-id="39-6160775ddd2d0dd6e06" data-crop-coords="w_1080,h_1080,c_crop,x_483,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1574776155" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_483,y_0/w_300/v1574776155/39-6160775ddd2d0dd6e06.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_483,y_0/w_700/v1574776155/39-6160775ddd2d0dd6e06.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_483,y_0/w_300/v1574776155/39-6160775ddd2d0dd6e06.jpg" alt="Alla 28 artister på rad med Melodifestivalens logga bakom sig." title="De 28 bidragen i Melodifestivalen 2020 har sållats ut bland över 2400 bidrag." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/klara-hammarstrom-debuterar-i-melodifestivalen-linda-bengtzing-ar-med-for-sjunde">Klara Hammarström debuterar i Melodifestivalen, Linda Bengtzing är med för sjunde gången: &quot;Det är som att vara gravid&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De 28 låtarna valdes ut bland över 2 500 bidrag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Startskottet för Melodifestivalen ljöd i dag när de 28 artisterna presenterades hos SVT - efter en sållning bland över 2 500 bidrag. Med finns garvade veteraner som Nanne Grönvall och Linda Bengtzing, men också alldeles nya namn i branschen.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/11/26/jhl-inleder-ny-storre-strejk-i-abo-paverkar-busstrafiken-hamnen-skolmaten-och" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Flera bussar står på en busshållplats i Åbo. " title="Strejken kan inverka på busstrafiken." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1547205752/39-5359875c387c313e2c7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5359875c387c313e2c7" data-yle-id="39-5359875c387c313e2c7" data-crop-coords="w_2133,h_2133,c_crop,x_0,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1547205752" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1547205752/39-5359875c387c313e2c7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1547205752/39-5359875c387c313e2c7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1547205752/39-5359875c387c313e2c7.jpg" alt="Flera bussar står på en busshållplats i Åbo. " title="Strejken kan inverka på busstrafiken." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/11/26/jhl-inleder-ny-storre-strejk-i-abo-paverkar-busstrafiken-hamnen-skolmaten-och">JHL inleder ny, större strejk i Åbo - påverkar busstrafiken, hamnen, skolmaten och daghemmen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Strejken gäller i tre dagar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fackförbundet JHL inleder en ny tre dagar lång strejk i Åbo. Nu utvidgas strejken så att den gäller alla fackanslutna som jobbar vid Åbo stad eller Åbo stads bolag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/11/26/jhl-inleder-ny-storre-strejk-i-abo-paverkar-busstrafiken-hamnen-skolmaten-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/11/25/viking-line-overvager-att-flagga-ut-sina-fartyg-till-foljd-av-strejken" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Viking Amorella Turun satamassa Postin tukilakkojen aikana marraskuussa 2019." title="Viking Amorella stod i Åbo hamn på måndagsmorgonen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1574671667/39-6152925ddb944667550.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6152925ddb944667550" data-yle-id="39-6152925ddb944667550" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3591" data-image-height="3591" data-image-version="1574671667" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1574671667/39-6152925ddb944667550.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1574671667/39-6152925ddb944667550.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1574671667/39-6152925ddb944667550.jpg" alt="Viking Amorella Turun satamassa Postin tukilakkojen aikana marraskuussa 2019." title="Viking Amorella stod i Åbo hamn på måndagsmorgonen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/11/25/viking-line-overvager-att-flagga-ut-sina-fartyg-till-foljd-av-strejken">Viking Line överväger att flagga ut sina fartyg till följd av strejken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "De jag har pratat med vill inte strejka".    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det kan bli aktuellt att se över flaggningen på Viking Lines fartyg till följd av strejken enligt vd Jan Hanses.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/11/25/viking-line-overvager-att-flagga-ut-sina-fartyg-till-foljd-av-strejken#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 55</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/11/26/bade-stora-och-sma-foretag-drabbas-hart-om-strejkerna-fortsatter-snart-finns-det" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En röd truck transporterar element ute på ett stort fabriksområde." title="Snart ryms inte fler element på Paroc Panel Systems fabriksgård i Pargas hur man än staplar dem på varandra." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_700/v1574713925/39-6156695ddc3a03153c8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6156695ddc3a03153c8" data-yle-id="39-6156695ddc3a03153c8" data-crop-coords="w_1800,h_1800,c_crop,x_665,y_0" data-image-width="2250" data-image-height="2250" data-image-version="1574713925" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_300/v1574713925/39-6156695ddc3a03153c8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_700/v1574713925/39-6156695ddc3a03153c8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_300/v1574713925/39-6156695ddc3a03153c8.jpg" alt="En röd truck transporterar element ute på ett stort fabriksområde." title="Snart ryms inte fler element på Paroc Panel Systems fabriksgård i Pargas hur man än staplar dem på varandra." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/11/26/bade-stora-och-sma-foretag-drabbas-hart-om-strejkerna-fortsatter-snart-finns-det">Både stora och små företag drabbas hårt om strejkerna fortsätter: &quot;Snart finns det inget att sälja längre&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En del får inga varor, medan andra inte blir av med sina.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En del Pargasföretagare får inga varor, medan andra inte blir av med sina. "Strejken skulle gärna få ta slut snart, för annars kan det för en del företagare vara sista månaden som de har öppet överhuvudtaget."    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/11/26/bade-stora-och-sma-foretag-drabbas-hart-om-strejkerna-fortsatter-snart-finns-det#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/11/25/sadana-foljder-fick-strejken-under-mandagsmorgonen-det-blev-inget-trafikkaos" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Postanställd på postcentralen i Lundo." title="Strejken omfattar nu, förutom postgången, också postens tjänstemän och försäljningsverksamheten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1482227492/14-svyle-3191895858fed72c75d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-3191895858fed72c75d" data-yle-id="14-svyle-3191895858fed72c75d" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1482227492" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1482227492/14-svyle-3191895858fed72c75d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1482227492/14-svyle-3191895858fed72c75d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1482227492/14-svyle-3191895858fed72c75d.jpg" alt="Postanställd på postcentralen i Lundo." title="Strejken omfattar nu, förutom postgången, också postens tjänstemän och försäljningsverksamheten." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/11/25/sadana-foljder-fick-strejken-under-mandagsmorgonen-det-blev-inget-trafikkaos">Sådana följder fick strejken under måndagsmorgonen: Det blev inget trafikkaos, transportfacket AKT tar med stuvarna i strejken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Strejkåtgärderna utvidgas i dag, måndag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det blev ingen lösning på postkonflikten på söndag kväll, vilket innebär att strejkåtgärderna utvidgas i dag, måndag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/11/25/sadana-foljder-fick-strejken-under-mandagsmorgonen-det-blev-inget-trafikkaos#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/11/07/hans-martin-fortsatter-som-etta-pa-vegatoppen-rosta-har" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hans Martin med en akustisk gitarr. " title="Hans Martin är forsättningsvis populär." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_80,y_0/w_700/v1571808864/39-6029435daef350a2a3b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6029435daef350a2a3b" data-yle-id="39-6029435daef350a2a3b" data-crop-coords="w_2133,h_2133,c_crop,x_80,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1571808864" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_80,y_0/w_300/v1571808864/39-6029435daef350a2a3b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_80,y_0/w_700/v1571808864/39-6029435daef350a2a3b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_80,y_0/w_300/v1571808864/39-6029435daef350a2a3b.jpg" alt="Hans Martin med en akustisk gitarr. " title="Hans Martin är forsättningsvis populär." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/11/07/hans-martin-fortsatter-som-etta-pa-vegatoppen-rosta-har">Hans Martin fortsätter som etta på Vegatoppen – rösta här!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hans Martin är framgångsrik på Vegatoppen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hans Martin fortsätter som etta på Vegatoppen. Hur kommer det att gå för veckans nya utmanare, Elna Romberg & Simon Zion och Creative library group feat. Emilia Granqvist?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/11/07/hans-martin-fortsatter-som-etta-pa-vegatoppen-rosta-har#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/11/06/heavy-metal-i-ddr-fran-forfoljelse-till-en-del-av-socialistisk-musikkultur" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Darkland på scen i Berlin sommaren 1989" title="Darkland på scen i Berlin sommaren 1989" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2135,c_fill,g_faces/w_700/v1573052247/39-6090185dc2def910e38.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6090185dc2def910e38" data-yle-id="39-6090185dc2def910e38" data-crop-coords="w_2135,h_2135,c_fill,g_faces" data-image-width="5231" data-image-height="5231" data-image-version="1573052247" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_fill,g_faces/w_300/v1573052247/39-6090185dc2def910e38.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2135,c_fill,g_faces/w_700/v1573052247/39-6090185dc2def910e38.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_fill,g_faces/w_300/v1573052247/39-6090185dc2def910e38.jpg" alt="Darkland på scen i Berlin sommaren 1989" title="Darkland på scen i Berlin sommaren 1989" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/11/06/heavy-metal-i-ddr-fran-forfoljelse-till-en-del-av-socialistisk-musikkultur">Heavy metal i DDR – från förföljelse till en del av socialistisk musikkultur</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Heavy var stort under 1980-talet - men slut då muren föll.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bakom järnridån i DDR fanns under 1980-talet ett mycket stort intresse för heavymusiken. När Berlinmuren föll för 30 år sedan, betydde det samtidigt slutet för DDR-heavyn.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/11/06/heavy-metal-i-ddr-fran-forfoljelse-till-en-del-av-socialistisk-musikkultur#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/10/10/biotic-engine-trottnade-pa-att-spela-led-zeppelin-covers-och-borjade-gora-egen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Biotic Engine uppträder på Krombirock." title="Biotic Engine utmanar på Vegatoppen med låten We can almost touch." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_1050,y_0/w_700/v1570716010/39-5982045d9dcaf1558c4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5982045d9dcaf1558c4" data-yle-id="39-5982045d9dcaf1558c4" data-crop-coords="w_2133,h_2133,c_crop,x_1050,y_0" data-image-width="2848" data-image-height="2848" data-image-version="1570716010" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_1050,y_0/w_300/v1570716010/39-5982045d9dcaf1558c4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_1050,y_0/w_700/v1570716010/39-5982045d9dcaf1558c4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_1050,y_0/w_300/v1570716010/39-5982045d9dcaf1558c4.jpg" alt="Biotic Engine uppträder på Krombirock." title="Biotic Engine utmanar på Vegatoppen med låten We can almost touch." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/10/10/biotic-engine-trottnade-pa-att-spela-led-zeppelin-covers-och-borjade-gora-egen">Biotic Engine tröttnade på att spela Led Zeppelin-covers och började göra egen musik</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Biotic Engine utmanar på Vegatoppen med We can almost touch.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett helt nytt band med influenser av 60- och 70-talsrock äntrar den finlandssvenska musikscenen. Biotic Engine utmanar på Vegatoppen med låten We can almost touch.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/09/24/at-godis-om-du-vill-skriva-en-lat-the-law-hoppas-att-bandets-rocklat-ska-vinna-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tre lågstadiepojkar står vid ett stålstängsel på en skolgård." title="The L.A.W är en av finalisterna i MGP 2019. Från vänster: Alvar Svartsjö, Loke Wikström och Wilson Harkke." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_430,y_0/w_700/v1569321014/39-5934945d89ef5b625c9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5934945d89ef5b625c9" data-yle-id="39-5934945d89ef5b625c9" data-crop-coords="w_2133,h_2133,c_crop,x_430,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1569321014" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_430,y_0/w_300/v1569321014/39-5934945d89ef5b625c9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_430,y_0/w_700/v1569321014/39-5934945d89ef5b625c9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_430,y_0/w_300/v1569321014/39-5934945d89ef5b625c9.jpg" alt="Tre lågstadiepojkar står vid ett stålstängsel på en skolgård." title="The L.A.W är en av finalisterna i MGP 2019. Från vänster: Alvar Svartsjö, Loke Wikström och Wilson Harkke." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/09/24/at-godis-om-du-vill-skriva-en-lat-the-law-hoppas-att-bandets-rocklat-ska-vinna-i">”Ät godis om du vill skriva en låt” – The L.A.W. hoppas att bandets rocklåt ska vinna i MGP 2019</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      MGP-finalen direktsänds den 5 oktober.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Loke Wikström, Alvar Svartsjö och Wilson Harkke deltar i MGP 2019 med sitt band The L.A.W. Vardagen har ändå inte förändrats så mycket inför finalen den 5 oktober.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11087180" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bändi soittaa lavalla musiikkifestivaaleilla. " title="Viime vuonna festareilla esiintyi muun muassa Popeda. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_399,y_0/w_700/v1574759229/39-6157545ddceaf0cb652.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6157545ddceaf0cb652" data-yle-id="39-6157545ddceaf0cb652" data-crop-coords="w_1080,h_1080,c_crop,x_399,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1574759229" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_399,y_0/w_300/v1574759229/39-6157545ddceaf0cb652.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_399,y_0/w_700/v1574759229/39-6157545ddceaf0cb652.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_399,y_0/w_300/v1574759229/39-6157545ddceaf0cb652.jpg" alt="Bändi soittaa lavalla musiikkifestivaaleilla. " title="Viime vuonna festareilla esiintyi muun muassa Popeda. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11087180">Toista kertaa järjestettävä kesäfestivaali tuo nimekkäitä artisteja Kajaaniin – &quot;On toivottu Apulantaa ja se toive toteutuu&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Lammen loiskeissa esiintyy kahden päivän aikana 20 artistia kahdella esiintymislavalla.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11073716" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Läheltä" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10404849.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10404849" data-yle-id="13-3-10404849" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10404849.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10404849.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10404849.jpg" alt="Läheltä" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11073716">Rock in the City -musiikkifestivaali järjestetään Lappeerannassa myös ensi kesänä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Rock in the City -musiikkifestivaali keräsi viime kesänä Suomen kymmenessä kaupungissa yli 50 000 kävijää. Ensi kesänä festivaali järjestetään jälleen myös Lappeenrannnassa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11063922" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lauri Tähkä esiintymässä SuomiLOVE-ohjelmassa" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1417183260/17-1361054787fa2cf0f4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-1361054787fa2cf0f4" data-yle-id="17-1361054787fa2cf0f4" data-crop-coords="w_1080,h_1080,c_crop,x_420,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1417183260" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1417183260/17-1361054787fa2cf0f4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1417183260/17-1361054787fa2cf0f4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1417183260/17-1361054787fa2cf0f4.jpg" alt="Lauri Tähkä esiintymässä SuomiLOVE-ohjelmassa" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11063922">Lauri Tähkä, Ellinoora ja Apulanta tähdittävät Mustakari Memoriesin festareita ensi kesänä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Viime kesänä Kokkolassa järjestettävä festivaali rikkoi kävijäennätyksensä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11058761" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kapellimestari Jukka Untamala, Turun filharmoninen orkesteri." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1573218417/39-6099155dc568242b262.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6099155dc568242b262" data-yle-id="39-6099155dc568242b262" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1573218417" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1573218417/39-6099155dc568242b262.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1573218417/39-6099155dc568242b262.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1573218417/39-6099155dc568242b262.jpg" alt="Kapellimestari Jukka Untamala, Turun filharmoninen orkesteri." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11058761">Open Orchestra vie yleisön muusikoiden keskelle – Turun filharmonikot rikkoo perinteisen konserttikokemuksen rajoja</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Yleisö pääsee ensimmäistä kertaa Suomessa seuraamaan sinfoniaorkesterin soittajien työskentelyä lähietäisyydeltä.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/de-tavlar-i-melodifestivalen-2020" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tatuerad man i svarta kläder sjunger i en mikrofon" title="Melodifestivalen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1520580687/39-4701935aa23805e12e1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4701935aa23805e12e1" data-yle-id="39-4701935aa23805e12e1" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="2968" data-image-height="2968" data-image-version="1520580687" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1520580687/39-4701935aa23805e12e1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1520580687/39-4701935aa23805e12e1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1520580687/39-4701935aa23805e12e1.jpg" alt="Tatuerad man i svarta kläder sjunger i en mikrofon" title="Melodifestivalen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/de-tavlar-i-melodifestivalen-2020">Här är de som tävlar i Melodifestivalen 2020</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vem blir Sveriges representant i Eurovisionen?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nu är det klart. Här är de 28 artisterna som kommer att tävla om en plats i Eurovision Song Contest för Sveriges räkning. 2 545 bidrag kom in.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/26/de-tavlar-i-melodifestivalen-2020#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/poststrejken-staller-till-det-for-postutdelaren-michael-kiroff-i-sibbo-jag-klarar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man iklädd svartskinnjacka står på en väg. " title="Michael Kiroff." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1095,h_1095,c_crop,x_635,y_315/w_700/v1574763724/39-6158465ddcfc53e63ea.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6158465ddcfc53e63ea" data-yle-id="39-6158465ddcfc53e63ea" data-crop-coords="w_1095,h_1095,c_crop,x_635,y_315" data-image-width="2053" data-image-height="2053" data-image-version="1574763724" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1095,h_1095,c_crop,x_635,y_315/w_300/v1574763724/39-6158465ddcfc53e63ea.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1095,h_1095,c_crop,x_635,y_315/w_700/v1574763724/39-6158465ddcfc53e63ea.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1095,h_1095,c_crop,x_635,y_315/w_300/v1574763724/39-6158465ddcfc53e63ea.jpg" alt="En man iklädd svartskinnjacka står på en väg. " title="Michael Kiroff." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/poststrejken-staller-till-det-for-postutdelaren-michael-kiroff-i-sibbo-jag-klarar">Poststrejken ställer till det för postutdelaren Michael Kiroff: &quot;Jag klarar inte av att betala mina räkningar&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Poststrejken fortsätter...     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Poststrejken är inne på sin tredje vecka och nu börjar konsekvenserna också kännas av bland de anställda.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/ar-rean-for-bra-for-att-vara-sann-det-har-kannetecknar-en-bluffrea" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sale-skylt i skyltfönster." title="Reaskylt i affär." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_45,y_0/w_700/v1515570918/39-4555705a55c32d11f6b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4555705a55c32d11f6b" data-yle-id="39-4555705a55c32d11f6b" data-crop-coords="w_2400,h_2400,c_crop,x_45,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1515570918" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_45,y_0/w_300/v1515570918/39-4555705a55c32d11f6b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_45,y_0/w_700/v1515570918/39-4555705a55c32d11f6b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_45,y_0/w_300/v1515570918/39-4555705a55c32d11f6b.jpg" alt="Sale-skylt i skyltfönster." title="Reaskylt i affär." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/ar-rean-for-bra-for-att-vara-sann-det-har-kannetecknar-en-bluffrea">Är rean för bra för att vara sann? Det här kännetecknar en bluffrea</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Shoppar du på rea?     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Att shoppa på rea kan vara svårt att motstå. Men låt dig inte luras av missvisande löften om rabatt, det kan handla om bluffrea.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/26/ar-rean-for-bra-for-att-vara-sann-det-har-kannetecknar-en-bluffrea#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/kraftigt-jordskalv-i-albanien-minst-14-personer-har-omkommit" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Folk samlas mitt i natten utomhus i Albaniens huvudstad Tirana efter ett jordskalv." title="Folk samlades utomhus i Tirana under natten, efter att ett jordskalv drabbade Albanien." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2270,h_2270,c_crop,x_465,y_0/w_700/v1574751824/39-6156955ddccdf647175.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6156955ddccdf647175" data-yle-id="39-6156955ddccdf647175" data-crop-coords="w_2270,h_2270,c_crop,x_465,y_0" data-image-width="3346" data-image-height="3346" data-image-version="1574751824" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2270,h_2270,c_crop,x_465,y_0/w_300/v1574751824/39-6156955ddccdf647175.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2270,h_2270,c_crop,x_465,y_0/w_700/v1574751824/39-6156955ddccdf647175.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2270,h_2270,c_crop,x_465,y_0/w_300/v1574751824/39-6156955ddccdf647175.jpg" alt="Folk samlas mitt i natten utomhus i Albaniens huvudstad Tirana efter ett jordskalv." title="Folk samlades utomhus i Tirana under natten, efter att ett jordskalv drabbade Albanien." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/kraftigt-jordskalv-i-albanien-minst-14-personer-har-omkommit">Kraftigt jordskalv i Albanien - minst 14 personer har omkommit</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skalvet var det kraftigaste på flera årtionden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Minst fjorton personer har dött och hundratals har skadats i ett kraftigt jordskalv i Albanien. Skalvet hade en magnitud på 6,4 och uppges vara det starkaste i Albanien på flera årtionden.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Åboland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-2a24fc904f830a5f6f8b9a53b26fc5bc">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åbo Domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." title="Åbo domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_700/v1564473070/39-5804585d3ff66f1fd1d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5804585d3ff66f1fd1d" data-yle-id="39-5804585d3ff66f1fd1d" data-crop-coords="w_2400,h_2400,c_crop,x_270,y_0" data-image-width="3096" data-image-height="3096" data-image-version="1564473070" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_300/v1564473070/39-5804585d3ff66f1fd1d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_700/v1564473070/39-5804585d3ff66f1fd1d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_270,y_0/w_300/v1564473070/39-5804585d3ff66f1fd1d.jpg" alt="Åbo Domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." title="Åbo domkyrka lyses upp i sommarmörkret av musikfestivalen Down By The Laituris lampor på huvudscenen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the">Lauri Tähkä, Sonata Arctica och Alphaville klara för stadsfestivalen Down By The Laituri</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      DBTL ordnas i Åbo 23-25 juli.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stadsfestivalen Down By The Laituri i Åbo gästas nästa sommar av Lauri Tähkä, Sonata Arctica och det tyska bandet Alphaville.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/alkoholkonsumtionen-pa-oroseminariet-fick-diskuteras-oppet-kimitoon-gjorde-fel" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kimitoöns kommunflagga." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1801,c_crop,x_540,y_0/w_700/v1486034001/14-svyle-3243825893141f75b9f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-3243825893141f75b9f" data-yle-id="14-svyle-3243825893141f75b9f" data-crop-coords="w_1800,h_1801,c_crop,x_540,y_0" data-image-width="3016" data-image-height="3017" data-image-version="1486034001" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1801,c_crop,x_540,y_0/w_300/v1486034001/14-svyle-3243825893141f75b9f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1801,c_crop,x_540,y_0/w_700/v1486034001/14-svyle-3243825893141f75b9f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1801,c_crop,x_540,y_0/w_300/v1486034001/14-svyle-3243825893141f75b9f.jpg" alt="Kimitoöns kommunflagga." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/alkoholkonsumtionen-pa-oroseminariet-fick-diskuteras-oppet-kimitoon-gjorde-fel">Alkoholkonsumtionen på Öröseminariet fick diskuteras öppet - Kimitoön gjorde fel när man avsatte revisionsnämnden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Politiker har rätt att kritisera sin kommun.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kimitoöpolitikern Janne Salonen (obunden) ifrågasatte på sin blogg att kommunen serverade alkohol för skattepengar på ett fullmäktigeseminarium på Örö hösten 2017. Det ledde till en förtroendekris och till att hela revisionsnämnden avsattes.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/26/alkoholkonsumtionen-pa-oroseminariet-fick-diskuteras-oppet-kimitoon-gjorde-fel#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/svenska-garden-i-abo-far-ny-vd-bill-anckar-tar-over-efter-tony-jantti" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Svenska gården i Åbo" title="Svenska gården i Åbo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1805,h_1805,c_crop,x_700,y_0/w_700/v1446552791/14-svyle-2565605638a482a391f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2565605638a482a391f" data-yle-id="14-svyle-2565605638a482a391f" data-crop-coords="w_1805,h_1805,c_crop,x_700,y_0" data-image-width="3280" data-image-height="3280" data-image-version="1446552791" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1805,h_1805,c_crop,x_700,y_0/w_300/v1446552791/14-svyle-2565605638a482a391f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1805,h_1805,c_crop,x_700,y_0/w_700/v1446552791/14-svyle-2565605638a482a391f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1805,h_1805,c_crop,x_700,y_0/w_300/v1446552791/14-svyle-2565605638a482a391f.jpg" alt="Svenska gården i Åbo" title="Svenska gården i Åbo." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/svenska-garden-i-abo-far-ny-vd-bill-anckar-tar-over-efter-tony-jantti">Svenska Gården i Åbo får ny vd – Bill Anckar tar över efter Tony Jäntti</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bill Anckar tar över den 1 december.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bill Anckar utses till ny vd för Svenska Gården i Åbo från och med den 1 december.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/jhl-inleder-ny-storre-strejk-i-abo-paverkar-busstrafiken-hamnen-skolmaten-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Flera bussar står på en busshållplats i Åbo. " title="Strejken kan inverka på busstrafiken. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1547205752/39-5359875c387c313e2c7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5359875c387c313e2c7" data-yle-id="39-5359875c387c313e2c7" data-crop-coords="w_2133,h_2133,c_crop,x_0,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1547205752" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1547205752/39-5359875c387c313e2c7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1547205752/39-5359875c387c313e2c7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1547205752/39-5359875c387c313e2c7.jpg" alt="Flera bussar står på en busshållplats i Åbo. " title="Strejken kan inverka på busstrafiken. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/jhl-inleder-ny-storre-strejk-i-abo-paverkar-busstrafiken-hamnen-skolmaten-och">JHL inleder ny, större strejk i Åbo - påverkar busstrafiken, hamnen, skolmaten och daghemmen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Strejken gäller i tre dagar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fackförbundet JHL inleder en ny tre dagar lång strejk i Åbo. Nu utvidgas strejken så att den gäller alla fackanslutna som jobbar vid Åbo stad eller Åbo stads bolag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/26/jhl-inleder-ny-storre-strejk-i-abo-paverkar-busstrafiken-hamnen-skolmaten-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/bytesborsen-26-november" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett gammalt massivt skrivbord" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_130,y_0/w_700/v1574756720/39-6157395ddce12eae775.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6157395ddce12eae775" data-yle-id="39-6157395ddce12eae775" data-crop-coords="w_1800,h_1800,c_crop,x_130,y_0" data-image-width="2988" data-image-height="2988" data-image-version="1574756720" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_130,y_0/w_300/v1574756720/39-6157395ddce12eae775.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_130,y_0/w_700/v1574756720/39-6157395ddce12eae775.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_130,y_0/w_300/v1574756720/39-6157395ddce12eae775.jpg" alt="Ett gammalt massivt skrivbord" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/bytesborsen-26-november">Bytesbörsen 26 november</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nu efterlyses en hel del grejer!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efterlyses: sandare, damsugare, Wikström-motor, tallriksharv eller kultivator och skruvstäd. En tv-apparat, ett massivt skrivbord och en jordfräs söker nya ägare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/bade-stora-och-sma-foretag-drabbas-hart-om-strejkerna-fortsatter-snart-finns-det" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En röd truck transporterar element ute på ett stort fabriksområde." title="Snart ryms inte fler element på Paroc Panel Systems fabriksgård i Pargas hur man än staplar dem på varandra." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_700/v1574713925/39-6156695ddc3a03153c8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6156695ddc3a03153c8" data-yle-id="39-6156695ddc3a03153c8" data-crop-coords="w_1800,h_1800,c_crop,x_665,y_0" data-image-width="2250" data-image-height="2250" data-image-version="1574713925" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_300/v1574713925/39-6156695ddc3a03153c8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_700/v1574713925/39-6156695ddc3a03153c8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_665,y_0/w_300/v1574713925/39-6156695ddc3a03153c8.jpg" alt="En röd truck transporterar element ute på ett stort fabriksområde." title="Snart ryms inte fler element på Paroc Panel Systems fabriksgård i Pargas hur man än staplar dem på varandra." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/bade-stora-och-sma-foretag-drabbas-hart-om-strejkerna-fortsatter-snart-finns-det">Både stora och små företag drabbas hårt om strejkerna fortsätter: &quot;Snart finns det inget att sälja längre&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En del får inga varor, medan andra inte blir av med sina.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En del Pargasföretagare får inga varor, medan andra inte blir av med sina. "Strejken skulle gärna få ta slut snart, för annars kan det för en del företagare vara sista månaden som de har öppet överhuvudtaget."    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/26/bade-stora-och-sma-foretag-drabbas-hart-om-strejkerna-fortsatter-snart-finns-det#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/poststrejkens-inverkan-pa-julhandeln-oroar-foretagare-vad-hander-om-varorna-inte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Färgglada leksaker i hyllan i en leksaksaffär." title="Årets viktigaste månad inleds inom leksakshandeln." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1000,h_1000,c_crop,x_210,y_1145/w_700/v1574699751/39-6156255ddc0155a89c4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6156255ddc0155a89c4" data-yle-id="39-6156255ddc0155a89c4" data-crop-coords="w_1000,h_1000,c_crop,x_210,y_1145" data-image-width="1260" data-image-height="1260" data-image-version="1574699751" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1000,h_1000,c_crop,x_210,y_1145/w_300/v1574699751/39-6156255ddc0155a89c4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1000,h_1000,c_crop,x_210,y_1145/w_700/v1574699751/39-6156255ddc0155a89c4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1000,h_1000,c_crop,x_210,y_1145/w_300/v1574699751/39-6156255ddc0155a89c4.jpg" alt="Färgglada leksaker i hyllan i en leksaksaffär." title="Årets viktigaste månad inleds inom leksakshandeln." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/poststrejkens-inverkan-pa-julhandeln-oroar-foretagare-vad-hander-om-varorna-inte">Poststrejkens inverkan på julhandeln oroar företagare - vad händer om varorna inte når butikerna i tid?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De viktigaste veckorna inom julhandeln ska precis börja.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Oron inom handeln stiger i takt med att poststrejken utvidgas. I synnerhet leksakshandeln har årets mest intensiva veckor framför sig och ännu har inte alla leksaker nått butiken, berättar en Åboföretagare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/26/poststrejkens-inverkan-pa-julhandeln-oroar-foretagare-vad-hander-om-varorna-inte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/26/snacket-om-strukturer-har-gatt-over-styr-kommunerna-trotta-pa-att-vanta-pa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sjukskötare vid Mejlans sjukhus i Helsingfors" title="Parallellt med att den stora nationella vårdreformen planeras utreds också kommunernas roll som tjänsteproducenter. Men många kommuner orkar inte längre vänta på att det ska bli något resultat av alla utredningar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_143,y_0/w_700/v1465873936/14-svyle-292067575f75950da2e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-292067575f75950da2e" data-yle-id="14-svyle-292067575f75950da2e" data-crop-coords="w_900,h_900,c_crop,x_143,y_0" data-image-width="900" data-image-height="900" data-image-version="1465873936" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_143,y_0/w_300/v1465873936/14-svyle-292067575f75950da2e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_143,y_0/w_700/v1465873936/14-svyle-292067575f75950da2e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_143,y_0/w_300/v1465873936/14-svyle-292067575f75950da2e.jpg" alt="Sjukskötare vid Mejlans sjukhus i Helsingfors" title="Parallellt med att den stora nationella vårdreformen planeras utreds också kommunernas roll som tjänsteproducenter. Men många kommuner orkar inte längre vänta på att det ska bli något resultat av alla utredningar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/26/snacket-om-strukturer-har-gatt-over-styr-kommunerna-trotta-pa-att-vanta-pa">“Snacket om strukturer har gått över styr” - kommunerna trötta på att vänta på vårdreformen och planerar i stället egna lösningar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Regeringens förslag till vårdreform kan vara klart till jul.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Många kommuner har tröttnat på att vänta på att vårdreformen ska bli av och på flera håll planeras i stället nya vårdsamarbeten. Men ett förslag till vårdreform kan läggas fram redan innan jul, erfar Svenska Yle.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/26/snacket-om-strukturer-har-gatt-over-styr-kommunerna-trotta-pa-att-vanta-pa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/25/mina-fran-forsta-varldskriget-har-hittats-pa-aland" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En sjöbevakare står på en patrullbåt och får ett samtal om en olycka till sjöss." title="Västra Finlands sjöbevakningssektion. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_620,y_0/w_700/v1564475011/39-5804805d3ffdfc2e0d4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5804805d3ffdfc2e0d4" data-yle-id="39-5804805d3ffdfc2e0d4" data-crop-coords="w_1800,h_1800,c_crop,x_620,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1564475011" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_620,y_0/w_300/v1564475011/39-5804805d3ffdfc2e0d4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_620,y_0/w_700/v1564475011/39-5804805d3ffdfc2e0d4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_620,y_0/w_300/v1564475011/39-5804805d3ffdfc2e0d4.jpg" alt="En sjöbevakare står på en patrullbåt och får ett samtal om en olycka till sjöss." title="Västra Finlands sjöbevakningssektion. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/25/mina-fran-forsta-varldskriget-har-hittats-pa-aland">Mina från första världskriget har hittats på Åland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Minan ligger i Rödhamnsfjärden på över 20 meters djup.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En mina har hittats i farleden nära Rödhamn på Åland, skriver tidningen Nya Åland.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/25/trafikcentralen-och-polisen-varnar-for-hala-vagar-i-egentliga-finland" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bilar kör i snöyran." title="Räddningsverket fick ta hand om nio olyckor inom en timme." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_992,h_992,c_fill,g_faces/w_700/v1394187344/14-svyle-2190553197252d202c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2190553197252d202c" data-yle-id="14-svyle-2190553197252d202c" data-crop-coords="w_992,h_992,c_fill,g_faces" data-image-width="992" data-image-height="992" data-image-version="1394187344" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_992,h_992,c_fill,g_faces/w_300/v1394187344/14-svyle-2190553197252d202c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_992,h_992,c_fill,g_faces/w_700/v1394187344/14-svyle-2190553197252d202c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_992,h_992,c_fill,g_faces/w_300/v1394187344/14-svyle-2190553197252d202c.jpg" alt="Bilar kör i snöyran." title="Räddningsverket fick ta hand om nio olyckor inom en timme." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/25/trafikcentralen-och-polisen-varnar-for-hala-vagar-i-egentliga-finland">Trafikcentralen och polisen varnar för hala vägar i Egentliga Finland – räddningsverket fick ta hand om nio olyckor inom en timme</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Olyckorna har bland annat inträffat i Salo och Pöytyä.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Väglaget i Egentliga Finland har varit väldigt dåligt under måndagen på grund av halka.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/25/olycksutredningscentralen-inleder-utredning-av-tillbudet-mellan-farjan-mergus-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="M/S Finnswan har nyss startat från hamnen i Nådendal." title="Arkivbild på MS Finnswan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_820,y_0/w_700/v1564416936/39-5803835d3f1b537f872.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5803835d3f1b537f872" data-yle-id="39-5803835d3f1b537f872" data-crop-coords="w_1800,h_1800,c_crop,x_820,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1564416936" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_820,y_0/w_300/v1564416936/39-5803835d3f1b537f872.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_820,y_0/w_700/v1564416936/39-5803835d3f1b537f872.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_820,y_0/w_300/v1564416936/39-5803835d3f1b537f872.jpg" alt="M/S Finnswan har nyss startat från hamnen i Nådendal." title="Arkivbild på MS Finnswan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/25/olycksutredningscentralen-inleder-utredning-av-tillbudet-mellan-farjan-mergus-och">Olycksutredningscentralen inleder utredning av tillbudet mellan färjan Mergus och ropaxfartyget Finnswan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mergus och Finnswan var nära att krocka den 13 november.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Olycksutredningscentralen har beslutat att inleda en utredning av tillbudet mellan färjan Mergus och ropaxfartyget Finnswan. Incidenten, där fartygen undvek en kollision genom att göra kraftiga undanmanövrar, inträffade norr om Korpo.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/25/20-procent-av-svenskfinlands-tidningslasare-drabbas-av-postkonflikten-ksf-vdn-gav" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anna Hellerstedt" title="Anna Hellerstedt har dela ut tidningar och lärt sig att tidningsutdelarna är pop." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_429,y_0/w_700/v1574696638/39-5379585c470ad418e95.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5379585c470ad418e95" data-yle-id="39-5379585c470ad418e95" data-crop-coords="w_1080,h_1080,c_crop,x_429,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1574696638" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_429,y_0/w_300/v1574696638/39-5379585c470ad418e95.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_429,y_0/w_700/v1574696638/39-5379585c470ad418e95.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_429,y_0/w_300/v1574696638/39-5379585c470ad418e95.jpg" alt="Anna Hellerstedt" title="Anna Hellerstedt har dela ut tidningar och lärt sig att tidningsutdelarna är pop." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/25/20-procent-av-svenskfinlands-tidningslasare-drabbas-av-postkonflikten-ksf-vdn-gav">20 procent av Svenskfinlands tidningsläsare drabbas av postkonflikten – KSF-vd:n gav sig ut på turné</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finlandssvenska tidningshus också med i Medieförbundet    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De stora finlandssvenska tidningshusen drabbas inte nämnvärt av postkonflikten. Mer än 80 procent av tidningarna distribueras trots konflikten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/25/20-procent-av-svenskfinlands-tidningslasare-drabbas-av-postkonflikten-ksf-vdn-gav#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/25/njazi-kuqi-forlorade-malet-mot-fc-inter-i-tingsratten-kravde-55-000-euro-far-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Njazi Kuqi på fotbollsplanen i FC Inters tröja." title="Njazi Kuqi på fotbollsplanen i FC Inters tröja." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_700/v1574694118/39-6155845ddbeca0a19aa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6155845ddbeca0a19aa" data-yle-id="39-6155845ddbeca0a19aa" data-crop-coords="w_2133,h_2133,c_crop,x_520,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1574694118" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_300/v1574694118/39-6155845ddbeca0a19aa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_700/v1574694118/39-6155845ddbeca0a19aa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_520,y_0/w_300/v1574694118/39-6155845ddbeca0a19aa.jpg" alt="Njazi Kuqi på fotbollsplanen i FC Inters tröja." title="Njazi Kuqi på fotbollsplanen i FC Inters tröja." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/25/njazi-kuqi-forlorade-malet-mot-fc-inter-i-tingsratten-kravde-55-000-euro-far-i">Njazi Kuqi förlorade målet mot FC Inter i tingsrätten – krävde 55 000 euro, får i stället betala 8 500 i rättegångskostnader</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fotbollsspelaren flyttade från Åbo till Indien hösten 2017.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Njazi Kuqi och FC Inter har varit i luven på varandra efter att spelaren hösten 2017 lämnade fotbollsligaklubben. Det hela har nu behandlats i tingsrätten som konstaterade att det inte finns tillräckliga bevis för att ett kompensationsavtal, som skulle ha berättigat Kuqi till 55 000 euro, skulle ha existerat.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/11/25/medieforbundets-vd-kastar-bollen-till-posten-tvisten-maste-losas-dar-den-har" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild på posteljon med brev i handen. " title="Kärnfrågan i tvisten är vad som händer med de 700 paketsorterarna i och med att PAU inte godkänner att deras anställningsvillkor försämras. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2110,h_2110,c_crop,x_500,y_0/w_700/v1574150464/39-6132625dd3a0db5c4d9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6132625dd3a0db5c4d9" data-yle-id="39-6132625dd3a0db5c4d9" data-crop-coords="w_2110,h_2110,c_crop,x_500,y_0" data-image-width="3170" data-image-height="3170" data-image-version="1574150464" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2110,h_2110,c_crop,x_500,y_0/w_300/v1574150464/39-6132625dd3a0db5c4d9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2110,h_2110,c_crop,x_500,y_0/w_700/v1574150464/39-6132625dd3a0db5c4d9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2110,h_2110,c_crop,x_500,y_0/w_300/v1574150464/39-6132625dd3a0db5c4d9.jpg" alt="Närbild på posteljon med brev i handen. " title="Kärnfrågan i tvisten är vad som händer med de 700 paketsorterarna i och med att PAU inte godkänner att deras anställningsvillkor försämras. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/11/25/medieforbundets-vd-kastar-bollen-till-posten-tvisten-maste-losas-dar-den-har">Medieförbundets vd kastar bollen till Posten: &quot;Tvisten måste lösas där den har skapats&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Posten har mandat att lösa strejken, menar Medieförbundet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Posten kan självmant fatta beslut om att ta tillbaka beslutet om att flytta paketsorterarna till Medieförbundets kollektivavtal, säger Jukka Holmberg, vd för Medieförbundet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/11/25/medieforbundets-vd-kastar-bollen-till-posten-tvisten-maste-losas-dar-den-har#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 19</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/aboland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 02-270 900, aboland@yle.fi eller fornamn.efternamn@yle.fi. Hampspinnaregatan 14 (Logomo Konttori), PB 400, 20101 Åbo. <a href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.lauri-tahka-sonata-arctica-och-alphaville-klara-for-stadsfestivalen-down-by-the-laituri.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1429599","yle_pubtime":"17-17","yle_pub":"2019-11-26","yle_uptime":"17-17","yle_update":"2019-11-26","yle_svenska_category":"aboland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"down-by-the-laituri;lauri-tahka;sonata-arctica;abo;festivaler;musik;musiker;rock","yle_ydd_subject":"aboland","yle_artby":"peter.karlberg"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
