<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff" />
<meta property="twitter:creator" content="https://twitter.com/AndersN" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_228,y_0/w_1200/v1576834179/39-6253115dfc93c41e1cb.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_228,y_0/w_1200/v1576834179/39-6253115dfc93c41e1cb.jpg" />
<meta name="twitter:image:alt" content="En Buffalo Sabres-spelare får en armbåge i huvudet av Carolinas lagkapten." />
<meta name="dc:title" content="NHL-kolumnen: Julbrevet till tomten – dags att skydda spelarnas huvuden, playoff behöver tänkas om och hockeyvärlden måste få sin turnering" />
<meta name="dc:description" content="Ishockey är ett fantastiskt spel och är som allra bäst när det spelas av världens bästa utövare. Därför är NHL så kul, därför är NHL som roligast under slutspelet och därför är landslagsturneringar med de bästa NHL-spelarna hockeyns ultimata tävlingsform. Men allt det fina tappar sitt värde om spelarna riskerar för mycket. Dags att vända sig till jultomten.                                                                      " />
<meta property="og:type" content="article" />
<meta property="og:title" content="NHL-kolumnen: Julbrevet till tomten – dags att skydda spelarnas huvuden, playoff behöver tänkas om och hockeyvärlden måste få sin turnering" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta property="og:description" name="description" content="Ishockeyn är i behov av jultomtens insatser" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleSporten" />
<meta name="keywords" content="ishockey, NHL, Stanley Cup, Gary Bettman, Thomas Bach, Olympiska vinterspelen i Sotji 2014, olympiska vinterspelen, vintersport, idrott, lagidrott, Idrottshändelser" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>NHL-kolumnen: Julbrevet till tomten – dags att skydda spelarnas huvuden, playoff behöver tänkas om och hockeyvärlden måste få sin turnering | Sport | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_rVl1GJFlcAmvf3BUGVkqS-0lb--KknMW9a6cxrMSHHo.css" media="all" />
<style>.yle__global-header__wrap{box-sizing:border-box;margin:0 auto;max-width:1400px;padding:0 1.6949152542% 0 0;}.yle-subject-page-sidebar .yle__global-header__wrap{max-width:1800px;}.yle__global-header__logo__link{display:block;margin-left:1.6949152542%;}@media all and (max-width:800px){.yle__global-header .yle__global-header__wrap{width:100%;padding:0;}.yle__global-header__logo__link{margin-left:10px;}}.yle__global-header__logo__link--image{background-image:url("data:image/svg+xml,%3Csvg version='1.1' id='Layer_1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' x='0px' y='0px'%0A%09 viewBox='0 0 472.9 77.6' style='enable-background:new 0 0 472.9 77.6%3B' xml:space='preserve'%3E%0A%3Cstyle type='text/css'%3E%0A%09.st0%7Bfill:%23FFFFFF%3B%7D%0A%3C/style%3E%0A%3Cpath class='st0' d='M24.4%2C44.7L18%2C41.6C9.3%2C37.4%2C0.5%2C33.1%2C0.5%2C20.4C0.5%2C7.9%2C12.1%2C0.1%2C29.8%2C0.1c12.3%2C0%2C19.4%2C2.8%2C19.4%2C2.8l-3%2C8.5%0A%09c0%2C0-8.9-2.5-17.6-2.5c-10.7%2C0-17.4%2C4.9-17.4%2C11.5c0%2C7.3%2C6.8%2C9.8%2C15.8%2C14.1l6.6%2C3.2c7.4%2C3.6%2C15.9%2C8.5%2C15.9%2C20%0A%09c0%2C13.3-12.3%2C19.9-27.7%2C19.9C9.7%2C77.6%2C0%2C74.4%2C0%2C74.4l2.3-8.5c0%2C0%2C10.1%2C2.7%2C20.1%2C2.7c9.6%2C0%2C16.5-2.7%2C16.5-11.1%0A%09C38.7%2C51.2%2C32.1%2C48.4%2C24.4%2C44.7L24.4%2C44.7z M73.5%2C50.4v26H63.3V3c0%2C0%2C8.2-3%2C24.6-3c18.8%2C0%2C30.2%2C6.7%2C30.2%2C24.1%0A%09c0%2C15.5-11%2C27.1-30.5%2C27.1C79.1%2C51.3%2C73.5%2C50.4%2C73.5%2C50.4L73.5%2C50.4z M73.5%2C41.7c0%2C0%2C6.5%2C1%2C11.7%2C1c16.8%2C0%2C22.1-7.9%2C22.1-18.5%0A%09c0-10.2-7-15.4-18.7-15.4c-10.4%2C0-15.2%2C1.5-15.2%2C1.5v31.4H73.5z M128.9%2C39.8c0-25.6%2C13.6-39.7%2C37.7-39.7c19.3%2C0%2C32.8%2C13.4%2C32.8%2C36.4%0A%09c0%2C27.7-12.8%2C41-37%2C41C140.6%2C77.4%2C128.9%2C62.6%2C128.9%2C39.8L128.9%2C39.8z M188.2%2C38.1c0-17.7-6.4-29.2-22.4-29.2%0A%09C149%2C8.9%2C140%2C18.3%2C140%2C38.4c0%2C19.2%2C7.1%2C30.3%2C23.5%2C30.3C180.2%2C68.7%2C188.2%2C57.8%2C188.2%2C38.1L188.2%2C38.1z M259%2C76.4l-17.8-27.6H225v27.6%0A%09h-10V3c0%2C0%2C7.4-3%2C25-3c18.8%2C0%2C28.8%2C6.5%2C28.8%2C22s-10.3%2C21.6-17%2C24.9l20%2C29.6h-12.7L259%2C76.4L259%2C76.4z M224.9%2C40.1h20.9%0A%09c7.5-3.4%2C12.1-8.2%2C12.1-17.4c0-10.2-6.5-14-18-14c-8.4%2C0-15%2C1.5-15%2C1.5V40.1z M278.4%2C10.3V1.2h58.8v9.1h-24.3v66.1h-10.6V10.2h-23.9%0A%09V10.3z M348.9%2C76.4V1.2h47.9v9.1h-37.7v24.4h32.8v8.6h-32.8v24.1h38.7v9.1h-48.9V76.4z M421%2C76.4h-10V1.2h9.6l42.2%2C55.5V1.2h10.1%0A%09v75.2H466l-44.9-57.9L421%2C76.4L421%2C76.4L421%2C76.4z'/%3E%0A%3C/svg%3E%0A");background-repeat:no-repeat;background-size:auto;line-height:22px;height:22px;min-width:22px}.yle__global-header__logo{height:auto;padding:24px 0;text-indent:-999em;width:auto;}.yle__global-header--background{background:#0C4679;}.yle__global-header .yle__global-header__font--color{color:#fff;}
</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_SYX1NpC1z5AlZdpbH4DmbJEAVWs1nqTi_ceoV3v65n8.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_eRV_f4DO9G3s_fts6-Beu_7fpfxyoUFigsSpKmi9dnk.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#bcd7ff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#0C4679;background-color:#bcd7ff;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#bcd7ff;background-color:#0C4679;}.ydd-kicker{border-color:#0C4679;}.ydd-kicker .ydd-kicker__title{color:#0C4679}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}.brandbyline-wrapper-primary .ydd-expander{fill:#0C4679}.ydd-pills--sub-menu{color:#bcd7ff;background-color:#0C4679;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#bcd7ff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.ydd-countdown-embed{color:#0C4679;}.cr-list-view .malservice{display:block;border-radius:5px;background-color:#e1f6f9;text-align:center;padding:5px 0;text-decoration:none;font-weight:bold;}.cr-list-view .malservice:hover{background-color:#a3dfe8}.ydd-link-list li:last-child{display:none}#section-882015 br{display:none}@media only screen and (max-width:600px){#section-882015 .malservice .malservice--banner{height:149px;background-size:186%;}}@media only screen and (min-width:600px){#section-882015 .malservice .malservice--banner{height:150px;}}@media only screen and (min-width:840px){#section-882015 .malservice .malservice--banner{height:180px;}}@media only screen and (min-width:1000px){#section-882015 .malservice .malservice--banner{height:210px;}}@media only screen and (min-width:1170px){#section-882015 .malservice .malservice--banner{height:254px;}}#section-882015 .malservice--banner{background:url(//svenska.yle.fi/dataviz/2016/sport/sport-banner-malservice.png);background-repeat:no-repeat;width:100%;height:252px;background-size:contain;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_PeF7XUhxK_rRbUBdMgArcEmceDv166soNu7Nb_RUkn4.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1434810 node-type-article i18n-sv section-artikel subject-page--sport">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
<header role="banner" class="yle__global-header yle__global-header--background"><div id="block-yle-subject-page-yle-brandbyline-header" class="block block--yle-subject-page block--yle-subject-page-yle-brandbyline-header">
        <div class="block__content">
    <div class="yle__global-header__wrap yle__global-header__font--color"><div class="yle__global-header__logo"><a href="/sport" tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image">Sport</a></div></div>  </div>
</div>
</header>  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary sport"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary sport" aria-labelledby="brandbylineheader--menu-ydd-term-menu"><h2 id="brandbylineheader--menu-ydd-term-menu" class="ydd-is-hidden">ydd-term-menu</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill 0" role="presentation">
      <a href="/term/yle/18-215580" class="ydd-pill__link" role="menuitem">ishockey</a>    </li>
      <li class="ydd-pill 1" role="presentation">
      <a href="/term/yle/18-34842" class="ydd-pill__link" role="menuitem">fotboll</a>    </li>
      <li class="ydd-pill 2" role="presentation">
      <a href="/term/yle/18-34929" class="ydd-pill__link" role="menuitem">NHL</a>    </li>
      <li class="ydd-pill 3" role="presentation">
      <a href="/term/yle/18-34976" class="ydd-pill__link" role="menuitem">längdskidåkning</a>    </li>
      <li class="ydd-pill 4" role="presentation">
      <a href="/term/yle/18-4105" class="ydd-pill__link" role="menuitem">ishockeyspelare</a>    </li>
      <li class="ydd-pill 5" role="presentation">
      <a href="/term/yle/18-35542" class="ydd-pill__link" role="menuitem">skidgrenar</a>    </li>
      <li class="ydd-pill 6" role="presentation">
      <a href="/term/yle/18-38976" class="ydd-pill__link" role="menuitem">skidskytte</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/sport" itemprop="url"><span itemprop="title">Sport</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff" role="article" id="main-content" data-yle-id="7-1434810" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">NHL-kolumnen: Julbrevet till tomten – dags att skydda spelarnas huvuden, playoff behöver tänkas om och hockeyvärlden måste få sin turnering</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2019-12-20T11:50:18+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2019-12-20T11:50:18+02:00" datetime="2019-12-20T11:50:18+02:00">20.12.2019 - 11:50</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2019-12-20T11:50:18+02:00" datetime="2019-12-20T11:50:18+02:00">20.12.2019 - 11:50</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=NHL-kolumnen%3A%20Julbrevet%20till%20tomten%20%E2%80%93%20dags%20att%20skydda%20spelarnas%20huvuden%2C%20playoff%20beh%C3%B6ver%20t%C3%A4nkas%20om%20och%20hockeyv%C3%A4rlden%20m%C3%A5ste%20f%C3%A5%20sin%20turnering&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Sport" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_228,y_0/w_1100,h_620,c_fit/v1576834179/39-6253115dfc93c41e1cb.jpg" class="colorbox" data-copyright="Rex Features / All Over Press" data-description="Förra säsongen fick Jason Pominville en armbåge i huvudet av Justin Williams." data-public-id="39-6253115dfc93c41e1cb" data-height="619" data-width="1100" rel="nofollow"><img alt="En Buffalo Sabres-spelare får en armbåge i huvudet av Carolinas lagkapten." title="Förra säsongen fick Jason Pominville en armbåge i huvudet av Justin Williams." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1920,h_1080,c_crop,x_228,y_0/w_300/v1576834179/39-6253115dfc93c41e1cb.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_228,y_0/w_700/v1576834179/39-6253115dfc93c41e1cb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6253115dfc93c41e1cb" data-yle-id="39-6253115dfc93c41e1cb" data-crop-coords="w_1920,h_1080,c_crop,x_228,y_0" data-image-width="1920" data-image-height="1080" data-image-version="1576834179" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1920,h_1080,c_crop,x_228,y_0/w_700/v1576834179/39-6253115dfc93c41e1cb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Förra säsongen fick Jason Pominville en armbåge i huvudet av Justin Williams.</em>
                                <span class="ydd-image__description" >En Buffalo Sabres-spelare får en armbåge i huvudet av Carolinas lagkapten.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Rex Features / All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">NHL,ishockey,Jason Pominville,Justin Williams</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_350,y_0/w_30/v1572606153/39-4612985a7417a3b9446.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_350,y_0/w_30/v1572606153/39-4612985a7417a3b9446.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_350,y_0/w_60/v1572606153/39-4612985a7417a3b9446.jpg 2x" itemprop="image" alt="Anders Nordenswan, Yle Sporten" />
    <a href="https://svenska.yle.fi/profiler/anders-nordenswan" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Anders</span>&nbsp;<span itemprop="familyName">Nordenswan</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Ishockey är ett fantastiskt spel och är som allra bäst när det spelas av världens bästa utövare. Därför är NHL så kul, därför är NHL som roligast under slutspelet och därför är landslagsturneringar med de bästa NHL-spelarna hockeyns ultimata tävlingsform. Men allt det fina tappar sitt värde om spelarna riskerar för mycket. Dags att vända sig till jultomten. </p>
<p>Kära tomte,</p>
<p>Jag skriver till dig för att jag ställer mig tvivlande till huruvida NHL:s högsta chef Gary Bettman, den internationella olympiska kommitténs pamp Thomas Bach eller det internationella ishockeyförbundets ordförande Rene Fasel skulle vara intresserade.</p>
<p>Däremot visade du dig vara pålitlig redan för länge, länge sedan (HBL:s Idrottsbok och Busters årsprenumeration fanns alltid under granen). Den här gången är jag rädd för att det nästan behövs små underverk för att uppfylla mina önskemål.</p>
<p>Men det är ju sånt du brukar göra i dessa tider – några magiska svängar med renarna innan det igen blir dags att dra iväg till fjällen för dryga 11 månader.</p>
<p>Samtliga önskemål kräver ett ordentligt nytänkande, uppoffringar och en vilja att satsa pengar som annars exempelvis kunde användas till goda middagar på lyxiga hotell. Men så är det – ingenting bra föds utan ordentliga uppoffringar.</p>
<p>Jag börjar med något riktigt knepigt, men desto viktigare.</p>
<h3>Tacklingar som orsakar huvudskador måste fås bort</h3>
<p>Så här kan det bara inte fortsätta. Unga människor får verkligt allvarliga hjärnskador på grund av att idrotten som de älskar och har som yrke innehåller ett helt onödigt livsfarligt element: farliga tacklingar.</p>
<p>Ishockey är en gren som spelas i grymt tempo och i grenens dna finns fysisk kamp inkluderad. Det kommer alltid att smälla och göra ont i hockeyn. Men gränsen måste dras någonstans. Specifikt uttryckt: vid axlarna.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_1400,h_1400,c_fit/v1576829260/39-6252345dfc812207b47.jpg" class="colorbox" data-copyright="Fred Kfoury III/Icon Sportswire/AOP" data-description="I början av säsongen 2018–19 dömdes Tom Wilson till en 20 matcher lång avstängning för en huvudtackling." data-public-id="39-6252345dfc812207b47" data-height="788" data-width="1400" rel="nofollow"><img alt="I början av säsongen 2018–19 dömdes Tom Wilson till en 20 matcher lång avstängning för en huvudtackling." title="I början av säsongen 2018–19 dömdes Tom Wilson till en 20 matcher lång avstängning för en huvudtackling." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_700/v1576829260/39-6252345dfc812207b47.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6252345dfc812207b47" data-yle-id="39-6252345dfc812207b47" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_90" data-image-width="3900" data-image-height="2194" data-image-version="1576829260" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_300/v1576829260/39-6252345dfc812207b47.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_700/v1576829260/39-6252345dfc812207b47.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_90/w_300/v1576829260/39-6252345dfc812207b47.jpg" alt="I början av säsongen 2018–19 dömdes Tom Wilson till en 20 matcher lång avstängning för en huvudtackling." title="I början av säsongen 2018–19 dömdes Tom Wilson till en 20 matcher lång avstängning för en huvudtackling." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">I början av säsongen 2018–19 dömdes Tom Wilson till en 20 matcher lång avstängning för en huvudtackling.</em>
                                <span class="ydd-image__description">I början av säsongen 2018–19 dömdes Tom Wilson till en 20 matcher lång avstängning för en huvudtackling.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Fred Kfoury III/Icon Sportswire/AOP</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Tom Wilson</span>
                  </div>
          </div>
  
<p>Du får såklart fixa det här på ett bättre sätt om du har ett i bakfickan, men här är mitt trepunktsförslag för hur spelarnas mycket sårbara huvuden kunde skyddas.</p>
<p>Brottande och skuffande vid sargen hör inte hit – bara ”traditionella” tacklingar.</p>
<h3>Inför en ny videodomare som endast fokuserar på tacklingar </h3>
<p>Dags för NHL att skippa de oändligt långa videokontrollerna gällande offside och felaktigt gjorda mål. Det finns två huvuddomare och två linjedomare på isen – de ska ta besluten om offside, målvaktsinterference, sparkade mål och mål gjorda med hög klubba. </p>
<p>Det blir misstag – och så ska det också vara då det handlar om något så ofullständigt som mänsklig verksamhet. </p>
<p>Det enda som ska kollas upp i oklara mål är om pucken passerat mållinjen. Punkt och slut.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_1688,c_crop,x_0,y_164/w_1400,h_1400,c_fit/v1576829470/39-6252375dfc81c9c709a.jpg" class="colorbox" data-copyright="Brett Holmes / Icon Sportswire / AOP" data-description="Mål! Domaren har fattat sitt beslut efter en videogranskning." data-public-id="39-6252375dfc81c9c709a" data-height="788" data-width="1400" rel="nofollow"><img alt="Mål! Domaren har fattat sitt beslut efter en videogranskning." title="Mål! Domaren har fattat sitt beslut efter en videogranskning." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_1688,c_crop,x_0,y_164/w_700/v1576829470/39-6252375dfc81c9c709a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6252375dfc81c9c709a" data-yle-id="39-6252375dfc81c9c709a" data-crop-coords="w_3000,h_1688,c_crop,x_0,y_164" data-image-width="3000" data-image-height="1688" data-image-version="1576829470" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_1688,c_crop,x_0,y_164/w_300/v1576829470/39-6252375dfc81c9c709a.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_1688,c_crop,x_0,y_164/w_700/v1576829470/39-6252375dfc81c9c709a.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_1688,c_crop,x_0,y_164/w_300/v1576829470/39-6252375dfc81c9c709a.jpg" alt="Mål! Domaren har fattat sitt beslut efter en videogranskning." title="Mål! Domaren har fattat sitt beslut efter en videogranskning." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Mål! Domaren har fattat sitt beslut efter en videogranskning.</em>
                                <span class="ydd-image__description">Mål! Domaren har fattat sitt beslut efter en videogranskning.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Brett Holmes / Icon Sportswire / AOP</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">NHL</span>
                  </div>
          </div>
  
<p>Däremot borde allt det förtretliga videogranskningstjafset bytas ut mot en helt ny typ av videodomare i varje enskild NHL-match. En som endast följer med kontakter och tacklingar – och hela tiden finns ”i domarnas öra” . </p>
<p>Domarna ute på isen jobbar såklart helt som förut, men tacklingsdomaren håller koll på att tacklingarna döms rätt. Jo, det blir dyrt då en helt ny typ av domare måste inrättas i NHL – men på riktigt: fyrk finns.</p>
<h3>Tacklingar ska tillåtas – men på  strikta villkor </h3>
<p>Jag tror inte för ett ögonblick på att tacklingselementet bör försvinna från hockeyn – i NHL är det något som inte ens finns på kartan.</p>
<p>Däremot kräver den ständigt stigande farten i rinken, utrustningens tekniska framsteg och den enorma fysiska kapaciteten, som dagens NHL-spelare besitter, att tacklingsspelet får ett nytt regelverk.</p>
<p>Det vill säga: nya totalt oflexibla regler. Trots den flodvåg av ramaskrin och vilda protester som väntar. Den fasen går snabbt förbi – när undantagslösa regler införs, så är människan en mästare på att lära sig, anpassa sig och gå vidare i en ny verklighet.</p>
<p>Och i den här verkligheten finns de två par nya ögon och modern teknik i varje NHL-match som ständigt övervakar att:</p>
<ul>
<li>alla tacklingar kommer framifrån – det vill säga från en riktning som tydligt finns inom den tacklades synfält</li>
<li>tacklingarna inte är för sena</li>
<li>tacklingarna utan undantag är riktade mot kroppen, så att övre bröstkorgen/axlarna är högsta tillåtna kontaktpunkt</li>
<li>tacklingarna ges utan undantag med båda armarna fast i kroppen</li>
<li>tacklingar inte föregås av accelererande sparkar</li>
<li>spelaren som blir tacklad inte vänder ryggen eller sidan mot tacklaren – eller hukar</li>
</ul>
<p>Tacklingsdomaren har direkt kontakt med domarna på isen och ska genast anmäla en tackling som måste kollas i följande matchavbrott – om tacklingen inte omedelbart förorsakat en avblåsning.</p>
<h3>Straff direkt i matchen </h3>
<p>Övergrepp får och ska såklart fortsättningsvis gås igenom och sanktioneras av NHL i efterhand. Modellen som önskas här innehåller ändå nya omedelbara straff genast, under matchen.</p>
<p>Jag förordar en ny automatisk treminutersutvisning som införs för alla överträdelser av de ovannämnda tacklingsreglerna. Om det inte handlar om en uppenbar ”större” utvisning. </p>
<p>Tacklingsmottagarens ansvar ska också vara tydligt: bryter spelaren som blir tacklad mot reglerna, så är det han som åker till utvisningsbåset och inte tacklaren.</p>
<p>Coacherna ska inte heller ges möjligheten att ifrågasätta eller utmana domsluten gällande tacklingar. Här krävs det en stor slägga för att inte alla goda intentioner ska rinna ut i sanden.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_1400,h_1400,c_fit/v1576830140/39-6252615dfc849ba46df.jpg" class="colorbox" data-copyright="Fred Kfoury III / Icon Sportswire / AOP" data-description="Columbustränaren John Torotorella är oense med domaren." data-public-id="39-6252615dfc849ba46df" data-height="788" data-width="1400" rel="nofollow"><img alt="Columbustränaren John Torotorella är oense med domaren." title="Columbustränaren John Torotorella är oense med domaren." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_700/v1576830140/39-6252615dfc849ba46df.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6252615dfc849ba46df" data-yle-id="39-6252615dfc849ba46df" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_170" data-image-width="3900" data-image-height="2194" data-image-version="1576830140" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_300/v1576830140/39-6252615dfc849ba46df.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_700/v1576830140/39-6252615dfc849ba46df.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_170/w_300/v1576830140/39-6252615dfc849ba46df.jpg" alt="Columbustränaren John Torotorella är oense med domaren." title="Columbustränaren John Torotorella är oense med domaren." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Columbustränaren John Torotorella är oense med domaren.</em>
                                <span class="ydd-image__description">Columbustränaren John Torotorella är oense med domaren.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Fred Kfoury III / Icon Sportswire / AOP</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">John Tortorella</span>
                  </div>
          </div>
  
<p>Tror på direkta straff, som inte diskuteras och genast har en inverkan. Risken att förlora en match och poäng här och nu är det bästa sättet att få till stånd en förändring här och nu. Sådan är människan. </p>
<p>Som sagt: ett nytt regelverk gällande tacklingar skulle till att börja med leda till våldsamma protester, påståenden om att ishockeyn dör och att de nya reglerna är omöjliga att följa.</p>
<p>Några månader senare skulle alla ha anpassat sig. Det skulle fortfarande tacklas i NHL, men på ett ansvarsfullare sätt. Och huvudskadorna skulle garanterat ha minskat drastiskt.  </p>
<p>Följande önskemål är i jämförelse en bit kaka för en kompetent och motiverad tomte.</p>
<h3>NHL behöver ett nytt slutspelssystem</h3>
<p>Lagen i NHL reser mycket och långa vägar. Så är det bara och säsongens höjdpunkt är fel period att förändra på det.</p>
<p>Slutspelets start med isolerade divisioner och konferenser är helt enkelt ett dåligt system som äter upp en stor del av den potentiella spänningen.</p>
<p>Dags att fixa det här också – medan du är i farten. Du är som sagt välkommen att ge oss en bättre lösning, men här är mitt förslag.</p>
<h3>Bara två per division direkt vidare – ingen omgång inom divisionen</h3>
<p>För att göra grundserien ännu mer laddad så borde endast ettan och tvåan i varje division vara automatiskt kvalificerade för slutspel. Konferensens övriga slutspelslag kommer med utifrån inspelade poäng. </p>
<p>När slutspelet sedan börjar, så blir det bäst om endast ettorna i divisionerna automatiskt särbehandlas. De får då möta konferensens sjua och åtta. Divisionsettan med flest poäng spelar mot åttan.</p>
<p>Inte heller de övriga matchparen spelas inom divisionerna. Grundseriepoängen fäller avgörandet: trean mot sexan, fyran mot femman. </p>
<p>Det här betyder alltså att en divisionstvåa, som fått en direkt slutspelsplats, i princip kan ha mindre poäng än till och med sex lag i konferensens andra division och således kan riskera att få möta den andra divisionens tvåa redan i första omgången.</p>
<p>Här skipas rättvisa.</p>
<h3>Andra omgången blandar konferenserna</h3>
<p>De åtta lag som tagit sig vidare från första omgången placeras i två korgar utan hänsyn till konferens.</p>
<p>I den ena korgen finns vinnarna från matchserierna som involverade divisionsvinnarna – oberoende av vilket lag som vann. I den andra korgen finns de övriga fyra lagen. Fyra matchpar bildas genom att dra ett lag från båda korgarna för varje par. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_1400,h_1400,c_fit/v1576829667/39-6252395dfc82908319e.jpg" class="colorbox" data-copyright="David Kirouac / Icon Sportswire / AOP" data-description="Det nuvarande slutspelsupplägget möjliggör inte en finalserie mellan rivalerna Montreal och Toronto." data-public-id="39-6252395dfc82908319e" data-height="788" data-width="1400" rel="nofollow"><img alt="Det nuvarande slutspelssystemet möjliggör inte en finalserie mellan Montreal och Toronto." title="Det nuvarande slutspelsupplägget möjliggör inte en finalserie mellan rivalerna Montreal och Toronto." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1576829667/39-6252395dfc82908319e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6252395dfc82908319e" data-yle-id="39-6252395dfc82908319e" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_165" data-image-width="4000" data-image-height="2250" data-image-version="1576829667" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1576829667/39-6252395dfc82908319e.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1576829667/39-6252395dfc82908319e.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1576829667/39-6252395dfc82908319e.jpg" alt="Det nuvarande slutspelssystemet möjliggör inte en finalserie mellan Montreal och Toronto." title="Det nuvarande slutspelsupplägget möjliggör inte en finalserie mellan rivalerna Montreal och Toronto." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Det nuvarande slutspelsupplägget möjliggör inte en finalserie mellan rivalerna Montreal och Toronto.</em>
                                <span class="ydd-image__description">Det nuvarande slutspelssystemet möjliggör inte en finalserie mellan Montreal och Toronto.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: David Kirouac / Icon Sportswire / AOP</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Carey Price,Auston Matthews,Shea Weber</span>
                  </div>
          </div>
  
<p>Följande skede, det vill säga Stanley Cup-semifinalerna, bestäms enligt grundseriepoängen. Det ska åtminstone i princip löna sig att vara jämnt bra från oktober till april. </p>
<p>Alltså: laget ur kvartetten som var bäst i grundserien möter laget som klarade sig sämst av de återstående.</p>
<p>Finalen, eller till och med semifinalerna, kan därmed bli en affär där samtliga lag kommer från den ena konferensen. Och laget som går hela vägen har minsann förtjänat att lyfta bucklan.</p>
<p>Garanterat intressant – och verkligt varierande från år till år.</p>
<p>Min sista önskan är en principiell fråga och kan bli verkligt svår att lösa. Men jag litar på dig och din utomordentligt kompetenta stab.</p>
<h3>Vi vill ha NHL i OS</h3>
<p>Du minns hur jag grät, skrek och betedde mig som en total odåga precis före julen 1973, när slalomskidor var en fråga om liv och död (sådana där röda Blizzardar, som jag hade sett i Tallbergs järnhandel). Nu känns det likadant.  </p>
<p>Men den här gången vågar jag lova att jag inte bara är självisk, utan önskar för alla sanna hockeyfans: världens bästa spelare ska vara med i en landslagsturnering under säsongens bästa tid – och OS är den enda rätta turneringen för det. </p>
<p>Allt annat är blaj, efter att vi en gång hann bli vana med NHL i OS.</p>
<h3>Ingen idé att utkämpa en strid som inte går att vinna<br />
</h3>
<p>Igen är det öppet för dig att lösa problemet med tillsammans med Bettman, Bach och Fasel, men mitt förslag är entydigt: arrangera alltid OS-hockeyn i Nordamerika och låt NHL styra turneringens upplägg – och få sin del av intäkterna.</p>
<blockquote><span class="quote">Arrangera alltid OS-hockeyn i Nordamerika och låt NHL styra turneringens upplägg – och få sin del av intäkterna</span></blockquote>
<p>Vågar så gott som lova att ett sådant förslag skulle tas emot med öppna armar av Bettmans butik.</p>
<p>Visst strider det emot en massa fina principer myntade av en fransk baron för en evighet sedan. Men allt kan man inte få och som en finsk president i tiderna sa: visdom börjar med att acceptera fakta. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_10/w_1400,h_1400,c_fit/v1576829849/39-6252585dfc8327eab3c.jpg" class="colorbox" data-copyright="ullstein bild - Sven Simon / All Over Press" data-description="Då NHL-spelarna senast gjorde upp i OS (Sotji, 2014) vann Kanada guld." data-public-id="39-6252585dfc8327eab3c" data-height="788" data-width="1400" rel="nofollow"><img alt="Då NHL-spelarna senast gjorde upp i OS (Sotji, 2014) vann Kanada guld." title="Då NHL-spelarna senast gjorde upp i OS (Sotji, 2014) vann Kanada guld." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_10/w_700/v1576829849/39-6252585dfc8327eab3c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6252585dfc8327eab3c" data-yle-id="39-6252585dfc8327eab3c" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_10" data-image-width="4928" data-image-height="2772" data-image-version="1576829849" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_10/w_300/v1576829849/39-6252585dfc8327eab3c.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_10/w_700/v1576829849/39-6252585dfc8327eab3c.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_10/w_300/v1576829849/39-6252585dfc8327eab3c.jpg" alt="Då NHL-spelarna senast gjorde upp i OS (Sotji, 2014) vann Kanada guld." title="Då NHL-spelarna senast gjorde upp i OS (Sotji, 2014) vann Kanada guld." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Då NHL-spelarna senast gjorde upp i OS (Sotji, 2014) vann Kanada guld.</em>
                                <span class="ydd-image__description">Då NHL-spelarna senast gjorde upp i OS (Sotji, 2014) vann Kanada guld.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: ullstein bild - Sven Simon / All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Olympiska vinterspelen i Sotji 2014</span>
                  </div>
          </div>
  
<p>Fakta i det här fallet är att fem eller sex av världens bästa hockeylandslag i sin helhet skulle bestå av NHL-spelare. Och NHL är i grund och botten en privatägd företagsgrupp som inte behöver OS till någonting. Som dessutom förlorar inkomster då ligan måste avbrytas på grund av OS. </p>
<p>Däremot behöver vinter-OS i allra högsta grad PR-värdet och de nordamerikanska pengarna som den bästa möjliga hockeyturneringen generar. </p>
<p>När någon sitter med alla trumfar på hand är det dags att gräva fram Paasikivis memoarer och föra en blomma till baronens grav.</p>
<p>Dessutom avgörs visst OS-surfningen på andra sidan jordklotet när det blir dags för de olympiska sommarspelen i de Coubertins hemland år 2024.</p>
<p>Det var allt. Som alltid litar jag på dig – God Jul och akta dig för elledningar vid landningarna!</p>
<p>P.S. Tack för att du läste.</p>

    
      </div>

  <div class="ydd-categories" id="id-categories"><div class="ydd-categories__category clearfix"><h4 class="ydd-categories__title"><a href="/kategori/sport/nhl-kolumnen" class="ydd-categories__link">NHL-kolumnen</a></h4><div class="view view-related-category view-id-related_category view-display-id-block ydd-category-list view-dom-id-f38dfff05f68366a24a2a3ed11c1c60e">
        
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/artikel/2019/12/06/nhl-kolumnen-har-ar-lejonlaget-utan-motstycke-och-vassaste-konkurrenterna-i">NHL-kolumnen: Här är Lejonlaget utan motstycke – och vassaste konkurrenterna i turneringen som verkar förbli fantasi</a>  </li>
  <li>  
          <a href="/artikel/2019/11/29/nhl-kolumnen-teuvo-teravainen-fortsatter-att-utvecklas-som-25-aring-vinnarskallen">NHL-kolumnen: Teuvo Teräväinen fortsätter att utvecklas som 25-åring – vinnarskallen Rod Brind’Amour såg tvåvägsspelaren i artisten</a>  </li>
  <li>  
          <a href="/artikel/2019/11/22/nhl-kolumnen-babcock-blev-inte-tomten-for-maple-leafs-men-ar-det-inte-brendan">NHL-kolumnen: Babcock blev inte tomten för Maple Leafs – men är det inte Brendan Shanahan som bär huvudansvaret för coachens misslyckande?</a>  </li>
  <li>  
          <a href="/artikel/2019/11/15/nhl-kolumnen-finlandarnas-forsta-fjardedel-maktig-barkov-dominerande-heiskanen">NHL-kolumnen: Finländarnas första fjärdedel – mäktig Barkov, dominerande Heiskanen, blixtrande Donskoi och några till</a>  </li>
  <li>  
          <a href="/artikel/2019/11/01/nhl-kolumnen-ska-jukka-jalonen-bli-forsta-europeiska-tranare-i-nhl-sedan-ivan">NHL-kolumnen: Ska Jukka Jalonen bli första europeiska tränare i NHL sedan Ivan Hlinka? Lejonkungens speltaktiska verktygslåda skulle vara intressant att se i liten rink</a>  </li>
</ul>    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff?page=1">Visa fler</a></li>
</ul>  
  
  
  
  
</div></div></div>
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="ishockey, NHL, Stanley Cup, Gary Bettman, Thomas Bach, Olympiska vinterspelen i Sotji 2014, olympiska vinterspelen, vintersport, idrott, lagidrott, Idrottshändelser" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-215580" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215580" class="ydd-article__tag__link">ishockey</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q41466" rel="dc:subject">ishockey</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p7231" rel="dc:subject">ishockey</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-34929" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-201555" class="ydd-article__tag__link">NHL</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1215892" rel="dc:subject">NHL</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-134736" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-168869" class="ydd-article__tag__link">Stanley Cup</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q211872" rel="dc:subject">Stanley Cup</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-147558" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-147558" class="ydd-article__tag__link">Gary Bettman</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q383983" rel="dc:subject">Gary Bettman</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-162673" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-162673" class="ydd-article__tag__link">Thomas Bach</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q72245" rel="dc:subject">Thomas Bach</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-127699" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-202461" class="ydd-article__tag__link">Olympiska vinterspelen i Sotji 2014</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q9678" rel="dc:subject">Olympiska vinterspelen i Sotji 2014</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-12857" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-220588" class="ydd-article__tag__link">olympiska vinterspelen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q82414" rel="dc:subject">olympiska vinterspelen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p3303" rel="dc:subject">olympiska vinterspelen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-211068" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-211068" class="ydd-article__tag__link">vintersport</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q204686" rel="dc:subject">vintersport</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p8460" rel="dc:subject">vintersport</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-90861" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-220090" class="ydd-article__tag__link">idrott</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q349" rel="dc:subject">idrott</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48399" rel="dc:subject">idrott</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4420" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-208323" class="ydd-article__tag__link">lagidrott</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p1612" rel="dc:subject">lagidrott</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-83264" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-83264" class="ydd-article__tag__link">Idrottshändelser</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p65834" rel="dc:subject">Idrottshändelser</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=NHL-kolumnen%3A%20Julbrevet%20till%20tomten%20%E2%80%93%20dags%20att%20skydda%20spelarnas%20huvuden%2C%20playoff%20beh%C3%B6ver%20t%C3%A4nkas%20om%20och%20hockeyv%C3%A4rlden%20m%C3%A5ste%20f%C3%A5%20sin%20turnering&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En Buffalo Sabres-spelare får en armbåge i huvudet av Carolinas lagkapten." title="Förra säsongen fick Jason Pominville en armbåge i huvudet av Justin Williams." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1177,y_0/w_700/v1576834179/39-6253115dfc93c41e1cb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6253115dfc93c41e1cb" data-yle-id="39-6253115dfc93c41e1cb" data-crop-coords="w_1080,h_1080,c_crop,x_1177,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1576834179" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1177,y_0/w_300/v1576834179/39-6253115dfc93c41e1cb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1177,y_0/w_700/v1576834179/39-6253115dfc93c41e1cb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1177,y_0/w_300/v1576834179/39-6253115dfc93c41e1cb.jpg" alt="En Buffalo Sabres-spelare får en armbåge i huvudet av Carolinas lagkapten." title="Förra säsongen fick Jason Pominville en armbåge i huvudet av Justin Williams." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff">NHL-kolumnen: Julbrevet till tomten – dags att skydda spelarnas huvuden, playoff behöver tänkas om och hockeyvärlden måste få sin turnering</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ishockeyn är i behov av jultomtens insatser    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ishockey är ett fantastiskt spel och är som allra bäst när det spelas av världens bästa utövare. Därför är NHL så kul, därför är NHL som roligast under slutspelet och därför är landslagsturneringar med de bästa NHL-spelarna hockeyns ultimata tävlingsform. Men allt det fina tappar sitt värde om spelarna riskerar för mycket. Dags att vända sig till jultomten.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/pa-tv-idag-makarainen-och-eder-gar-for-topplaceringar-i-annecy" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mari Eder åker skidor i världscupen." title="Mari Eder börjar finna formen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_985,h_985,c_crop,x_830,y_470/w_700/v1575534582/39-6194095de8bfccbca14.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6194095de8bfccbca14" data-yle-id="39-6194095de8bfccbca14" data-crop-coords="w_985,h_985,c_crop,x_830,y_470" data-image-width="1210" data-image-height="1210" data-image-version="1575534582" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_985,h_985,c_crop,x_830,y_470/w_300/v1575534582/39-6194095de8bfccbca14.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_985,h_985,c_crop,x_830,y_470/w_700/v1575534582/39-6194095de8bfccbca14.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_985,h_985,c_crop,x_830,y_470/w_300/v1575534582/39-6194095de8bfccbca14.jpg" alt="Mari Eder åker skidor i världscupen." title="Mari Eder börjar finna formen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/pa-tv-idag-makarainen-och-eder-gar-for-topplaceringar-i-annecy">På tv idag: Mäkäräinen och Eder går för topplaceringar i Annecy</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Uppåtgående form bäddar för säsongens bästa placeringar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Världscupen i skidskytte fortsätter i dag med damernas sprint i Annecy. En uppåtgående formkurva hos Kaisa Mäkäräinen och Mari Eder talar för att damerna idag plockar säsongens bästa placeringar. Damernas sprintlopp sänds i TV2 och på Arenan med start klockan 15.05.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/uto-handel-och-inio-lanthandel-far-understod-av-livsmedelsverket-en-jattefin-sak" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hamnen i Utö med båthus och en lotskutter som speglas i vattnet." title="Arkivbild på hamnen i Utö." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2113,h_2113,c_crop,x_296,y_77/w_700/v1515145443/39-4544925a4f483918935.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4544925a4f483918935" data-yle-id="39-4544925a4f483918935" data-crop-coords="w_2113,h_2113,c_crop,x_296,y_77" data-image-width="2113" data-image-height="2113" data-image-version="1515145443" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2113,h_2113,c_crop,x_296,y_77/w_300/v1515145443/39-4544925a4f483918935.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2113,h_2113,c_crop,x_296,y_77/w_700/v1515145443/39-4544925a4f483918935.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2113,h_2113,c_crop,x_296,y_77/w_300/v1515145443/39-4544925a4f483918935.jpg" alt="Hamnen i Utö med båthus och en lotskutter som speglas i vattnet." title="Arkivbild på hamnen i Utö." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/uto-handel-och-inio-lanthandel-far-understod-av-livsmedelsverket-en-jattefin-sak">Utö handel och Iniö lanthandel får understöd av Livsmedelsverket: &quot;En jättefin sak som också är livsviktig för Utö&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Över 80 bybutiker beviljades understöd av Livsmedelsverket.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Livsmedelsverket har beviljat över 80 bybutiker stöd för bybutiker. Både Iniö lanthandel och Utö handel har beviljats stödpengar.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/grundlagsutskottet-behandlar-haavistos-forfarande-i-fragan-om-al-hol-de-medlemmar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ulkoministeri Pekka Haavisto ulkoasiainvaliokunnan kuultavana eduskunnassa Helsingissä 3. joulukuuta 2019. Valiokunnan ohjelmassa oli ajankohtaiskatsaus Syyrian tilanteeseen ja ulkoministeri oli kuultavana valiokunnassa." title="Pekka Haavistos ministeransvar utreds i grundlagsutskottet på fredagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_228,y_0/w_700/v1575448772/39-6189525de77082a690d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6189525de77082a690d" data-yle-id="39-6189525de77082a690d" data-crop-coords="w_1280,h_1280,c_crop,x_228,y_0" data-image-width="1280" data-image-height="1280" data-image-version="1575448772" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_228,y_0/w_300/v1575448772/39-6189525de77082a690d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_228,y_0/w_700/v1575448772/39-6189525de77082a690d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_228,y_0/w_300/v1575448772/39-6189525de77082a690d.jpg" alt="Ulkoministeri Pekka Haavisto ulkoasiainvaliokunnan kuultavana eduskunnassa Helsingissä 3. joulukuuta 2019. Valiokunnan ohjelmassa oli ajankohtaiskatsaus Syyrian tilanteeseen ja ulkoministeri oli kuultavana valiokunnassa." title="Pekka Haavistos ministeransvar utreds i grundlagsutskottet på fredagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/grundlagsutskottet-behandlar-haavistos-forfarande-i-fragan-om-al-hol-de-medlemmar">Grundlagsutskottet behandlar Haavistos förfarande i frågan om al-Hol – de medlemmar som krävde utredning jävar sig inte</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Också justitiekanslern deltar i mötet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Grundlagsutskottet ska i dag utreda om utrikesminister Pekka Haavisto (Gröna) har handlat lagligt i frågan om barnen och kvinnorna på lägre al-Hol i Syrien. Jävsfrågor har också varit aktuella för medlemmar i grundlagsutskottet som sitter i oppositionen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/20/grundlagsutskottet-behandlar-haavistos-forfarande-i-fragan-om-al-hol-de-medlemmar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/12/20/backman-dags-att-slopa-vegekorven-pa-idrottsevenemang-i-finland" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sebastian Backmans ansikte på en fond av korv." title="Vi måste först lura vegemat i folket, skriver Sebastian Backman." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_1139,y_0/w_700/v1576142282/39-6217945df204c38a0d1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6217945df204c38a0d1" data-yle-id="39-6217945df204c38a0d1" data-crop-coords="w_1080,h_1080,c_crop,x_1139,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1576142282" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1139,y_0/w_300/v1576142282/39-6217945df204c38a0d1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_1139,y_0/w_700/v1576142282/39-6217945df204c38a0d1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1139,y_0/w_300/v1576142282/39-6217945df204c38a0d1.jpg" alt="Sebastian Backmans ansikte på en fond av korv." title="Vi måste först lura vegemat i folket, skriver Sebastian Backman." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/12/20/backman-dags-att-slopa-vegekorven-pa-idrottsevenemang-i-finland">Backman: Dags att slopa vegekorven på idrottsevenemang i Finland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Klimatförändringen på menyn – när ska matutbudet förändras?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Liveidrott och korv. Nämn en mer ikonisk duo! Men nu finns också en annan rätt på menyn: klimatförändringen. När ska matutbudet förnyas?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/12/20/backman-dags-att-slopa-vegekorven-pa-idrottsevenemang-i-finland#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/12/20/sebastian-aho-delad-trea-i-nhls-skytteliga-sen-vandning-av-carolina-mot-colorado" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Carolinas Sebastian Aho i matchen mot Colorado." title="Carolinas Sebastian Aho i matchen mot Colorado." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1284,h_1284,c_crop,x_520,y_47/w_700/v1576819613/39-6252085dfc5b64ecad9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6252085dfc5b64ecad9" data-yle-id="39-6252085dfc5b64ecad9" data-crop-coords="w_1284,h_1284,c_crop,x_520,y_47" data-image-width="1284" data-image-height="1284" data-image-version="1576819613" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1284,h_1284,c_crop,x_520,y_47/w_300/v1576819613/39-6252085dfc5b64ecad9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1284,h_1284,c_crop,x_520,y_47/w_700/v1576819613/39-6252085dfc5b64ecad9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1284,h_1284,c_crop,x_520,y_47/w_300/v1576819613/39-6252085dfc5b64ecad9.jpg" alt="Carolinas Sebastian Aho i matchen mot Colorado." title="Carolinas Sebastian Aho i matchen mot Colorado." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/12/20/sebastian-aho-delad-trea-i-nhls-skytteliga-sen-vandning-av-carolina-mot-colorado">Sebastian Aho delad trea i NHL:s skytteliga – sen vändning av Carolina mot Colorado: &quot;Det är ett riktigt bra hockeylag&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Carolina bortabesegrade Colorado med 3–1.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Denver fanns fyra blåvita anfallsstjärnor – Mikko Rantanen, Joonas Donskoi, Sebastian Aho och Teuvo Teräväinen – på isen då Colorado och Carolina drabbade samman. Med tre minuter kvar ledde Colorado men Carolina vände på slutet på steken. Teuvo Teräväinen spelade fram Sebastian Aho som satte det sista målet i tom bur.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/12/20/sebastian-aho-delad-trea-i-nhls-skytteliga-sen-vandning-av-carolina-mot-colorado#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/12/20/knackkorvsmuggen-folkets-favoritsnacks-som-ar-alskat-och-hatat-som-en-kapsyl-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En korvportion i en ishall." title="Så här såg en korvportion ut i Hakametsähallen i Tammerfors 2014." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_800,h_800,c_crop,x_135,y_0/w_700/v1576248961/39-6221515df2650ea944e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6221515df2650ea944e" data-yle-id="39-6221515df2650ea944e" data-crop-coords="w_800,h_800,c_crop,x_135,y_0" data-image-width="800" data-image-height="800" data-image-version="1576248961" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_crop,x_135,y_0/w_300/v1576248961/39-6221515df2650ea944e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_800,h_800,c_crop,x_135,y_0/w_700/v1576248961/39-6221515df2650ea944e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_crop,x_135,y_0/w_300/v1576248961/39-6221515df2650ea944e.jpg" alt="En korvportion i en ishall." title="Så här såg en korvportion ut i Hakametsähallen i Tammerfors 2014." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/12/20/knackkorvsmuggen-folkets-favoritsnacks-som-ar-alskat-och-hatat-som-en-kapsyl-i">Knackkorvsmuggen – folkets favoritsnacks som är älskat och hatat: &quot;Som en kapsyl i Jari Litmanens öga&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi granskar snacket det har skrivits låtar och kolumner om.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur skapades korvmuggen? Hur många korvar ska det vara i den? Vilket band skrev låten "Nakkimuki"? Yle Sporten har svaren om bänkidrottarnas favoritsnacks, som delar åsikterna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/12/20/knackkorvsmuggen-folkets-favoritsnacks-som-ar-alskat-och-hatat-som-en-kapsyl-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/12/19/jokerits-vinstrad-brots-i-hemmahallen-marjamaki-dundrade-mot-domsluten-efter" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lauri Marjamäki pratar med domare." title="Lauri Marjamäki hade en del att prata om med domarna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_803,h_803,c_crop,x_951,y_81/w_700/v1576784344/39-6251605dfbd1aa54ef5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6251605dfbd1aa54ef5" data-yle-id="39-6251605dfbd1aa54ef5" data-crop-coords="w_803,h_803,c_crop,x_951,y_81" data-image-width="803" data-image-height="803" data-image-version="1576784344" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_803,h_803,c_crop,x_951,y_81/w_300/v1576784344/39-6251605dfbd1aa54ef5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_803,h_803,c_crop,x_951,y_81/w_700/v1576784344/39-6251605dfbd1aa54ef5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_803,h_803,c_crop,x_951,y_81/w_300/v1576784344/39-6251605dfbd1aa54ef5.jpg" alt="Lauri Marjamäki pratar med domare." title="Lauri Marjamäki hade en del att prata om med domarna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/12/19/jokerits-vinstrad-brots-i-hemmahallen-marjamaki-dundrade-mot-domsluten-efter">Jokerits vinstrad bröts i hemmahallen – Marjamäki dundrade mot domsluten efter förlusten: &quot;Moskva bestämmer&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En straffläggning blev slutpunkten för Jokerits segerrad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En straffläggning blev slutpunkten för Jokerits segerrad. Efter slutsignalen var tränaren Lauri Marjamäki inte speciellt nöjd med domarnas arbete. "De kan inte fatta besluten själva", säger Marjamäki till Viasat.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/svenska-yle-pa-paskon-erosion-och-stigande-havsnivaer-hotar-ons-mytomspunna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Statyer på Påskön" title="Soluppgång över Ahu Tongariki." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_625,y_0/w_700/v1576755171/39-6248475dfb5be46f704.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6248475dfb5be46f704" data-yle-id="39-6248475dfb5be46f704" data-crop-coords="w_2400,h_2400,c_crop,x_625,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1576755171" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_625,y_0/w_300/v1576755171/39-6248475dfb5be46f704.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_625,y_0/w_700/v1576755171/39-6248475dfb5be46f704.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_625,y_0/w_300/v1576755171/39-6248475dfb5be46f704.jpg" alt="Statyer på Påskön" title="Soluppgång över Ahu Tongariki." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/svenska-yle-pa-paskon-erosion-och-stigande-havsnivaer-hotar-ons-mytomspunna">Svenska Yle på Påskön: Erosion och stigande havsnivåer hotar öns mytomspunna statyer – inte ens de mest avlägsna platserna på jorden klarar sig undan klimatförändringen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Klimatförändringens effekter känns redan av på Påskön.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I över 800 år har Påsköns enigmatiska stenstatyer vakat över ön. Men hur länge till de kommer att göra det är det ingen som vet. Påsköns hela kulturarv hotas av klimatförändringen, som redan nu har drabbat ön. Svenska Yle besökte Påskön.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/20/svenska-yle-pa-paskon-erosion-och-stigande-havsnivaer-hotar-ons-mytomspunna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/den-judiska-forsamlingen-i-helsingfors-far-arligen-flera-hot-nu-beviljas-statligt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tiotals Nazi-hakkors målade på judiska gravstenar i Frankrike." title="Klottrade judiska gravar i närheten av Strasbourg. Europeisk aktion mot anti-semitism behövs också i Finland, anser riksdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_890,y_0/w_700/v1576774174/39-6251315dfba991a41f6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6251315dfba991a41f6" data-yle-id="39-6251315dfba991a41f6" data-crop-coords="w_2133,h_2133,c_crop,x_890,y_0" data-image-width="3413" data-image-height="3413" data-image-version="1576774174" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_890,y_0/w_300/v1576774174/39-6251315dfba991a41f6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_890,y_0/w_700/v1576774174/39-6251315dfba991a41f6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_890,y_0/w_300/v1576774174/39-6251315dfba991a41f6.jpg" alt="Tiotals Nazi-hakkors målade på judiska gravstenar i Frankrike." title="Klottrade judiska gravar i närheten av Strasbourg. Europeisk aktion mot anti-semitism behövs också i Finland, anser riksdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/den-judiska-forsamlingen-i-helsingfors-far-arligen-flera-hot-nu-beviljas-statligt">Den judiska församlingen i Helsingfors får årligen flera hot – nu beviljas statligt extrastöd för bättre säkerhet i synagogan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      300 000 euro i budgettillägg i sista minuten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Riskdagen godkänner ett extra anslag på 300 000 euro för att öka säkerheten vid den judiska synagogan i Helsingfors. Otrevligt att antisemitismen och ytterhögern växer så oroväckande, säger kristdemokratiska riksdagsledamoten Antero Laukkanen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/putin-under-maratonpresskonferens-klimatforandringen-kan-bero-pa-kosmologiska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vladimir Putin" title="Årets frågor till Putin handlade om allt mellan himmel och jord. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2184,h_2184,c_crop,x_1015,y_0/w_700/v1576751450/39-6246305dfb513cec242.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6246305dfb513cec242" data-yle-id="39-6246305dfb513cec242" data-crop-coords="w_2184,h_2184,c_crop,x_1015,y_0" data-image-width="2244" data-image-height="2244" data-image-version="1576751450" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2184,h_2184,c_crop,x_1015,y_0/w_300/v1576751450/39-6246305dfb513cec242.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2184,h_2184,c_crop,x_1015,y_0/w_700/v1576751450/39-6246305dfb513cec242.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2184,h_2184,c_crop,x_1015,y_0/w_300/v1576751450/39-6246305dfb513cec242.jpg" alt="Vladimir Putin" title="Årets frågor till Putin handlade om allt mellan himmel och jord. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/putin-under-maratonpresskonferens-klimatforandringen-kan-bero-pa-kosmologiska">Putin under maratonpresskonferens: Klimatförändringen kan bero på &quot;kosmologiska fenomen&quot;, Trump är oskyldig</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nästan 2 000 journalister följde presskonferensen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Rysslands president Vladimir Putin svarade i dag på utländska- och inhemska journalisters frågor under en fyra och en halv timme lång presskonferens. Frågorna handlade om allt från Ukraina-konflikten, inflation och klimat, till Wadas avstängning av Ryssland från stora idrottsevenemang, Sovjetunionen och S:t Petersburgs sopdumpning.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/jokerits-vinstrad-brots-i-hemmahallen-marjamaki-dundrade-mot-domsluten-efter" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lauri Marjamäki pratar med domare." title="Lauri Marjamäki hade en del att prata om med domarna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_803,h_803,c_crop,x_951,y_81/w_700/v1576784344/39-6251605dfbd1aa54ef5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6251605dfbd1aa54ef5" data-yle-id="39-6251605dfbd1aa54ef5" data-crop-coords="w_803,h_803,c_crop,x_951,y_81" data-image-width="803" data-image-height="803" data-image-version="1576784344" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_803,h_803,c_crop,x_951,y_81/w_300/v1576784344/39-6251605dfbd1aa54ef5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_803,h_803,c_crop,x_951,y_81/w_700/v1576784344/39-6251605dfbd1aa54ef5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_803,h_803,c_crop,x_951,y_81/w_300/v1576784344/39-6251605dfbd1aa54ef5.jpg" alt="Lauri Marjamäki pratar med domare." title="Lauri Marjamäki hade en del att prata om med domarna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/jokerits-vinstrad-brots-i-hemmahallen-marjamaki-dundrade-mot-domsluten-efter">Jokerits vinstrad bröts i hemmahallen – Marjamäki dundrade mot domsluten efter förlusten: &quot;Moskva bestämmer&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En straffläggning blev slutpunkten för Jokerits segerrad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En straffläggning blev slutpunkten för Jokerits segerrad. Efter slutsignalen var tränaren Lauri Marjamäki inte speciellt nöjd med domarnas arbete. "De kan inte fatta besluten själva", säger Marjamäki till Viasat.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Sport</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-923b6ac156e6304181cbfe1175cf40f9">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En Buffalo Sabres-spelare får en armbåge i huvudet av Carolinas lagkapten." title="Förra säsongen fick Jason Pominville en armbåge i huvudet av Justin Williams." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1177,y_0/w_700/v1576834179/39-6253115dfc93c41e1cb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6253115dfc93c41e1cb" data-yle-id="39-6253115dfc93c41e1cb" data-crop-coords="w_1080,h_1080,c_crop,x_1177,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1576834179" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1177,y_0/w_300/v1576834179/39-6253115dfc93c41e1cb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1177,y_0/w_700/v1576834179/39-6253115dfc93c41e1cb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1177,y_0/w_300/v1576834179/39-6253115dfc93c41e1cb.jpg" alt="En Buffalo Sabres-spelare får en armbåge i huvudet av Carolinas lagkapten." title="Förra säsongen fick Jason Pominville en armbåge i huvudet av Justin Williams." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff">NHL-kolumnen: Julbrevet till tomten – dags att skydda spelarnas huvuden, playoff behöver tänkas om och hockeyvärlden måste få sin turnering</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ishockeyn är i behov av jultomtens insatser    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ishockey är ett fantastiskt spel och är som allra bäst när det spelas av världens bästa utövare. Därför är NHL så kul, därför är NHL som roligast under slutspelet och därför är landslagsturneringar med de bästa NHL-spelarna hockeyns ultimata tävlingsform. Men allt det fina tappar sitt värde om spelarna riskerar för mycket. Dags att vända sig till jultomten.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/pa-tv-idag-makarainen-och-eder-gar-for-topplaceringar-i-annecy" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mari Eder åker skidor i världscupen." title="Mari Eder börjar finna formen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_985,h_985,c_crop,x_830,y_470/w_700/v1575534582/39-6194095de8bfccbca14.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6194095de8bfccbca14" data-yle-id="39-6194095de8bfccbca14" data-crop-coords="w_985,h_985,c_crop,x_830,y_470" data-image-width="1210" data-image-height="1210" data-image-version="1575534582" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_985,h_985,c_crop,x_830,y_470/w_300/v1575534582/39-6194095de8bfccbca14.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_985,h_985,c_crop,x_830,y_470/w_700/v1575534582/39-6194095de8bfccbca14.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_985,h_985,c_crop,x_830,y_470/w_300/v1575534582/39-6194095de8bfccbca14.jpg" alt="Mari Eder åker skidor i världscupen." title="Mari Eder börjar finna formen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/pa-tv-idag-makarainen-och-eder-gar-for-topplaceringar-i-annecy">På tv idag: Mäkäräinen och Eder går för topplaceringar i Annecy</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Uppåtgående form bäddar för säsongens bästa placeringar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Världscupen i skidskytte fortsätter i dag med damernas sprint i Annecy. En uppåtgående formkurva hos Kaisa Mäkäräinen och Mari Eder talar för att damerna idag plockar säsongens bästa placeringar. Damernas sprintlopp sänds i TV2 och på Arenan med start klockan 15.05.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/jac-karlsson-stannar-i-karis-skriver-kontrakt-for-annu-en-sasong-i-bk-46" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jac Karlsson i BK-46 inför comebacksäsongen 2019-2020." title="Jac Karlsson kom tillbaka hem till Karis i år efter flera år som elitspelare utomlands." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1955,h_1955,c_crop,x_630,y_15/w_700/v1567674054/39-5883525d70ce5b65fe2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5883525d70ce5b65fe2" data-yle-id="39-5883525d70ce5b65fe2" data-crop-coords="w_1955,h_1955,c_crop,x_630,y_15" data-image-width="3402" data-image-height="3402" data-image-version="1567674054" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1955,h_1955,c_crop,x_630,y_15/w_300/v1567674054/39-5883525d70ce5b65fe2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1955,h_1955,c_crop,x_630,y_15/w_700/v1567674054/39-5883525d70ce5b65fe2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1955,h_1955,c_crop,x_630,y_15/w_300/v1567674054/39-5883525d70ce5b65fe2.jpg" alt="Jac Karlsson i BK-46 inför comebacksäsongen 2019-2020." title="Jac Karlsson kom tillbaka hem till Karis i år efter flera år som elitspelare utomlands." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/jac-karlsson-stannar-i-karis-skriver-kontrakt-for-annu-en-sasong-i-bk-46">Jac Karlsson stannar i Karis - skriver kontrakt för ännu en säsong i BK-46</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Andreas Rönnberg och Victor Westerlund fortsätter också.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Handbollsklubben BK-46 i Karis är ute i god tid. Klubben har redan skrivit kontrakt med fem spelare för nästa säsong i FM-ligan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/20/jac-karlsson-stannar-i-karis-skriver-kontrakt-for-annu-en-sasong-i-bk-46#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/backman-dags-att-slopa-vegekorven-pa-idrottsevenemang-i-finland" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sebastian Backmans ansikte på en fond av korv." title="Vi måste först lura vegemat i folket, skriver Sebastian Backman." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1139,y_0/w_700/v1576142282/39-6217945df204c38a0d1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6217945df204c38a0d1" data-yle-id="39-6217945df204c38a0d1" data-crop-coords="w_1080,h_1080,c_crop,x_1139,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1576142282" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1139,y_0/w_300/v1576142282/39-6217945df204c38a0d1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1139,y_0/w_700/v1576142282/39-6217945df204c38a0d1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1139,y_0/w_300/v1576142282/39-6217945df204c38a0d1.jpg" alt="Sebastian Backmans ansikte på en fond av korv." title="Vi måste först lura vegemat i folket, skriver Sebastian Backman." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/backman-dags-att-slopa-vegekorven-pa-idrottsevenemang-i-finland">Backman: Dags att slopa vegekorven på idrottsevenemang i Finland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Klimatförändringen på menyn – när ska matutbudet förändras?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Liveidrott och korv. Nämn en mer ikonisk duo! Men nu finns också en annan rätt på menyn: klimatförändringen. När ska matutbudet förnyas?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/20/backman-dags-att-slopa-vegekorven-pa-idrottsevenemang-i-finland#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/sebastian-aho-delad-trea-i-nhls-skytteliga-sen-vandning-av-carolina-mot-colorado" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Carolinas Sebastian Aho i matchen mot Colorado." title="Carolinas Sebastian Aho i matchen mot Colorado." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1284,h_1284,c_crop,x_520,y_47/w_700/v1576819613/39-6252085dfc5b64ecad9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6252085dfc5b64ecad9" data-yle-id="39-6252085dfc5b64ecad9" data-crop-coords="w_1284,h_1284,c_crop,x_520,y_47" data-image-width="1284" data-image-height="1284" data-image-version="1576819613" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1284,h_1284,c_crop,x_520,y_47/w_300/v1576819613/39-6252085dfc5b64ecad9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1284,h_1284,c_crop,x_520,y_47/w_700/v1576819613/39-6252085dfc5b64ecad9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1284,h_1284,c_crop,x_520,y_47/w_300/v1576819613/39-6252085dfc5b64ecad9.jpg" alt="Carolinas Sebastian Aho i matchen mot Colorado." title="Carolinas Sebastian Aho i matchen mot Colorado." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/sebastian-aho-delad-trea-i-nhls-skytteliga-sen-vandning-av-carolina-mot-colorado">Sebastian Aho delad trea i NHL:s skytteliga – sen vändning av Carolina mot Colorado: &quot;Det är ett riktigt bra hockeylag&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Carolina bortabesegrade Colorado med 3–1.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Denver fanns fyra blåvita anfallsstjärnor – Mikko Rantanen, Joonas Donskoi, Sebastian Aho och Teuvo Teräväinen – på isen då Colorado och Carolina drabbade samman. Med tre minuter kvar ledde Colorado men Carolina vände på slutet på steken. Teuvo Teräväinen spelade fram Sebastian Aho som satte det sista målet i tom bur.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/20/sebastian-aho-delad-trea-i-nhls-skytteliga-sen-vandning-av-carolina-mot-colorado#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/20/knackkorvsmuggen-folkets-favoritsnacks-som-ar-alskat-och-hatat-som-en-kapsyl-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En korvportion i en ishall." title="Så här såg en korvportion ut i Hakametsähallen i Tammerfors 2014." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_800,c_crop,x_135,y_0/w_700/v1576248961/39-6221515df2650ea944e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6221515df2650ea944e" data-yle-id="39-6221515df2650ea944e" data-crop-coords="w_800,h_800,c_crop,x_135,y_0" data-image-width="800" data-image-height="800" data-image-version="1576248961" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_crop,x_135,y_0/w_300/v1576248961/39-6221515df2650ea944e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_800,h_800,c_crop,x_135,y_0/w_700/v1576248961/39-6221515df2650ea944e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_800,h_800,c_crop,x_135,y_0/w_300/v1576248961/39-6221515df2650ea944e.jpg" alt="En korvportion i en ishall." title="Så här såg en korvportion ut i Hakametsähallen i Tammerfors 2014." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/20/knackkorvsmuggen-folkets-favoritsnacks-som-ar-alskat-och-hatat-som-en-kapsyl-i">Knackkorvsmuggen – folkets favoritsnacks som är älskat och hatat: &quot;Som en kapsyl i Jari Litmanens öga&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi granskar snacket det har skrivits låtar och kolumner om.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur skapades korvmuggen? Hur många korvar ska det vara i den? Vilket band skrev låten "Nakkimuki"? Yle Sporten har svaren om bänkidrottarnas favoritsnacks, som delar åsikterna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/20/knackkorvsmuggen-folkets-favoritsnacks-som-ar-alskat-och-hatat-som-en-kapsyl-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/jokerits-vinstrad-brots-i-hemmahallen-marjamaki-dundrade-mot-domsluten-efter" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lauri Marjamäki pratar med domare." title="Lauri Marjamäki hade en del att prata om med domarna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_803,h_803,c_crop,x_951,y_81/w_700/v1576784344/39-6251605dfbd1aa54ef5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6251605dfbd1aa54ef5" data-yle-id="39-6251605dfbd1aa54ef5" data-crop-coords="w_803,h_803,c_crop,x_951,y_81" data-image-width="803" data-image-height="803" data-image-version="1576784344" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_803,h_803,c_crop,x_951,y_81/w_300/v1576784344/39-6251605dfbd1aa54ef5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_803,h_803,c_crop,x_951,y_81/w_700/v1576784344/39-6251605dfbd1aa54ef5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_803,h_803,c_crop,x_951,y_81/w_300/v1576784344/39-6251605dfbd1aa54ef5.jpg" alt="Lauri Marjamäki pratar med domare." title="Lauri Marjamäki hade en del att prata om med domarna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/jokerits-vinstrad-brots-i-hemmahallen-marjamaki-dundrade-mot-domsluten-efter">Jokerits vinstrad bröts i hemmahallen – Marjamäki dundrade mot domsluten efter förlusten: &quot;Moskva bestämmer&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En straffläggning blev slutpunkten för Jokerits segerrad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En straffläggning blev slutpunkten för Jokerits segerrad. Efter slutsignalen var tränaren Lauri Marjamäki inte speciellt nöjd med domarnas arbete. "De kan inte fatta besluten själva", säger Marjamäki till Viasat.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/valtteri-bottas-hittade-den-forlorade-gnistan-till-formel-1-i-ar-jag-foralskade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Valtteri Bottas ler." title="Valtteri Bottas ler igen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1635,h_1635,c_crop,x_670,y_0/w_700/v1576774681/39-6251335dfbabda43b40.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6251335dfbabda43b40" data-yle-id="39-6251335dfbabda43b40" data-crop-coords="w_1635,h_1635,c_crop,x_670,y_0" data-image-width="2452" data-image-height="2452" data-image-version="1576774681" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1635,h_1635,c_crop,x_670,y_0/w_300/v1576774681/39-6251335dfbabda43b40.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1635,h_1635,c_crop,x_670,y_0/w_700/v1576774681/39-6251335dfbabda43b40.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1635,h_1635,c_crop,x_670,y_0/w_300/v1576774681/39-6251335dfbabda43b40.jpg" alt="Valtteri Bottas ler." title="Valtteri Bottas ler igen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/valtteri-bottas-hittade-den-forlorade-gnistan-till-formel-1-i-ar-jag-foralskade">Valtteri Bottas hittade den förlorade gnistan till formel 1 i år: ”Jag förälskade mig i sporten igen”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Medger att utvecklingen räddade en fortsättning i Mercedes.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den gångna formel 1-säsongen tände gnistan hos Valtteri Bottas igen. Dessutom medger han att utvecklingen räddade en fortsättning i Mercedes.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/doll-satte-punkt-for-norska-segersviten-finlandska-knallen-kroknade-och-missade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Benedikt Doll." title="Benedikt Doll körde hem sprinten i Annecy." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1035,h_1035,c_crop,x_1190,y_610/w_700/v1576766816/39-6250695dfb8d2329425.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6250695dfb8d2329425" data-yle-id="39-6250695dfb8d2329425" data-crop-coords="w_1035,h_1035,c_crop,x_1190,y_610" data-image-width="1132" data-image-height="1132" data-image-version="1576766816" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1035,h_1035,c_crop,x_1190,y_610/w_300/v1576766816/39-6250695dfb8d2329425.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1035,h_1035,c_crop,x_1190,y_610/w_700/v1576766816/39-6250695dfb8d2329425.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1035,h_1035,c_crop,x_1190,y_610/w_300/v1576766816/39-6250695dfb8d2329425.jpg" alt="Benedikt Doll." title="Benedikt Doll körde hem sprinten i Annecy." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/doll-satte-punkt-for-norska-segersviten-finlandska-knallen-kroknade-och-missade">Doll satte punkt för norska segersviten – finländska knallen kroknade och missade världscuppoäng</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tero Seppälä tog åter poäng trots missar på skjutvallen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter två raka norska sprintsegrar i världscupen bröts sviten i Annecy av Benedikt Doll. Tero Seppälä tog åter poäng trots missar på skjutvallen – och Tuomas Harjula glimtade till i sin debut.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/tidigare-jarospelaren-shahdon-winchester-har-dott-omkom-i-en-trafikolycka" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Shahdon Winchester, FF Jaro." title="Shahdon Winchester spelade två säsonger i Jaro." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_430,y_0/w_700/v1411717979/14-svyle-19234254251ab3579b7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-19234254251ab3579b7" data-yle-id="14-svyle-19234254251ab3579b7" data-crop-coords="w_2135,h_2133,c_crop,x_430,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1411717979" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_430,y_0/w_300/v1411717979/14-svyle-19234254251ab3579b7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_430,y_0/w_700/v1411717979/14-svyle-19234254251ab3579b7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_430,y_0/w_300/v1411717979/14-svyle-19234254251ab3579b7.jpg" alt="Shahdon Winchester, FF Jaro." title="Shahdon Winchester spelade två säsonger i Jaro." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/tidigare-jarospelaren-shahdon-winchester-har-dott-omkom-i-en-trafikolycka">Tidigare Jarospelaren Shahdon Winchester har dött – omkom i en trafikolycka</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Winchester har spelat finländsk ligafotboll i Jaro och SJK.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trinidad och Tobagos fotbollsförbund bekräftar att Shahdon Winchester har omkommit. Winchester har spelat finländsk ligafotboll i Jaro och SJK.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/vi-bryr-oss-inte-om-hur-det-ser-ut-pa-pappret-viktiga-poang-pa-spel-da-kroniska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närkamp under Åbolandsderby 2019." title="Kära rivaler. På fredagskvällen nalkas det derby igen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2059,h_2059,c_crop,x_730,y_0/w_700/v1576760217/39-6249725dfb7369e8fe1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6249725dfb7369e8fe1" data-yle-id="39-6249725dfb7369e8fe1" data-crop-coords="w_2059,h_2059,c_crop,x_730,y_0" data-image-width="2736" data-image-height="2736" data-image-version="1576760217" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2059,h_2059,c_crop,x_730,y_0/w_300/v1576760217/39-6249725dfb7369e8fe1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2059,h_2059,c_crop,x_730,y_0/w_700/v1576760217/39-6249725dfb7369e8fe1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2059,h_2059,c_crop,x_730,y_0/w_300/v1576760217/39-6249725dfb7369e8fe1.jpg" alt="Närkamp under Åbolandsderby 2019." title="Kära rivaler. På fredagskvällen nalkas det derby igen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/vi-bryr-oss-inte-om-hur-det-ser-ut-pa-pappret-viktiga-poang-pa-spel-da-kroniska">”Vi bryr oss inte om hur det ser ut på pappret” – viktiga poäng på spel då kroniska bottenlagen ÅIFK och Pargas IF drabbar samman igen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Har inte tappat motivationen trots svåra förutsättningar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var inte många som väntade sig att ÅIFK eller Piffen skulle blanda sig i tätstriden i FM-ligan i handboll den här säsongen. Därför har grundseriens två Åbolandsderbyn blivit ännu viktigare för klubbarna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/19/vi-bryr-oss-inte-om-hur-det-ser-ut-pa-pappret-viktiga-poang-pa-spel-da-kroniska#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/ryssland-overklagar-wadas-dopningsdom-till-cas-president-vladimir-putin-enligt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vladmir Putin uttalade sig under en presskonferens i Moskva på torsdagen." title="Vladmir Putin uttalade sig under en presskonferens i Moskva på torsdagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2033,h_2033,c_crop,x_42,y_0/w_700/v1576755833/39-6248975dfb6243b57e3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6248975dfb6243b57e3" data-yle-id="39-6248975dfb6243b57e3" data-crop-coords="w_2033,h_2033,c_crop,x_42,y_0" data-image-width="2033" data-image-height="2033" data-image-version="1576755833" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2033,h_2033,c_crop,x_42,y_0/w_300/v1576755833/39-6248975dfb6243b57e3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2033,h_2033,c_crop,x_42,y_0/w_700/v1576755833/39-6248975dfb6243b57e3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2033,h_2033,c_crop,x_42,y_0/w_300/v1576755833/39-6248975dfb6243b57e3.jpg" alt="Vladmir Putin uttalade sig under en presskonferens i Moskva på torsdagen." title="Vladmir Putin uttalade sig under en presskonferens i Moskva på torsdagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/ryssland-overklagar-wadas-dopningsdom-till-cas-president-vladimir-putin-enligt">Ryssland överklagar Wadas dopningsdom till Cas – president Vladimir Putin: &quot;Enligt mig är beslutet inte bara orättvist, utan det strider också mot sunt förnuft&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Vi gör allt för att göra rysk idrott ren."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Ryssland nöjer man sig inte med antidopningsbyrån Wadas tuffa dom som utestänger Ryssland ur idrottsgemenskapen i fyra år. Nu överklagas beslutet till skiljedomstolen Cas och även president Vladimir Putin är engagerad i fallet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/12/19/ryssland-overklagar-wadas-dopningsdom-till-cas-president-vladimir-putin-enligt#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/ifk-mariehamn-varvar-division-3-spelare-fran-pargas-if-har-alla-mojligheter-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="IFK Mariehamn-spelare firar ett mål i ligamatchen mot HJK." title="IFK Mariehamn-spelare firar ett mål i ligamatchen mot HJK." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_700/v1576752497/39-6246545dfb55445688e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6246545dfb55445688e" data-yle-id="39-6246545dfb55445688e" data-crop-coords="w_2133,h_2133,c_crop,x_525,y_0" data-image-width="2362" data-image-height="2362" data-image-version="1576752497" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_300/v1576752497/39-6246545dfb55445688e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_700/v1576752497/39-6246545dfb55445688e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_300/v1576752497/39-6246545dfb55445688e.jpg" alt="IFK Mariehamn-spelare firar ett mål i ligamatchen mot HJK." title="IFK Mariehamn-spelare firar ett mål i ligamatchen mot HJK." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/ifk-mariehamn-varvar-division-3-spelare-fran-pargas-if-har-alla-mojligheter-att">IFK Mariehamn värvar division 3-spelare från Pargas IF: &quot;Har alla möjligheter att utvecklas till en riktigt bra ligaspelare&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Frans Grönlund är klar för fotbollsligaklubben.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fotbollsspelaren Frans Grönlund lämnar Pargas IF för ligaspel i IFK Mariehamn. På seniornivå har Grönlund endast spelat division 3-fotboll. Jag är mycket glad över att få visa vad jag går för på liganivå, säger Grönlund på IFK Mariehamns webbplats.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/12/19/forbundspennan-veikkaus-resultat-kan-sjunka-med-20-procent-pa-tva-ar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="FSI:s styrelseordförande Håkan Nystrand." title="FSI:s förbundsordförande Håkan Nystrand." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1685,h_1685,c_crop,x_865,y_450/w_700/v1556521136/39-5590975cc6a05d7aa5e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5590975cc6a05d7aa5e" data-yle-id="39-5590975cc6a05d7aa5e" data-crop-coords="w_1685,h_1685,c_crop,x_865,y_450" data-image-width="2881" data-image-height="2881" data-image-version="1556521136" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1685,h_1685,c_crop,x_865,y_450/w_300/v1556521136/39-5590975cc6a05d7aa5e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1685,h_1685,c_crop,x_865,y_450/w_700/v1556521136/39-5590975cc6a05d7aa5e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1685,h_1685,c_crop,x_865,y_450/w_300/v1556521136/39-5590975cc6a05d7aa5e.jpg" alt="FSI:s styrelseordförande Håkan Nystrand." title="FSI:s förbundsordförande Håkan Nystrand." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/12/19/forbundspennan-veikkaus-resultat-kan-sjunka-med-20-procent-pa-tva-ar">Förbundspennan: Veikkaus resultat kan sjunka med 20 procent på två år – idrottsrörelsen behöver direkt statlig finansiering</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "År 2020 kom vi undan med blotta förskräckelsen."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      FSI:s förbundsordförande Håkan Nystrand är orolig för hur idrottsrörelsen ska få finanserna att gå ihop då pengarna som kommer från spelbolaget Veikkaus befaras minska inom en snar framtid. Kultursektorn får hälften av sina pengar från staten och Nystrand hoppas på en liknande lösning för idrottssektorn.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/sport?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.nhl-kolumnen-julbrevet-till-tomten-dags-att-skydda-spelarnas-huvuden-playoff-behover-tankas-om-och-hockeyvarlden-maste-fa-sin-turnering.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1434810","yle_pubtime":"11-50","yle_pub":"2019-12-20","yle_uptime":"11-50","yle_update":"2019-12-20","yle_svenska_category":"sport","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"ishockey;nhl;stanley-cup;gary-bettman;thomas-bach;olympiska-vinterspelen-i-sotji-2014;olympiska-vinterspelen;vintersport;idrott;lagidrott;idrottshandelser","yle_category":"nhl-kolumnen","yle_ydd_subject":"sport;svenska-yle-fi","yle_artby":"anders.nordenswan"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
