<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Snart kan ditt ansikte skannas när du går in i en butik – ska avslöja kön, ålder och vad du gillar" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1557892456/39-5630395cdb8cd0beea0.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1557892456/39-5630395cdb8cd0beea0.jpg" />
<meta name="twitter:image:alt" content="Ansiktsigenkänning" />
<meta name="dc:title" content="Snart kan ditt ansikte skannas när du går in i en butik – ska avslöja kön, ålder och vad du gillar" />
<meta name="dc:description" content="Inom några år kan butikerna fyllas av kameror som  kan avgöra om du är man eller kvinna och hur gammal du är. - Tekniken är dyr men kommer helt klart att nå oss också, säger Halpa-Hallis vd Janne Ylinen i Karleby." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och" />
<meta property="og:description" name="description" content="Företag vill se vad som intresserar olika typer av kunder." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="ansiktsigenkänning, ålder, minuthandel, Karleby, mässor (handel), identifiering" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Snart kan ditt ansikte skannas när du går in i en butik – ska avslöja kön, ålder och vad du gillar | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_zjtfRK-SHXPYS2wUIie5OAPe6qE2tPV99qy9w6terVQ.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_eRV_f4DO9G3s_fts6-Beu_7fpfxyoUFigsSpKmi9dnk.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1440277 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Tipsa oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och" role="article" id="main-content" data-yle-id="7-1440277" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Snart kan ditt ansikte skannas när du går in i en butik – ska avslöja kön, ålder och vad du gillar</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-01-22T05:56:36+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-01-22T05:56:36+02:00" datetime="2020-01-22T05:56:36+02:00">22.01.2020 - 05:56</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-01-22T05:56:36+02:00" datetime="2020-01-22T05:56:36+02:00">22.01.2020 - 05:56</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Snart%20kan%20ditt%20ansikte%20skannas%20n%C3%A4r%20du%20g%C3%A5r%20in%20i%20en%20butik%20%E2%80%93%20ska%20avsl%C3%B6ja%20k%C3%B6n%2C%20%C3%A5lder%20och%20vad%20du%20gillar&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_1100,h_620,c_fit/v1557892456/39-5630395cdb8cd0beea0.jpg" class="colorbox" data-copyright="Mostphotos" data-description="" data-public-id="39-5630395cdb8cd0beea0" data-height="619" data-width="1100" rel="nofollow"><img alt="Ansiktsigenkänning" title="" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_300/v1557892456/39-5630395cdb8cd0beea0.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_700/v1557892456/39-5630395cdb8cd0beea0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5630395cdb8cd0beea0" data-yle-id="39-5630395cdb8cd0beea0" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_180" data-image-width="5000" data-image-height="2812" data-image-version="1557892456" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_180/w_700/v1557892456/39-5630395cdb8cd0beea0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Ansiktsigenkänning</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Mostphotos</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Ansiktsigenkänning</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394242204/14-svyle-145449531974e344c32.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_30/v1394242204/14-svyle-145449531974e344c32.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_60/v1394242204/14-svyle-145449531974e344c32.jpg 2x" itemprop="image" alt="Ida-Maria Björkqvist" />
    <a href="https://svenska.yle.fi/profiler/ida-maria-bjorkqvist" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Ida-Maria</span>&nbsp;<span itemprop="familyName">Björkqvist</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Österbotten</span></span>,           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Jakobstad</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Karleby</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Inom några år kan butikerna fyllas av kameror som  kan avgöra om du är man eller kvinna och hur gammal du är. - Tekniken är dyr men kommer helt klart att nå oss också, säger Halpa-Hallis vd Janne Ylinen i Karleby.</p>
<p>Bakgrunden är att företag vill ha allt mer information om sina kunder.</p>
<p>- Det här kommer starkt på marknaden just nu. Taket i en affär kan vara fullt av sensorer som ser affären, känner igen produkter och människor som rör sig där, säger Halpa-Hallis vd Janne Ylinen i Karleby.</p>
<p>Ylinen besökte i början av januari en stor mässa för detaljhandel i New York, USA. Kring 40 000 personer från hela världen deltog i evenemanget. Teknik för ansiktsigenkänning förevisades av flera olika aktörer på mässan.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3072,h_1728,c_crop,x_0,y_576/w_1400,h_1400,c_fit/v1579626377/14-svyle-1993505464957d52c91.jpg" class="colorbox" data-copyright="YLE/Patrik Enlund" data-description="Halpa-Hallis vd Janne Ylinen säger att den nya tekniken snabbt kommer in på marknaden." data-public-id="14-svyle-1993505464957d52c91" data-height="788" data-width="1400" rel="nofollow"><img alt="Halpa-Hallis vd Janne Ylinen" title="Halpa-Hallis vd Janne Ylinen säger att den nya tekniken snabbt kommer in på marknaden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3072,h_1728,c_crop,x_0,y_576/w_700/v1579626377/14-svyle-1993505464957d52c91.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-1993505464957d52c91" data-yle-id="14-svyle-1993505464957d52c91" data-crop-coords="w_3072,h_1728,c_crop,x_0,y_576" data-image-width="3072" data-image-height="1728" data-image-version="1579626377" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3072,h_1728,c_crop,x_0,y_576/w_300/v1579626377/14-svyle-1993505464957d52c91.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3072,h_1728,c_crop,x_0,y_576/w_700/v1579626377/14-svyle-1993505464957d52c91.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3072,h_1728,c_crop,x_0,y_576/w_300/v1579626377/14-svyle-1993505464957d52c91.jpg" alt="Halpa-Hallis vd Janne Ylinen" title="Halpa-Hallis vd Janne Ylinen säger att den nya tekniken snabbt kommer in på marknaden." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Halpa-Hallis vd Janne Ylinen säger att den nya tekniken snabbt kommer in på marknaden.</em>
                                <span class="ydd-image__description">Halpa-Hallis vd Janne Ylinen</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: YLE/Patrik Enlund</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">HalpaHalli,janne ylinen</span>
                  </div>
          </div>
  
<p>- Det här kommer helt klart att nå oss också. Jag tvivlar på att det sker riktigt ännu, teknologin är så dyr ännu. Men företag vill ha allt mer information om hur folk beter sig, säger Ylinen.</p>
<h3>Vill se kundtypen, inte namnet</h3>
<p>Det intressanta för butikerna är att se vem man når och vad olika kundtyper är intresserade av. </p>
<p>- Att känna till kön och ålder kan man dra nytta av i reklamkampanjer eller då det gäller hur man placerar varor, säger Ylinen.</p>
<p>Ylinen betonar att det viktiga för företagen är att se vilka typer av människor som kommer in - inte exakt vem det är eller vad personen heter.</p>
<p>Ylinen tar som exempel en kampanj på sociala medier. Genast reklamen gått ut kan man följa med om den tänkta målgruppen dyker upp i affären. Och man kan se om de verkligen går till den hylla där produkten man gjorde reklam för finns. </p>
<p>- Man kan helt enkelt ta reda på om kampanjen fungerade, säger Ylinen.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_1400,h_1400,c_fit/v1545209806/39-5323225c1a075db04c2.jpg" class="colorbox" data-copyright="Mostphotos" data-description="Det intressanta för butikerna är att se vem man når och vad olika kundtyper är intresserade av. Till vilken hylla går kunderna och hittar de produkterna?" data-public-id="39-5323225c1a075db04c2" data-height="788" data-width="1400" rel="nofollow"><img alt="Folk handlar vid fruktavdelningen i en matbutik." title="Det intressanta för butikerna är att se vem man når och vad olika kundtyper är intresserade av. Till vilken hylla går kunderna och hittar de produkterna?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_700/v1545209806/39-5323225c1a075db04c2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5323225c1a075db04c2" data-yle-id="39-5323225c1a075db04c2" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_335" data-image-width="4777" data-image-height="2687" data-image-version="1545209806" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_300/v1545209806/39-5323225c1a075db04c2.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_700/v1545209806/39-5323225c1a075db04c2.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_335/w_300/v1545209806/39-5323225c1a075db04c2.jpg" alt="Folk handlar vid fruktavdelningen i en matbutik." title="Det intressanta för butikerna är att se vem man når och vad olika kundtyper är intresserade av. Till vilken hylla går kunderna och hittar de produkterna?" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Det intressanta för butikerna är att se vem man når och vad olika kundtyper är intresserade av. Till vilken hylla går kunderna och hittar de produkterna?</em>
                                <span class="ydd-image__description">Folk handlar vid fruktavdelningen i en matbutik.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Mostphotos</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">mat,livsmedel,Livsmedelsbutik,butiker,frukt,handel,handla</span>
                  </div>
          </div>
  
<h3>Många finns redan i register</h3>
<p>Samtidigt säger Ylinen att övervakning av datainsamlingen är viktig och att den information som samlas inte får användas på fel sätt. </p>
<p>Att samla in data om ålder och kön hör inte till området för Europeiska dataskyddsförordningen GDPR. Det gäller så länge man alltså inte kopplar ihop informationen med till exempel namn så att personen på det sättet kan identifieras.</p>
<p>Ylinen påpekar också att en majoritet av finländarna redan i dag finns i olika företags register och system. </p>
<p>- Vi har gett information om vad som intresserar oss och vad vi gillar. För en del kan det verka farligt, men det kan också vara till nytta. Det är tudelat, säger Ylinen.</p>
<p>Att skanna ansikten kan alltså ses som ett steg vidare från stamkundskort eller att <a href="https://svenska.yle.fi/artikel/2020/01/16/din-bils-registreringsskylt-fotograferas-till-nytta-for-butiker-utan-att-du-vet" class="ydd-article-link ydd-article-link--standard">företag registrerar bilars nummerplåt</a> för att se vilket område kunden kommer ifrån. </p>
<h3>"Skulle gärna se statistik över mitt köpbeteende"</h3>
<p>Frågar man folk på stan i Jakobstad om ansiktsigenkänning varierar svaren ganska mycket.  </p>
<p>- För mig är det okej. Jag tycker om nyskapande teknik. Man behöver inte vara så orolig för sådant där, säger en man.</p>
<p>Johanna Smeds från Nykarleby tycker om statistik och skulle gärna få statistik över sitt köpbeteende och vilka hyllor hon går till.</p>
<p>- Men jag vill kanske inte att andra ska ha den infon. Eller jag kan förstå att det är ett integritetsproblem så här i allmänhet. Men jag är ändå uppvuxen i internetsamhället så jag tar för givet att all min info finns på nätet. Man kan inte komma ifrån det och det känns som en naturlig del av livet, säger Smeds.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2730,h_1535,c_crop,x_470,y_565/w_1400,h_1400,c_fit/v1579663078/39-6337625e27bec305707.jpg" class="colorbox" data-copyright="YLE/Ida-Maria Björkqvist" data-description="Johanna Smeds är intresserad av att veta mer om sitt köpbeteende men vill inte nödvändigtvis att andra ska få tillgång till samma information." data-public-id="39-6337625e27bec305707" data-height="788" data-width="1400" rel="nofollow"><img alt="Johanna Smeds." title="Johanna Smeds är intresserad av att veta mer om sitt köpbeteende men vill inte nödvändigtvis att andra ska få tillgång till samma information." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2730,h_1535,c_crop,x_470,y_565/w_700/v1579663078/39-6337625e27bec305707.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6337625e27bec305707" data-yle-id="39-6337625e27bec305707" data-crop-coords="w_2730,h_1535,c_crop,x_470,y_565" data-image-width="3931" data-image-height="2211" data-image-version="1579663078" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2730,h_1535,c_crop,x_470,y_565/w_300/v1579663078/39-6337625e27bec305707.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2730,h_1535,c_crop,x_470,y_565/w_700/v1579663078/39-6337625e27bec305707.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2730,h_1535,c_crop,x_470,y_565/w_300/v1579663078/39-6337625e27bec305707.jpg" alt="Johanna Smeds." title="Johanna Smeds är intresserad av att veta mer om sitt köpbeteende men vill inte nödvändigtvis att andra ska få tillgång till samma information." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Johanna Smeds är intresserad av att veta mer om sitt köpbeteende men vill inte nödvändigtvis att andra ska få tillgång till samma information.</em>
                                <span class="ydd-image__description">Johanna Smeds.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: YLE/Ida-Maria Björkqvist</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Nykarleby,Jakobstad,smeds</span>
                  </div>
          </div>
  
<p>- Det beror lite på vad de ska använda min data till också, säger en kvinna.</p>
<p>Hennes kompis säger att hon kan bjuda på att affären får ta reda på hennes ålder och kön. </p>
<p>En man gillar det däremot inte alls.</p>
<p>- Jag tycker inte det är okej, jag vill hålla det privat, vara incognito. </p>
<h3>Betala kaffet med ansiktet</h3>
<p>Det som redan i dag finns i Finland är ansiktsbetalning. Det är OP-gruppen som tillsammans med sex caféer i Helsingfors, Åbo, Uleåborg och Villmanstrand piloterar betalning med ansiktsigenkänning. </p>
<p>Försöket inleddes i somras och enligt Kristian Luoma som ansvarar för innovationsverksamhet inom OP-gruppen är det i dag tusentals kunder som använder ansiktsbetalning.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_75/w_1400,h_1400,c_fit/v1557892586/39-5630405cdb8d8fbb778.jpg" class="colorbox" data-copyright="                  Mostphotos                                    " data-description="Det är kunden som tar initiativet till att ladda ner en app för att kunna betala med ansiktet." data-public-id="39-5630405cdb8d8fbb778" data-height="788" data-width="1400" rel="nofollow"><img alt="Ansiktsigenkänning." title="Det är kunden som tar initiativet till att ladda ner en app för att kunna betala med ansiktet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_75/w_700/v1557892586/39-5630405cdb8d8fbb778.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5630405cdb8d8fbb778" data-yle-id="39-5630405cdb8d8fbb778" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_75" data-image-width="4928" data-image-height="2772" data-image-version="1557892586" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_75/w_300/v1557892586/39-5630405cdb8d8fbb778.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_75/w_700/v1557892586/39-5630405cdb8d8fbb778.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_75/w_300/v1557892586/39-5630405cdb8d8fbb778.jpg" alt="Ansiktsigenkänning." title="Det är kunden som tar initiativet till att ladda ner en app för att kunna betala med ansiktet." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Det är kunden som tar initiativet till att ladda ner en app för att kunna betala med ansiktet.</em>
                                <span class="ydd-image__description">Ansiktsigenkänning.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild:                   Mostphotos                                    </span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Ansiktsigenkänning</span>
                  </div>
          </div>
  
<p>Enligt Luoma väljer de allra flesta som testat ansiktsbetalning att också fortsätta med det framom kort eller kontanter. Enligt de enkäter som OP gjort väljer kunderna ansiktsbetalning för att det är så smidigt.</p>
<p>- Det är mindre jobb än att betala med kort. Det kan ta ungefär lika lång tid men upplevs som snabbare. Man behöver inte gräva fram telefon, pengar eller kort ur fickan, säger Luoma.</p>
<h3>Kunden den som tar initiativet</h3>
<p>Enligt Luoma är ansiktsbetalning mycket tryggt i dag. Dels för att man har satt en gräns för inköpen på 30 euro. Och dels för att kamerorna och tekniken har utvecklats väldigt mycket de senaste åren. Att luras med en bild eller en 3d-bild av ditt ansikte ska inte fungera. Finska <a href="https://yle.fi/uutiset/3-10820722" class="ydd-article-link ydd-article-link--standard">Yle har gjort tester för att se hur svårt eller lätt det är att lura apparaterna.</a></p>
<p>Och att betala med ansiktet är enligt Luoma en process där kunden är den som registrerar sig och tar initiativet. Kunden måste ladda ner en app till sin telefon, måste skanna in sitt ansikte och ge appen bankinformation. </p>
<p>Kunden är alltså medveten om hur informationen samlas in och används. </p>
<p>Enligt Luoma är det inte ens en bild på ansiktet som sparas i apparaterna utan en matematisk mall med det som är kännspakt för just ditt ansikte.</p>
<h3>Problematiskt att skanna in alla kunder</h3>
<p>Att däremot skanna folk bara för att de går in i en butik ställer sig Luoma tveksam till.</p>
<p>- Personligen upplever jag att det är tvivelaktigt och väcker många frågor.</p>
<p>Luoma påpekar att det är viktigt att butiker är öppna med vad de samlar in.</p>
<p>- Känner folk att det är obehagligt så kommer de att rösta med fötterna.</p>
<p>Luoma tror att folk kommer bli allt mer medvetna om hur data om dem används och göra sin val enligt vad de accepterar.</p>
<p>EU överväger också att tillfälligt förbjuda ansiktsigenkänning på allmänna platser som torg, tågstationer eller köpcentrum. </p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2020-01-16T05:31:00+02:00">16.01.2020</time></span><a href="/artikel/2020/01/16/din-bils-registreringsskylt-fotograferas-till-nytta-for-butiker-utan-att-du-vet"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Kamera som registrerar bilarnas registerskyltar." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1893,h_1065,c_crop,x_0,y_306/w_700/v1579006177/39-6308875e1db70d1b1fb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6308875e1db70d1b1fb" data-yle-id="39-6308875e1db70d1b1fb" data-crop-coords="w_1893,h_1065,c_crop,x_0,y_306" data-image-width="1893" data-image-height="1065" data-image-version="1579006177" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1893,h_1065,c_crop,x_0,y_306/w_300/v1579006177/39-6308875e1db70d1b1fb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1893,h_1065,c_crop,x_0,y_306/w_700/v1579006177/39-6308875e1db70d1b1fb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1893,h_1065,c_crop,x_0,y_306/w_300/v1579006177/39-6308875e1db70d1b1fb.jpg" alt="Kamera som registrerar bilarnas registerskyltar." /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Din bils registreringsskylt fotograferas till nytta för butiker, utan att du vet om det - bryter det mot lagen?</h2><span class="ydd-article--short-description">Ingen vet hur många aktörer som köper sådana här uppgifter.</span></div></div></a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="ansiktsigenkänning, ålder, minuthandel, Karleby, mässor (handel), identifiering" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-22264" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-22264" class="ydd-article__tag__link">ansiktsigenkänning</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p69939" rel="dc:subject">ansiktsigenkänning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1766" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209493" class="ydd-article__tag__link">ålder</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q185836" rel="dc:subject">ålder</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34817" rel="dc:subject">ålder</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-991" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-208612" class="ydd-article__tag__link">minuthandel</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q126793" rel="dc:subject">minuthandel</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p1048" rel="dc:subject">minuthandel</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-186840" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-186840" class="ydd-article__tag__link">Karleby</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24327544" rel="dc:subject">Karleby</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q207891" rel="dc:subject">Karleby</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-891" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-220221" class="ydd-article__tag__link">mässor (handel)</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q57305" rel="dc:subject">mässor (handel)</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p14933" rel="dc:subject">mässor (handel)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-10007" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205996" class="ydd-article__tag__link">identifiering</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34293" rel="dc:subject">identifiering</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Snart%20kan%20ditt%20ansikte%20skannas%20n%C3%A4r%20du%20g%C3%A5r%20in%20i%20en%20butik%20%E2%80%93%20ska%20avsl%C3%B6ja%20k%C3%B6n%2C%20%C3%A5lder%20och%20vad%20du%20gillar&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/22/riksrattsrattegangen-mot-trump-inleddes-med-en-bitter-och-lang-strid-om-reglerna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mörkret sänkte sig över Kapitolium, men där inne fortsatte debatten om reglerna för riksrättsrättegången timme efter timme efter timme. " title="Mörkret sänkte sig över Kapitolium, men där inne fortsatte debatten om reglerna för riksrättsrättegången timme efter timme." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2018,h_2018,c_crop,x_280,y_0/w_700/v1579663754/39-6337635e27c0d244d9b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6337635e27c0d244d9b" data-yle-id="39-6337635e27c0d244d9b" data-crop-coords="w_2018,h_2018,c_crop,x_280,y_0" data-image-width="2776" data-image-height="2776" data-image-version="1579663754" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2018,h_2018,c_crop,x_280,y_0/w_300/v1579663754/39-6337635e27c0d244d9b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2018,h_2018,c_crop,x_280,y_0/w_700/v1579663754/39-6337635e27c0d244d9b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2018,h_2018,c_crop,x_280,y_0/w_300/v1579663754/39-6337635e27c0d244d9b.jpg" alt="Mörkret sänkte sig över Kapitolium, men där inne fortsatte debatten om reglerna för riksrättsrättegången timme efter timme efter timme. " title="Mörkret sänkte sig över Kapitolium, men där inne fortsatte debatten om reglerna för riksrättsrättegången timme efter timme." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/22/riksrattsrattegangen-mot-trump-inleddes-med-en-bitter-och-lang-strid-om-reglerna">Riksrättsrättegången mot Trump inleddes med en bitter – och lång – strid om reglerna för proceduren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stridslystnaden övergick så småningom i gäspningar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Riksrättsrättegångens första dag i USA:s senat blev långt mer utdragen än väntat. Ändå handlade den ännu bara om reglerna för rättegången. Dagen började med en liten seger för demokraterna. Den fortsatte med att senatens republikanska majoritet röstade ner ändringsförslag efter ändringsförslag från demokraterna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/22/morgonkollen-stora-lokala-skillnader-i-nathastigheter-nio-doda-av-coronaviruset-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Telefon i handen" title="Mobiltelefonernas 4G-uppkopplingar långsammare än för några år sedan och de regionala skillnaderna är stora. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_580,y_0/w_700/v1575453804/39-6189965de7829c77926.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6189965de7829c77926" data-yle-id="39-6189965de7829c77926" data-crop-coords="w_2133,h_2133,c_crop,x_580,y_0" data-image-width="3744" data-image-height="3744" data-image-version="1575453804" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_580,y_0/w_300/v1575453804/39-6189965de7829c77926.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_580,y_0/w_700/v1575453804/39-6189965de7829c77926.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_580,y_0/w_300/v1575453804/39-6189965de7829c77926.jpg" alt="Telefon i handen" title="Mobiltelefonernas 4G-uppkopplingar långsammare än för några år sedan och de regionala skillnaderna är stora. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/22/morgonkollen-stora-lokala-skillnader-i-nathastigheter-nio-doda-av-coronaviruset-i">Morgonkollen: Stora lokala skillnader i näthastigheter, nio döda av coronaviruset i Kina, riksrättsrättegången mot president Trump har inletts</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi uppdaterar dig med nattens och morgonens nyheter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi uppdaterar dig med nattens och morgonens nyheter.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/22/i-kina-har-redan-nio-personer-dott-av-det-nya-coronaviruset-over-440-bekraftas-ha" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två personer håller i händerna. De har munskydd på sig och är klädda i svarta vinterjackor. Bilden är från Peking och tagen 21.1.2020." title="Två Pekingbor med munskydd fotograferade den 21.2.2020." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_410,y_0/w_700/v1579664476/39-6337645e27c40000383.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6337645e27c40000383" data-yle-id="39-6337645e27c40000383" data-crop-coords="w_2133,h_2133,c_crop,x_410,y_0" data-image-width="2449" data-image-height="2449" data-image-version="1579664476" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_410,y_0/w_300/v1579664476/39-6337645e27c40000383.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_410,y_0/w_700/v1579664476/39-6337645e27c40000383.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_410,y_0/w_300/v1579664476/39-6337645e27c40000383.jpg" alt="Två personer håller i händerna. De har munskydd på sig och är klädda i svarta vinterjackor. Bilden är från Peking och tagen 21.1.2020." title="Två Pekingbor med munskydd fotograferade den 21.2.2020." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/22/i-kina-har-redan-nio-personer-dott-av-det-nya-coronaviruset-over-440-bekraftas-ha">I Kina har redan nio personer dött av det nya coronaviruset – över 440 bekräftas ha smittats</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Myndigheterna befarar att viruset muterar och sprider sig.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kampen mot det nya lungviruset får Kina att uppmana allmänheten att undvika tättbefolkade områden. Det rimmar illa med att det kinesiska nyårsfirandet mot slutet av den här veckan får många att resa till släktingar.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/22/sma-pinade-torskar-med-maskar-i-magen-forskare-oense-om-fiskestoppet-racker-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sälkoloni på klippor mitt i havet." title="Den försvagade torsken drabbas av parasiter, maskar som sälen sprider. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1195,h_1195,c_crop,x_1105,y_460/w_700/v1537172031/39-5101885b9f61ad01483.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5101885b9f61ad01483" data-yle-id="39-5101885b9f61ad01483" data-crop-coords="w_1195,h_1195,c_crop,x_1105,y_460" data-image-width="2167" data-image-height="2167" data-image-version="1537172031" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1195,h_1195,c_crop,x_1105,y_460/w_300/v1537172031/39-5101885b9f61ad01483.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1195,h_1195,c_crop,x_1105,y_460/w_700/v1537172031/39-5101885b9f61ad01483.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1195,h_1195,c_crop,x_1105,y_460/w_300/v1537172031/39-5101885b9f61ad01483.jpg" alt="Sälkoloni på klippor mitt i havet." title="Den försvagade torsken drabbas av parasiter, maskar som sälen sprider. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/22/sma-pinade-torskar-med-maskar-i-magen-forskare-oense-om-fiskestoppet-racker-for">Små, pinade torskar, med maskar i magen - forskare oense om fiskestoppet räcker för att rädda torsken i Östersjön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Räcker fiskeförbud eller försvinner torsken från Östersjön?     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Torskens framtid bekymrar både fiskare och forskare. Torskfisket har förbjudits på bred front i Östersjöns östra del men forskarna vet inte om det räcker för att rädda beståndet. Forskarna är i viss mån oeniga om vad som kunde lösa torskens problem. En forskare talar om vitaminbrist och parasiter, en annan om rovfiske och övergödning. Kommer torsken att försvinna helt i Östersjön?    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/01/21/social-och-halsovardsnamnden-i-vasa-gar-emot-stadsstyrelsens-sparkrav-vi-kan-inte" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lääkäri ja potilas" title="Social- och hälsovårdsnämnden i Vasa uppfyller inte sparkraven." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1530271171/39-4959635b3614a8e2c16.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4959635b3614a8e2c16" data-yle-id="39-4959635b3614a8e2c16" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3653" data-image-height="3653" data-image-version="1530271171" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1530271171/39-4959635b3614a8e2c16.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1530271171/39-4959635b3614a8e2c16.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1530271171/39-4959635b3614a8e2c16.jpg" alt="Lääkäri ja potilas" title="Social- och hälsovårdsnämnden i Vasa uppfyller inte sparkraven." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/01/21/social-och-halsovardsnamnden-i-vasa-gar-emot-stadsstyrelsens-sparkrav-vi-kan-inte">Social- och hälsovårdsnämnden i Vasa går emot stadsstyrelsens sparkrav – &#039;&#039;Vi kan inte vara olagliga&#039;&#039;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nämnden ökade sin budget med tre miljoner euro.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Social- och hälsovårdsnämndens ordförande Thomas Öhman (SFP) berättar att nämnden under sitt möte på tisdag kväll konstaterade att de inte kan nå upp till de sparkrav som stadsfullmäktige har lagt på nämnden.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/01/20/cybersakerhetscentret-sluta-anvanda-internet-explorer-din-dator-kan-bli-kapad" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild av en dator som har webbläsaren Internet Explorer öppet." title="Personer som använder Internet Explorer kan bli hackade." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_700/v1579517773/39-6329365e258705e3e23.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6329365e258705e3e23" data-yle-id="39-6329365e258705e3e23" data-crop-coords="w_2400,h_2400,c_crop,x_245,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1579517773" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_300/v1579517773/39-6329365e258705e3e23.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_700/v1579517773/39-6329365e258705e3e23.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_300/v1579517773/39-6329365e258705e3e23.jpg" alt="Närbild av en dator som har webbläsaren Internet Explorer öppet." title="Personer som använder Internet Explorer kan bli hackade." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/01/20/cybersakerhetscentret-sluta-anvanda-internet-explorer-din-dator-kan-bli-kapad">Cybersäkerhetscentret: Sluta använda Internet Explorer – din dator kan bli kapad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Microsoft uppmanar sina användare att vara vaksamma.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Att använda webbläsaren Internet Explorer kan leda till att din dator blir kapad. Sluta använda den genast, säger Cybersäkerhetscentret. Microsoft ber användare att vara vaksamma.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/01/20/cybersakerhetscentret-sluta-anvanda-internet-explorer-din-dator-kan-bli-kapad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/01/21/taxin-har-blivit-dyrare-kanns-mindre-trygg-och-har-forsvunnit-fran-sma-stader-nu" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Taxibilar vid järnvägsstationen i Helsingfors centrum." title="Priset på taxitjänster har stigit efter att den nya taxilagen trädde i kraft." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_700/v1579597508/39-5893215d761727a875f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5893215d761727a875f" data-yle-id="39-5893215d761727a875f" data-crop-coords="w_1800,h_1800,c_crop,x_1055,y_0" data-image-width="2004" data-image-height="2004" data-image-version="1579597508" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_300/v1579597508/39-5893215d761727a875f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_700/v1579597508/39-5893215d761727a875f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_300/v1579597508/39-5893215d761727a875f.jpg" alt="Taxibilar vid järnvägsstationen i Helsingfors centrum." title="Priset på taxitjänster har stigit efter att den nya taxilagen trädde i kraft." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/01/21/taxin-har-blivit-dyrare-kanns-mindre-trygg-och-har-forsvunnit-fran-sma-stader-nu">Taxin har blivit dyrare, känns mindre trygg och har försvunnit från små städer - nu ska taxilagen göras om</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Flera myndigheter har granskat reformen från 2018.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bekymren kring hur taxilagen fungerar visar sig vara befogade, säger kommunikationsminister Timo Harakka Harakka. Priserna har gått upp efter reformen 2018 och många taxikunder har känt sig otrygga. Harakka anser att tillgången på taxi om nätterna måste ses över.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/01/21/taxin-har-blivit-dyrare-kanns-mindre-trygg-och-har-forsvunnit-fran-sma-stader-nu#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/01/21/med-all-makt-forsoker-vora-radda-fm-pa-skidor-tavlingarna-blir-nog-av-sager" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mårten Lövdahl har koordinerat projektet kring Vörå rullskidbana." title="Tävlingsledare Mårten Lövdahl vågar lova att skid-FM i Vörå nog går att ordna trots den ovanligt snöfattiga vintern." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30954457ff32e6c3bbc" data-yle-id="14-svyle-30954457ff32e6c3bbc" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1476342593" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg" alt="Mårten Lövdahl har koordinerat projektet kring Vörå rullskidbana." title="Tävlingsledare Mårten Lövdahl vågar lova att skid-FM i Vörå nog går att ordna trots den ovanligt snöfattiga vintern." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/01/21/med-all-makt-forsoker-vora-radda-fm-pa-skidor-tavlingarna-blir-nog-av-sager">Med all makt försöker Vörå rädda FM på skidor – tävlingarna blir nog av, säger arrangör</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hård kamp för att få snön att räcka till.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är en hård kamp för att få snön att räcka till. Men med talkokrafter och fantastisk attityd ska det gå. FM på skidor blir nog av, vågar man lova i Vörå.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/01/21/med-all-makt-forsoker-vora-radda-fm-pa-skidor-tavlingarna-blir-nog-av-sager#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2019</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/12/01/kina-tvingar-mobilanvandare-att-registrera-sig-med-hjalp-av-ansiktsigenkanning" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mobiltelefon med ansiktsigenkänning" title="En kinesisk man som använder sig av en ansiktsigenkännings-applikation på sin mobiltelefon när han checkar in på ett självbetjänings-hotell." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_465,y_0/w_700/v1575194027/39-6180535de38d54e541a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6180535de38d54e541a" data-yle-id="39-6180535de38d54e541a" data-crop-coords="w_2133,h_2133,c_crop,x_465,y_0" data-image-width="4480" data-image-height="4480" data-image-version="1575194027" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_465,y_0/w_300/v1575194027/39-6180535de38d54e541a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_465,y_0/w_700/v1575194027/39-6180535de38d54e541a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_465,y_0/w_300/v1575194027/39-6180535de38d54e541a.jpg" alt="Mobiltelefon med ansiktsigenkänning" title="En kinesisk man som använder sig av en ansiktsigenkännings-applikation på sin mobiltelefon när han checkar in på ett självbetjänings-hotell." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/12/01/kina-tvingar-mobilanvandare-att-registrera-sig-med-hjalp-av-ansiktsigenkanning">Kina tvingar mobilanvändare att registrera sig med hjälp av ansiktsigenkänning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Identiteten verifieras vid öppning av ett nytt abonnemang.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ansiktsigenkänning är vanligt i Kina och nu har landet tagit ytterligare ett steg vidare. Från och med idag ska alla kinesiska mobilanvändare som öppnar ett nytt mobilabonnemang, verifieras med ansiktsigenkänning.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/12/01/kina-tvingar-mobilanvandare-att-registrera-sig-med-hjalp-av-ansiktsigenkanning#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 13</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/05/15/teknologins-forlovade-stad-san-francisco-ar-forst-i-usa-med-att-forbjuda" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ansiktsigenkänning" title="Polisen i USA använder sig av ansiktsigenkänning för att identifiera misstänkta för brott." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_700/v1557892456/39-5630395cdb8cd0beea0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5630395cdb8cd0beea0" data-yle-id="39-5630395cdb8cd0beea0" data-crop-coords="w_2125,h_2125,c_crop,x_510,y_0" data-image-width="3320" data-image-height="3320" data-image-version="1557892456" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_300/v1557892456/39-5630395cdb8cd0beea0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_700/v1557892456/39-5630395cdb8cd0beea0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_300/v1557892456/39-5630395cdb8cd0beea0.jpg" alt="Ansiktsigenkänning" title="Polisen i USA använder sig av ansiktsigenkänning för att identifiera misstänkta för brott." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/05/15/teknologins-forlovade-stad-san-francisco-ar-forst-i-usa-med-att-forbjuda">Teknologins förlovade stad San Francisco är först i USA med att förbjuda myndigheter att använda ansiktsigenkänning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Staden är rädd för att metoden kan missbrukas.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      San Francisco förbjuder användningen av programvara för ansiktsigenkänning. Ansiktsigenkänning har bland annat utnyttjats av polisen för att få tag i både småkriminella och riktiga gangstrar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/05/15/teknologins-forlovade-stad-san-francisco-ar-forst-i-usa-med-att-forbjuda#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2018</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/04/18/facebook-vill-pa-nytt-lansera-kontroversiell-ansiktsigenkanning-i-europa" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Facebook i mobil." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_630,y_0/w_700/v1524067006/39-4791945ad76a94177db.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4791945ad76a94177db" data-yle-id="39-4791945ad76a94177db" data-crop-coords="w_2133,h_2133,c_crop,x_630,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1524067006" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_630,y_0/w_300/v1524067006/39-4791945ad76a94177db.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_630,y_0/w_700/v1524067006/39-4791945ad76a94177db.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_630,y_0/w_300/v1524067006/39-4791945ad76a94177db.jpg" alt="Facebook i mobil." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/04/18/facebook-vill-pa-nytt-lansera-kontroversiell-ansiktsigenkanning-i-europa">Facebook vill på nytt lansera kontroversiell ansiktsigenkänning i Europa </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Blev tvunget att slopa igenkänningen i Europa år 2012.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Facebook vill återinföra teknologi för ansiktsigenkänning i Europa. För sex år sedan blev det stopp för igenkänningen efter ett beslut från irländska dataskyddsmyndigheter.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/01/31/det-gar-annu-att-hitta-sommarjobb-i-lovisa-men-det-ar-svarare-for-minderariga" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="två unga flickor på mässa i lovisa idrotshall" title="Henrica Westerholm och Hanna-Maria Katajamäki går i högstadiet, de besökte Let&#039;s go mässan i Lovisa idrottshall på tisdag." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2060,h_2060,c_crop,x_650,y_0/w_700/v1517318863/39-4605415a7070ba590cb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4605415a7070ba590cb" data-yle-id="39-4605415a7070ba590cb" data-crop-coords="w_2060,h_2060,c_crop,x_650,y_0" data-image-width="2575" data-image-height="2575" data-image-version="1517318863" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2060,h_2060,c_crop,x_650,y_0/w_300/v1517318863/39-4605415a7070ba590cb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2060,h_2060,c_crop,x_650,y_0/w_700/v1517318863/39-4605415a7070ba590cb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2060,h_2060,c_crop,x_650,y_0/w_300/v1517318863/39-4605415a7070ba590cb.jpg" alt="två unga flickor på mässa i lovisa idrotshall" title="Henrica Westerholm och Hanna-Maria Katajamäki går i högstadiet, de besökte Let&#039;s go mässan i Lovisa idrottshall på tisdag." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/01/31/det-gar-annu-att-hitta-sommarjobb-i-lovisa-men-det-ar-svarare-for-minderariga">Det går ännu att hitta sommarjobb i Lovisa men det är svårare för minderåriga</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nu söker ungdomarna jobb för fullt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det finns sommarjobb att få i Lovisa, men för den som är minderårig är möjligheterna färre. Flera arbetsgivare vill ha sommarjobbare som fyllt 18.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/den-historiska-rattegangen-mot-trump-borjar-med-senaten-som-domstol-det-har" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Riksrättsåtalet förs från Representanthuset till Senaten i USA" title="Riksrättsåtalet förs från representanthuset till senaten i USA" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1579606476/39-6334755e26e1775a5bd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6334755e26e1775a5bd" data-yle-id="39-6334755e26e1775a5bd" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3717" data-image-height="3717" data-image-version="1579606476" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1579606476/39-6334755e26e1775a5bd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1579606476/39-6334755e26e1775a5bd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1579606476/39-6334755e26e1775a5bd.jpg" alt="Riksrättsåtalet förs från Representanthuset till Senaten i USA" title="Riksrättsåtalet förs från representanthuset till senaten i USA" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/den-historiska-rattegangen-mot-trump-borjar-med-senaten-som-domstol-det-har">Den historiska rättegången mot Trump börjar med senaten som domstol - det här behöver du veta</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Trump åtalas bland annat för maktmissbruk.      </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Riksrättsprocessen mot president Donald Trump tar nu ett stort kliv framåt då senaten tar itu med åtalet.  Det finns dock ännu några olösta frågor:  Får vittnen kallas in?  Får nya bevis presenteras?    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/det-kinesiska-coronaviruset-har-natt-usa-en-person-smittad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Person med munskydd står vid gata." title="Också i Wuhan mäts resenärers kroppstemperatur för att förhindra spridning av viruset. Mannen på bilden sköter kontrollen av resenärers kroppstemperatur vid en motorväg. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_230,y_0/w_700/v1579643653/39-6337605e2772d53a8fd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6337605e2772d53a8fd" data-yle-id="39-6337605e2772d53a8fd" data-crop-coords="w_2134,h_2134,c_crop,x_230,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1579643653" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_230,y_0/w_300/v1579643653/39-6337605e2772d53a8fd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_230,y_0/w_700/v1579643653/39-6337605e2772d53a8fd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_230,y_0/w_300/v1579643653/39-6337605e2772d53a8fd.jpg" alt="Person med munskydd står vid gata." title="Också i Wuhan mäts resenärers kroppstemperatur för att förhindra spridning av viruset. Mannen på bilden sköter kontrollen av resenärers kroppstemperatur vid en motorväg. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/det-kinesiska-coronaviruset-har-natt-usa-en-person-smittad">Det kinesiska coronaviruset har nått USA – en person smittad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nästan 300 personer är smittade i Asien och sex har dött.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den amerikanska folkhälsomyndigheten bekräftar att coronaviruset nu spridits till USA, uppger flera amerikanska medier, bland annat CNN. Det första fallet kunde konstateras efter att en person från Seattle diagnostiserades med viruset efter att personen hade rest från Kina till USA.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/de-nya-kvastarna-togs-in-rysslands-premiarminister-presenterade-sin-regering" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Michail Misjustin talar i den ryska duman 16.1.2020. " title="Den nye premiärministern Michail Misjustin presenterade sin ministerlista under tisdag kväll. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_898,h_898,c_crop,x_1034,y_0/w_700/v1579184305/39-6319145e2070493d02c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6319145e2070493d02c" data-yle-id="39-6319145e2070493d02c" data-crop-coords="w_898,h_898,c_crop,x_1034,y_0" data-image-width="898" data-image-height="898" data-image-version="1579184305" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_898,h_898,c_crop,x_1034,y_0/w_300/v1579184305/39-6319145e2070493d02c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_898,h_898,c_crop,x_1034,y_0/w_700/v1579184305/39-6319145e2070493d02c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_898,h_898,c_crop,x_1034,y_0/w_300/v1579184305/39-6319145e2070493d02c.jpg" alt="Michail Misjustin talar i den ryska duman 16.1.2020. " title="Den nye premiärministern Michail Misjustin presenterade sin ministerlista under tisdag kväll. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/de-nya-kvastarna-togs-in-rysslands-premiarminister-presenterade-sin-regering">De nya kvastarna togs in – Rysslands premiärminister presenterade sin regering</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Många av ministrarna i Medvedevs regering ersattes av nya.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter en dag fylld av spekulationer i ryska medier presenterade Rysslands nye premiärminister Michail Misjustin på tisdag kväll sin ministerlista.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/har-ar-artisterna-i-umk20-finlandssvenska-tika-en-av-finalisterna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Artisterna i Tävlingen för ny musik UMK 2020" title="Här är artisterna i UMK 2020. Övre raden från vänster: Erika Vikman, Sansa, Aksel Kankaanranta, Catharina Zhülke och Tika. Nedre raden: F3M" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1579590148/39-6332655e269e889615a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6332655e269e889615a" data-yle-id="39-6332655e269e889615a" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1579590148" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1579590148/39-6332655e269e889615a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1579590148/39-6332655e269e889615a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1579590148/39-6332655e269e889615a.jpg" alt="Artisterna i Tävlingen för ny musik UMK 2020" title="Här är artisterna i UMK 2020. Övre raden från vänster: Erika Vikman, Sansa, Aksel Kankaanranta, Catharina Zhülke och Tika. Nedre raden: F3M" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/har-ar-artisterna-i-umk20-finlandssvenska-tika-en-av-finalisterna">Här är artisterna i UMK20 - finlandssvenska Tika en av finalisterna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vinnaren koras under UMK-finalen 7.3.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De tävlande i årets UMK är Tika, Erika Vikman, Aksel Kankaanranta, F3M, Sansa och Catharina Zühlke. Vinnaren koras under UMK-finalen i Tammerfors 7.3 och representerar Finland i Eurovision Song Contest i Rotterdam i maj.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/21/har-ar-artisterna-i-umk20-finlandssvenska-tika-en-av-finalisterna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Österbotten</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-537ec5b4e18c811cafe43bdd2e095d90">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ansiktsigenkänning" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_700/v1557892456/39-5630395cdb8cd0beea0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5630395cdb8cd0beea0" data-yle-id="39-5630395cdb8cd0beea0" data-crop-coords="w_2125,h_2125,c_crop,x_510,y_0" data-image-width="3320" data-image-height="3320" data-image-version="1557892456" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_300/v1557892456/39-5630395cdb8cd0beea0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_700/v1557892456/39-5630395cdb8cd0beea0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2125,h_2125,c_crop,x_510,y_0/w_300/v1557892456/39-5630395cdb8cd0beea0.jpg" alt="Ansiktsigenkänning" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/22/snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och">Snart kan ditt ansikte skannas när du går in i en butik – ska avslöja kön, ålder och vad du gillar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Företag vill se vad som intresserar olika typer av kunder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Inom några år kan butikerna fyllas av kameror som  kan avgöra om du är man eller kvinna och hur gammal du är. - Tekniken är dyr men kommer helt klart att nå oss också, säger Halpa-Hallis vd Janne Ylinen i Karleby.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/social-och-halsovardsnamnden-i-vasa-gar-emot-stadsstyrelsens-sparkrav-vi-kan-inte" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lääkäri ja potilas" title="Social- och hälsovårdsnämnden i Vasa uppfyller inte sparkraven." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1530271171/39-4959635b3614a8e2c16.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4959635b3614a8e2c16" data-yle-id="39-4959635b3614a8e2c16" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3653" data-image-height="3653" data-image-version="1530271171" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1530271171/39-4959635b3614a8e2c16.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1530271171/39-4959635b3614a8e2c16.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1530271171/39-4959635b3614a8e2c16.jpg" alt="Lääkäri ja potilas" title="Social- och hälsovårdsnämnden i Vasa uppfyller inte sparkraven." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/social-och-halsovardsnamnden-i-vasa-gar-emot-stadsstyrelsens-sparkrav-vi-kan-inte">Social- och hälsovårdsnämnden i Vasa går emot stadsstyrelsens sparkrav – &#039;&#039;Vi kan inte vara olagliga&#039;&#039;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nämnden ökade sin budget med tre miljoner euro.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Social- och hälsovårdsnämndens ordförande Thomas Öhman (SFP) berättar att nämnden under sitt möte på tisdag kväll konstaterade att de inte kan nå upp till de sparkrav som stadsfullmäktige har lagt på nämnden.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/alexander-stahlberg-riktigt-nara-att-ta-finlands-fjarde-medalj-i-ungdoms-os" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Alexander Ståhlberg har vunnit många medaljer i P17-klassen." title="Alexander Ståhlberg var med i tätstriden ända till slutet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1800,h_1800,c_crop,x_0,y_180/w_700/v1553754124/39-5519805c9c67d841150.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5519805c9c67d841150" data-yle-id="39-5519805c9c67d841150" data-crop-coords="w_1800,h_1800,c_crop,x_0,y_180" data-image-width="1800" data-image-height="1800" data-image-version="1553754124" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1800,h_1800,c_crop,x_0,y_180/w_300/v1553754124/39-5519805c9c67d841150.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1800,h_1800,c_crop,x_0,y_180/w_700/v1553754124/39-5519805c9c67d841150.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1800,h_1800,c_crop,x_0,y_180/w_300/v1553754124/39-5519805c9c67d841150.jpg" alt="Alexander Ståhlberg har vunnit många medaljer i P17-klassen." title="Alexander Ståhlberg var med i tätstriden ända till slutet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/alexander-stahlberg-riktigt-nara-att-ta-finlands-fjarde-medalj-i-ungdoms-os">Alexander Ståhlberg riktigt nära att ta Finlands fjärde medalj i ungdoms-OS – förlorade pallplatsen med ynka tre sekunder</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ståhlberg slutade fyra i herrarnas 10 km klassiskt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Norrvalla Ski Teams 17-åriga skidlöfte, Alexander Ståhlberg, var riktigt nära att bli fjärde finländare att knipa medalj i ungdoms-OS i Lausanne. Ännu vid den sista mellantiden hade han ett grepp om Finlands tredje silvermedalj. På slutet fick han ändå ge upp både den placeringen, och se sig besegrad av olympiska mästarens son, Will Koch, med några ynka sekunder.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/med-all-makt-forsoker-vora-radda-fm-pa-skidor-tavlingarna-blir-nog-av-sager" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mårten Lövdahl har koordinerat projektet kring Vörå rullskidbana." title="Tävlingsledare Mårten Lövdahl vågar lova att skid-FM i Vörå nog går att ordna trots den ovanligt snöfattiga vintern." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30954457ff32e6c3bbc" data-yle-id="14-svyle-30954457ff32e6c3bbc" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1476342593" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1476342593/14-svyle-30954457ff32e6c3bbc.jpg" alt="Mårten Lövdahl har koordinerat projektet kring Vörå rullskidbana." title="Tävlingsledare Mårten Lövdahl vågar lova att skid-FM i Vörå nog går att ordna trots den ovanligt snöfattiga vintern." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/med-all-makt-forsoker-vora-radda-fm-pa-skidor-tavlingarna-blir-nog-av-sager">Med all makt försöker Vörå rädda FM på skidor – tävlingarna blir nog av, säger arrangör</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hård kamp för att få snön att räcka till.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är en hård kamp för att få snön att räcka till. Men med talkokrafter och fantastisk attityd ska det gå. FM på skidor blir nog av, vågar man lova i Vörå.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/21/med-all-makt-forsoker-vora-radda-fm-pa-skidor-tavlingarna-blir-nog-av-sager#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/foraldrasnack-hej-kompis-varfor-hor-du-aldrig-av-dig-langre" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man tar en bild med sin telefon på ett spädbarn som ligger i soffan." title="Du kanske bara vill prata om din nyfödda bebis som dina barnlösa vänner inte är lika intresserad av. Men hur kan de inte vara det, ditt barn är sötast i världen? Hur gör du då?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1579600904/39-6334235e26cb4774cd3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6334235e26cb4774cd3" data-yle-id="39-6334235e26cb4774cd3" data-crop-coords="w_2134,h_2134,c_fill,g_faces" data-image-width="3743" data-image-height="3743" data-image-version="1579600904" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1579600904/39-6334235e26cb4774cd3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_fill,g_faces/w_700/v1579600904/39-6334235e26cb4774cd3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_fill,g_faces/w_300/v1579600904/39-6334235e26cb4774cd3.jpg" alt="En man tar en bild med sin telefon på ett spädbarn som ligger i soffan." title="Du kanske bara vill prata om din nyfödda bebis som dina barnlösa vänner inte är lika intresserad av. Men hur kan de inte vara det, ditt barn är sötast i världen? Hur gör du då?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/foraldrasnack-hej-kompis-varfor-hor-du-aldrig-av-dig-langre">Föräldrasnack: Hej kompis, varför hör du aldrig av dig längre?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hur har ditt sociala liv förändrats sedan du blev förälder?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Podden Föräldrasnack med Carro och Rebecka frågar dig - hur har dina sociala relationer förändrats sedan du blev förälder? Har du tappat kontakten med gamla vänner som inte har barn? Eller kanske du fått nya föräldravänner?    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/taxin-har-blivit-dyrare-kanns-mindre-trygg-och-har-forsvunnit-fran-sma-stader-nu" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Taxibilar vid järnvägsstationen i Helsingfors centrum." title="Priset på taxitjänster har stigit efter att den nya taxilagen trädde i kraft." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_700/v1579597508/39-5893215d761727a875f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5893215d761727a875f" data-yle-id="39-5893215d761727a875f" data-crop-coords="w_1800,h_1800,c_crop,x_1055,y_0" data-image-width="2004" data-image-height="2004" data-image-version="1579597508" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_300/v1579597508/39-5893215d761727a875f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_700/v1579597508/39-5893215d761727a875f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1055,y_0/w_300/v1579597508/39-5893215d761727a875f.jpg" alt="Taxibilar vid järnvägsstationen i Helsingfors centrum." title="Priset på taxitjänster har stigit efter att den nya taxilagen trädde i kraft." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/taxin-har-blivit-dyrare-kanns-mindre-trygg-och-har-forsvunnit-fran-sma-stader-nu">Taxin har blivit dyrare, känns mindre trygg och har försvunnit från små städer - nu ska taxilagen göras om</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Flera myndigheter har granskat reformen från 2018.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bekymren kring hur taxilagen fungerar visar sig vara befogade, säger kommunikationsminister Timo Harakka Harakka. Priserna har gått upp efter reformen 2018 och många taxikunder har känt sig otrygga. Harakka anser att tillgången på taxi om nätterna måste ses över.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/21/taxin-har-blivit-dyrare-kanns-mindre-trygg-och-har-forsvunnit-fran-sma-stader-nu#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/21/en-ny-vag-av-arbetskraftsinvandring-en-utmaning-for-narpes-kasko-skulle-mer-an" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En vietnamesisk kvinna står på en stege mellan två rader av tomatplantor." title="Växthusen i Närpes är i behov av mer utländsk arbetskraft." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1579595908/39-6332395e2691d789a41.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6332395e2691d789a41" data-yle-id="39-6332395e2691d789a41" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3806" data-image-height="3806" data-image-version="1579595908" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1579595908/39-6332395e2691d789a41.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1579595908/39-6332395e2691d789a41.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1579595908/39-6332395e2691d789a41.jpg" alt="En vietnamesisk kvinna står på en stege mellan två rader av tomatplantor." title="Växthusen i Närpes är i behov av mer utländsk arbetskraft." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/21/en-ny-vag-av-arbetskraftsinvandring-en-utmaning-for-narpes-kasko-skulle-mer-an">En ny våg av arbetskraftsinvandring en utmaning för Närpes – Kaskö skulle mer än gärna ta emot dem</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kring 200 nya arbetskraftsinvandrare på kommande till Närpes    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Närpes stad uppskattar att kring ett par hundra arbetskraftsinvandrare kan anlända till staden under de kommande åren. Men det finns också ett stort mörkertal, vilket gör att planeringen blir svår för staden.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/21/en-ny-vag-av-arbetskraftsinvandring-en-utmaning-for-narpes-kasko-skulle-mer-an#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/20/aklagare-yrkar-pa-harda-straff-i-penningtvattsharva-tva-av-de-atalade-kommer-fran" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tingsrätten i Karleby" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1394182003/14-svyle-886353197218be6c2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-886353197218be6c2" data-yle-id="14-svyle-886353197218be6c2" data-crop-coords="w_1800,h_1800,c_fill,g_faces" data-image-width="2088" data-image-height="2088" data-image-version="1394182003" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1394182003/14-svyle-886353197218be6c2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1394182003/14-svyle-886353197218be6c2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1394182003/14-svyle-886353197218be6c2.jpg" alt="Tingsrätten i Karleby" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/20/aklagare-yrkar-pa-harda-straff-i-penningtvattsharva-tva-av-de-atalade-kommer-fran">Åklagare yrkar på hårda straff i penningtvättshärva – två av de åtalade kommer från Mellersta Österbotten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Huvudmannen kan dömas till tre års fängelse.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Rättegången kring en stor penningtvättshärva inleddes på måndagen i Karleby. Fyra män står åtalade för två fall av penningtvätt, varav det ena utfördes i Toholampi. 
Två av de åtalade är bosatta i Mellersta Österbotten.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/20/vcs-lovar-jobba-for-att-fa-varden-pa-akuten-att-lopa-battre-flera-orsaker-till" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Porträtt av Marina Kinnunen, direktör för Vasa sjukvårdsdistrikt." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_590,y_0/w_700/v1524644895/39-4809335ae03440e41c9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4809335ae03440e41c9" data-yle-id="39-4809335ae03440e41c9" data-crop-coords="w_2135,h_2135,c_crop,x_590,y_0" data-image-width="2669" data-image-height="2669" data-image-version="1524644895" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_590,y_0/w_300/v1524644895/39-4809335ae03440e41c9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_590,y_0/w_700/v1524644895/39-4809335ae03440e41c9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_590,y_0/w_300/v1524644895/39-4809335ae03440e41c9.jpg" alt="Porträtt av Marina Kinnunen, direktör för Vasa sjukvårdsdistrikt." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/20/vcs-lovar-jobba-for-att-fa-varden-pa-akuten-att-lopa-battre-flera-orsaker-till">VCS lovar jobba för att få vården på akuten att löpa bättre: &quot;Flera orsaker till julhelgens kaos&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Klart fler patienter än normalt och inga lediga bäddplatser.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det finns flera tydliga orsaker till att det blev sådan trängsel på akuten vid Vasa centralsjukhus under julhelgen, visar sjukhusets redogörelse. Nu lovar man flera åtgärder för att vården ska löpa bättre.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/20/vcs-lovar-jobba-for-att-fa-varden-pa-akuten-att-lopa-battre-flera-orsaker-till#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/20/oklarheter-kring-transporten-stoppade-export-av-avelsravar-fran-karleby-till-kina" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Turkistarhaajat pyrkivät estämään elävien siitoskettujen vientikuljetuksen Kokkolassa 17. tammikuuta 2020. " title="Så här såg det ut 17 januari då pälsfarmare försökte stoppa exporten av avelsrävar till Kina." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1510,h_1510,c_crop,x_525,y_0/w_700/v1579262277/39-6322665e21a10262eb8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6322665e21a10262eb8" data-yle-id="39-6322665e21a10262eb8" data-crop-coords="w_1510,h_1510,c_crop,x_525,y_0" data-image-width="2174" data-image-height="2174" data-image-version="1579262277" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1510,h_1510,c_crop,x_525,y_0/w_300/v1579262277/39-6322665e21a10262eb8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1510,h_1510,c_crop,x_525,y_0/w_700/v1579262277/39-6322665e21a10262eb8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1510,h_1510,c_crop,x_525,y_0/w_300/v1579262277/39-6322665e21a10262eb8.jpg" alt="Turkistarhaajat pyrkivät estämään elävien siitoskettujen vientikuljetuksen Kokkolassa 17. tammikuuta 2020. " title="Så här såg det ut 17 januari då pälsfarmare försökte stoppa exporten av avelsrävar till Kina." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/20/oklarheter-kring-transporten-stoppade-export-av-avelsravar-fran-karleby-till-kina">Oklarheter kring transporten stoppade export av avelsrävar från Karleby till Kina</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Att frakta rävarna kunde ha varit olagligt.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var oklarheter kring lastbilarna som stoppade rävtransporterna från Karleby till Kina, inte farmarnas protester. Miljöhälsovården i Karleby fick inte heller någon förfrågan om att utfärda exportintyg, säger Andréas Smeds som är direktör för hälsoövervakningen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/20/oklarheter-kring-transporten-stoppade-export-av-avelsravar-fran-karleby-till-kina#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/20/fasttejpad-kamera-hittades-under-lavoar-i-yrkeshogskola-i-vasa-polisen-utreder" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vaasan ammattikorkeakoulun rehtori Jorma Tuominen sekä opiskeiljakunta VAMOK:in hallituksen puheenjohtaja Paavo Sormunen." title="Kameran hittades på en könsneutral toalett under lördagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1579520854/39-6329875e2590a45b7ed.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6329875e2590a45b7ed" data-yle-id="39-6329875e2590a45b7ed" data-crop-coords="w_1800,h_1800,c_fill,g_faces" data-image-width="2268" data-image-height="2268" data-image-version="1579520854" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1579520854/39-6329875e2590a45b7ed.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1579520854/39-6329875e2590a45b7ed.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1579520854/39-6329875e2590a45b7ed.jpg" alt="Vaasan ammattikorkeakoulun rehtori Jorma Tuominen sekä opiskeiljakunta VAMOK:in hallituksen puheenjohtaja Paavo Sormunen." title="Kameran hittades på en könsneutral toalett under lördagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/20/fasttejpad-kamera-hittades-under-lavoar-i-yrkeshogskola-i-vasa-polisen-utreder">Fasttejpad kamera hittades under lavoar i yrkeshögskola i Vasa – polisen utreder ärendet som smygfilmning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Liknande fall är mycket ovanliga, enligt polisen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vid yrkeshögskolan Vaasan ammattikorkeakoulu hittades en kamera avsedd för smygfilmning. En studerande hittade kameran som var fasttejpad under lavoaren på en av yrkeshögskolans könsneutrala toaletter på campuset på Brändö under lördagen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/20/fasttejpad-kamera-hittades-under-lavoar-i-yrkeshogskola-i-vasa-polisen-utreder#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/20/asa-salvesen-tackar-for-sig-efter-fem-ar-pa-wasa-teater" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="kvinna med scarf" title="Åsa Salvesen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2136,h_2136,c_fill,g_faces/w_700/v1512730066/39-4489095a2a6cd89dac8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4489095a2a6cd89dac8" data-yle-id="39-4489095a2a6cd89dac8" data-crop-coords="w_2136,h_2136,c_fill,g_faces" data-image-width="4912" data-image-height="4912" data-image-version="1512730066" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2136,h_2136,c_fill,g_faces/w_300/v1512730066/39-4489095a2a6cd89dac8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2136,h_2136,c_fill,g_faces/w_700/v1512730066/39-4489095a2a6cd89dac8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2136,h_2136,c_fill,g_faces/w_300/v1512730066/39-4489095a2a6cd89dac8.jpg" alt="kvinna med scarf" title="Åsa Salvesen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/20/asa-salvesen-tackar-for-sig-efter-fem-ar-pa-wasa-teater">Åsa Salvesen tackar för sig efter fem år på Wasa Teater</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tillträdde jobbet som teaterchef sommaren 2015.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Teaterchef Åsa Salvesen lämnar sitt jobb på Wasa Teater i sommar. Hon tillträdde jobbet sommaren 2015 och söker nu nya utmaningar.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/20/om-inte-du-ater-upp-sa-dodar-jag-din-hello-kitty-docka-och-9-andra-saker" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två kvinnor står och håller om varandra och ler. De är båda gravida. " title="Vad intalade du dig innan du blev förälder? Eller har du tankar som blivande förälder om vad du absolut eller absolut inte tänker göra? I veckans avsnitt av Föräldrasnack delar lyssnarna med sig av alla löften de varit tvungna att bryta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_717,h_717,c_crop,x_564,y_93/w_700/v1575881261/39-6187185de6691f444ac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6187185de6691f444ac" data-yle-id="39-6187185de6691f444ac" data-crop-coords="w_717,h_717,c_crop,x_564,y_93" data-image-width="717" data-image-height="717" data-image-version="1575881261" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_717,h_717,c_crop,x_564,y_93/w_300/v1575881261/39-6187185de6691f444ac.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_717,h_717,c_crop,x_564,y_93/w_700/v1575881261/39-6187185de6691f444ac.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_717,h_717,c_crop,x_564,y_93/w_300/v1575881261/39-6187185de6691f444ac.jpg" alt="Två kvinnor står och håller om varandra och ler. De är båda gravida. " title="Vad intalade du dig innan du blev förälder? Eller har du tankar som blivande förälder om vad du absolut eller absolut inte tänker göra? I veckans avsnitt av Föräldrasnack delar lyssnarna med sig av alla löften de varit tvungna att bryta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/20/om-inte-du-ater-upp-sa-dodar-jag-din-hello-kitty-docka-och-9-andra-saker">&quot;Om inte du äter upp så dödar jag din Hello Kitty-docka&quot; och 9 andra saker föräldrar inte trodde de skulle säga eller göra</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      10 saker som föräldrar intalat sig om föräldraskap.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fortsätta träffa vänner lika mycket som förr, inte servera knackkorvar och makaroner eller absolut ingen napp åt barnet.  Podden Föräldrasnack frågar sina lyssnare vad de intalat sig innan de blev föräldrar som de varit tvungna att ta tillbaka.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/20/cybersakerhetscentret-sluta-anvanda-internet-explorer-din-dator-kan-bli-kapad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild av en dator som har webbläsaren Internet Explorer öppet." title="Personer som använder Internet Explorer kan bli hackade." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_700/v1579517773/39-6329365e258705e3e23.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6329365e258705e3e23" data-yle-id="39-6329365e258705e3e23" data-crop-coords="w_2400,h_2400,c_crop,x_245,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1579517773" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_300/v1579517773/39-6329365e258705e3e23.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_700/v1579517773/39-6329365e258705e3e23.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_245,y_0/w_300/v1579517773/39-6329365e258705e3e23.jpg" alt="Närbild av en dator som har webbläsaren Internet Explorer öppet." title="Personer som använder Internet Explorer kan bli hackade." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/20/cybersakerhetscentret-sluta-anvanda-internet-explorer-din-dator-kan-bli-kapad">Cybersäkerhetscentret: Sluta använda Internet Explorer – din dator kan bli kapad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Microsoft uppmanar sina användare att vara vaksamma.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Att använda webbläsaren Internet Explorer kan leda till att din dator blir kapad. Sluta använda den genast, säger Cybersäkerhetscentret. Microsoft ber användare att vara vaksamma.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/01/20/cybersakerhetscentret-sluta-anvanda-internet-explorer-din-dator-kan-bli-kapad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/osterbotten?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.snart-kan-ditt-ansikte-skannas-nar-du-gar-in-i-en-butik-ska-avsloja-kon-alder-och-vad-du-gillar.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1440277","yle_pubtime":"05-56","yle_pub":"2020-01-22","yle_uptime":"05-56","yle_update":"2020-01-22","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"ansiktsigenkanning;alder;minuthandel;karleby;massor-handel-;identifiering","yle_ydd_subject":"osterbotten;svenska-yle-fi","yle_artby":"ida-maria.bjorkqvist"}}}];</script>

<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKSW6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKSW6B');</script>
<!-- End Google Tag Manager -->  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
