<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="&quot;Efter sju år av barnlöshet och fertilitetsvård blev jag mamma&quot; - En pojke som lämnades på en biograftrappa i Kina fick ett nytt hem i Sjundeå" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1582030610/39-6440355e4bde16abf2a.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1582030610/39-6440355e4bde16abf2a.jpg" />
<meta name="twitter:image:alt" content="En familj sitter på en soffa. Pojken ligger tvärs över föräldrarnas knän." />
<meta name="dc:title" content="&quot;Efter sju år av barnlöshet och fertilitetsvård blev jag mamma&quot; - En pojke som lämnades på en biograftrappa i Kina fick ett nytt hem i Sjundeå" />
<meta name="dc:description" content="När Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen trots flera försök inte fick ett gemensamt barn beslutade de sig för att adoptera." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som" />
<meta property="og:description" name="description" content="Familjen Lindqvist-Jauhiainen adopterade ett barn från Kina." />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleVastnyland" />
<link rel="alternate" href="https://svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som" hreflang="sv" />
<link rel="alternate" href="https://yle.fi/uutiset/3-10918245" hreflang="fi" />
<meta name="keywords" content="adoption, Sjundeå, familjer, Äktenskap &amp; samboende, parförhållande, barn (familjemedlemmar), barnlöshet, Barn och ungdom" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>&quot;Efter sju år av barnlöshet och fertilitetsvård blev jag mamma&quot; - En pojke som lämnades på en biograftrappa i Kina fick ett nytt hem i Sjundeå | Västnyland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_Ux2iz5NQVxqkQKF7rEzJDC6oQn__9zJJbDm8B4NkBDs.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_vFD0mkJBlknJvvF89YZmpGuY8OeE8ZEyWYG4Z6L_xkw.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-comments{margin-bottom:40px}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_D0HhxM2HGqHir0mE9NUL4UN25ZzCcoUpP_zBDbhVbgE.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1446296 node-type-article i18n-sv section-artikel subject-page--vastnyland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary vastnyland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary vastnyland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597 active-trail" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/vastnyland" itemprop="url"><span itemprop="title">Västnyland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som" role="article" id="main-content" data-yle-id="7-1446296" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">&quot;Efter sju år av barnlöshet och fertilitetsvård blev jag mamma&quot; - En pojke som lämnades på en biograftrappa i Kina fick ett nytt hem i Sjundeå</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-02-18T19:14:29+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-02-18T19:14:29+02:00" datetime="2020-02-18T19:14:29+02:00">18.02.2020 - 19:14</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-02-18T19:14:29+02:00" datetime="2020-02-18T19:14:29+02:00">18.02.2020 - 19:14</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=%22Efter%20sju%20%C3%A5r%20av%20barnl%C3%B6shet%20och%20fertilitetsv%C3%A5rd%20blev%20jag%20mamma%22%20-%20En%20pojke%20som%20l%C3%A4mnades%20p%C3%A5%20en%20biograftrappa%20i%20Kina%20fick%20ett%20nytt%20hem%20i%20Sjunde%C3%A5&amp;via=YleVastnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Västnyland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_1100,h_620,c_fit/v1582030610/39-6440355e4bde16abf2a.jpg" class="colorbox" data-copyright="Helena Lappeteläinen / Yle " data-description="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen adopterade Emil från Kina." data-public-id="39-6440355e4bde16abf2a" data-height="619" data-width="1100" rel="nofollow"><img alt="En familj sitter på en soffa. Pojken ligger tvärs över föräldrarnas knän." title="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen adopterade Emil från Kina." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_300/v1582030610/39-6440355e4bde16abf2a.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_700/v1582030610/39-6440355e4bde16abf2a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6440355e4bde16abf2a" data-yle-id="39-6440355e4bde16abf2a" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_45" data-image-width="3464" data-image-height="1949" data-image-version="1582030610" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_700/v1582030610/39-6440355e4bde16abf2a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen adopterade Emil från Kina.</em>
                                <span class="ydd-image__description" >En familj sitter på en soffa. Pojken ligger tvärs över föräldrarnas knän.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Helena Lappeteläinen / Yle </span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">familj,Sjundeå,Emil Jauhiainen</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          <div class="ydd-authors ydd-is-hidden" role="contentInfo" aria-label="Authors">
        <section class="ydd-authors__author" itemprop="author" itemscope itemtype="https://schema.org/Organization">
          Skribent: <span itemprop="name">Yle</span>
        </section>
      </div>
          </div>

  <div class="ydd-article__body">
    
  <p>När Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen trots flera försök inte fick ett gemensamt barn beslutade de sig för att adoptera.</p>
<p>Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen fick möjlighet att bli föräldrar genom internationell adoption. De hittade ett adoptivbarn i Kina. Adoptivbarnen som kommer från Kina har så gott som alltid särskilda behov och det gäller också familjen Jauhiainen.</p>
<p>För fem år sedan satt paret i magistraten i Hangzhou i Kina. Ingen av dem hade tidigare känt en liknande nervositet, berättar Christel.</p>
<p>Paret hade drömt om ett barn i nästan tio år och nu höll drömmen på att bli verklighet.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1565608012/13-3-10918814.jpg" class="colorbox" data-copyright="" data-description="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen försökte få barn genom fertilitetsvård i tre års tid." data-public-id="13-3-10918814" data-height="1050" data-width="1400" rel="nofollow"><img alt="" title="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen försökte få barn genom fertilitetsvård i tre års tid." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_700/v1565608012/13-3-10918814.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10918814" data-yle-id="13-3-10918814" data-crop-coords="" data-image-width="3464" data-image-height="2598" data-image-version="1565608012" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1565608012/13-3-10918814.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_700/v1565608012/13-3-10918814.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="525" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1565608012/13-3-10918814.jpg" alt="" title="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen försökte få barn genom fertilitetsvård i tre års tid." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen försökte få barn genom fertilitetsvård i tre års tid.</em>
                                                </div>
          </div>
  
<p>I internationell adoption behöver man använda sig av en adoptionsorganisation. I Finland finns Interpedia, Rädda Barnen och Helsingfors stad. I den långa adoptionsprocessen ingår bland annat adoptionsrådgivning och en utredning av hemförhållandena.</p>
<p>Paret gick på <a href="https://www.pelastakaalapset.fi/sv/hemsidan/" class="ydd-article-link ydd-article-link--standard">Rädda Barnens</a> adoptionsrådgivning ett och ett halvt år tidigare. Där gick man bland annat igenom parets motiv till adoption, deras sociala relationer och deras hälsotillstånd. Samtidigt kom parets misslyckade fertilitetsbehandlingar, som speciellt Christel inte hade bearbetat, upp.</p>
<p>- Man sade till mig att jag inte var redo att bli mamma. Jag var tvungen att slutligt acceptera att jag inte skulle bli mamma till biologiska barn. Det här innebar att gå i terapi för att bearbeta känslorna av förlust.</p>
<p>Valvira beviljade paret <a href="https://www.valvira.fi/web/sv/socialvard/adoption" class="ydd-article-link ydd-article-link--standard">adoptionstillstånd</a> år 2014. Några månader senare fick de en inbjudan till <a href="https://interpedia.fi/sv/" class="ydd-article-link ydd-article-link--standard">Interpedias</a> kontor i Finland.</p>
<p>Christel och Jyrki fick för första gången se en bild på ett femårigt barn som skulle bli deras son. Polisen hade hittat honom på trappan till en biograf då han var fem år. Orsaken till att han hade övergivits var antagligen läpp- och gomspalt.</p>
<p>Christels händer skakade då hon öppnade kuvertet där bilden fanns,</p>
<p>- Jag tänkte att är det nu som förlossningen äger rum. På bilden fanns en underbar pojke som satt på en gymnastikboll och såg rakt in i kameran.</p>
<p>Det äkta paret förberedde sig för att barnet skulle flytta in i deras småhus. De inredde ett rum för en pojke i lekåldern. Förutom en säng och ett bord köpte de många leksaksbilar och kramdjur till sovrummet.</p>
<h3>Barnlösheten var över</h3>
<p>Väntetiden i det kinesiska mötesrummet kändes frustrerande lång för paret. Paret bredvid dem hade fått sitt adoptivbarn. Äntligen var det deras tur.</p>
<p>Skötaren från det kinesiska barnhemmet kom in och höll barnet i handen. Först såg de barnets små fötter. Sedan lade de märke till barnet som var klätt i tjocka byxor och en täckjacka.</p>
<p>Christer fick tårar i ögonen av lycka.</p>
<p>- Jag skulle ha velat ta honom i famnen och hjälpa genom att ta bort de överflödiga tjocka kläderna. Pojken var ändå reserverad. Han grät och var förvirrad.</p>
<p>Den känslosamma reaktionen berodde enligt den kinesiska tolken på att pojken inte kände till sin nya familj, berättar Christel.</p>
<p>- På barnhemmet hade man inte heller berättat för femåriga Li-Hui att han skulle flytta till Finland.</p>
<p>Paret presenterade sig för pojken som pappa och mamma. De berättade på kinesiska att de älskar honom och kommer att sköta om honom.</p>
<p>Känslan av kärlek tog dem båda med storm. För Christel var upplevelsen speciellt stark.</p>
<p>Efter sju år av fertilitetsvård och barnlöshet upplevde jag att jag är mamma och att ingen kommer att ta honom ifrån oss.</p>
<p>Christel och Jyrki kallade genast pojken för Emil. Paret fyllde i de officiella pappren och efter det tog de en taxi till hotellet.</p>
<h3>Vi övade svenska på hotellet</h3>
<p>I hotellrummet var de för första gången på tre man hand. Emil kunde varken prata svenska eller finska. Christel och Jyrki kunde inte prata kinesiska.</p>
<p>Paret kommunicerade med barnet via ett översättningsprogram på internet och en bilderbok. I boken fanns det bland annat bilder av en mataffär, av hur man klär sig och av att borsta tänderna</p>
<p>Samma kväll lärde de Emil de första orden på svenska.</p>
<p>- Jag upprepade siffrorna från ett till tio för Emil. Han kom ihåg dem meddetsamma. Det var besynnerligt, berättar Christel.</p>
<p>Några dagar senare fick pojken feber. Då föräldrarna skötte om Emil så fick Christel också feber. Det var i alla fall en positiv upplevelse eftersom Emil tillsammans med pappa fick gå till apoteket för att köpa medicin och sköta om mamma.</p>
<p>När alla hade blivit friska reste de med flygplan till Finland.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_fit/v1565608356/13-3-10918833.jpg" class="colorbox" data-copyright="" data-description="Kortspel är en av Emils favoritsysselsättningar." data-public-id="13-3-10918833" data-height="1050" data-width="1400" rel="nofollow"><img alt="" title="Kortspel är en av Emils favoritsysselsättningar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_700/v1565608356/13-3-10918833.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10918833" data-yle-id="13-3-10918833" data-crop-coords="" data-image-width="3464" data-image-height="2598" data-image-version="1565608356" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1565608356/13-3-10918833.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_700/v1565608356/13-3-10918833.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="525" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1565608356/13-3-10918833.jpg" alt="" title="Kortspel är en av Emils favoritsysselsättningar." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Kortspel är en av Emils favoritsysselsättningar.</em>
                                                </div>
          </div>
  
<h3>Emil är stolt över sin bakgrund</h3>
<p>Paret betonar att det har varit viktigt för dem att öppet berätta för Emil om hans bakgrund. De har senare många gånger mints första gången de träffades i Kina. Emil konstaterade i efterhand att föräldrarna var överivriga då de tog honom i famnen, berättar Christel med ett skratt.</p>
<p>Emil har nu bott i Finland i över fem år. Han går i Sjundeå svenska skola och där har han fått många goda vänner. Emil pratar både svenska och finska, ibland på savolaxdialekt. Han har redan glömt bort kinesiskan.</p>
<p>Emil har en speciell bakgrund som han är stolt över, berättar föräldrarna.</p>
<p><strong>Se hurdan adoptivfamiljens vardag är:</strong></p>
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Tuskainen lapsettomuuden aika päättyi, kun Emil muutti Kiinasta Siuntion kotiin" />
<meta itemprop="description" content="Kun haaveet lapsista eivät toteudu perinteisin keinoin, niin vaihtoehtona voi olla adoptointi. Christel Lindqvist-Jauhiainen ja Jyrki Jauhiainen saivat Interpedian erikoistarveohjelman kautta oman pojan Kiinasta. Vaativaa prosessia avaa toimittaja Helena Lappeteläinen.&#10;" />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/13-1-50452815-1581591584886.jpg" />
<meta itemprop="uploadDate" content="2020-02-13T08:31:00+0200" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-50452815" data-autoembed="false"></div></div></div><p class="figcaption">Christel ja Jyrki saivat kokea adoption avulla vanhemmuuden</p></section>
<p>Artikeln baserar sig på <em><a href="https://yle.fi/uutiset/3-10918245">Elokuvateatterin portaille Kiinassa hylätty poika sai perheen Siuntiosta: "Seitsemän vuoden lapsettomuuden ja hedelmöityshoitojen jälkeen sain kokea äitiyden" </a></em> skriven av Helena Lappeteläinen. Helena Rosenblad har översatt artikeln till svenska.</p>

    
      </div>

  
      <aside id="ydd-same-as" class="ydd-same-as clearfix">
      <h4>På andra språk</h4>
<ul class="ydd-same-as__list"><li><a href="https://yle.fi/uutiset/3-10918245" data-id="3-10918245" data-language="fi" class="ydd-same-as__link">Suomeksi</a></li>
</ul>
    </aside>
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="adoption, Sjundeå, familjer, Äktenskap & samboende, parförhållande, barn (familjemedlemmar), barnlöshet, Barn och ungdom" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-413" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209262" class="ydd-article__tag__link">adoption</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q180472" rel="dc:subject">adoption</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p234" rel="dc:subject">adoption</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-147336" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-185314" class="ydd-article__tag__link">Sjundeå</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q984931" rel="dc:subject">Sjundeå</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24312619" rel="dc:subject">Sjundeå</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1195" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204522" class="ydd-article__tag__link">familjer</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q846671" rel="dc:subject">familjer</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q8436" rel="dc:subject">familjer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48206" rel="dc:subject">familjer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48219" rel="dc:subject">familjer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <span class="ydd-article__tag__link ydd-article__tag__link--unverified">Äktenskap & samboende</span>
      </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1893" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206608" class="ydd-article__tag__link">parförhållande</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p18186" rel="dc:subject">parförhållande</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3521" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-218219" class="ydd-article__tag__link">barn (familjemedlemmar)</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48333" rel="dc:subject">barn (familjemedlemmar)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6722" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205173" class="ydd-article__tag__link">barnlöshet</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p15876" rel="dc:subject">barnlöshet</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <span class="ydd-article__tag__link ydd-article__tag__link--unverified">Barn och ungdom</span>
      </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=%22Efter%20sju%20%C3%A5r%20av%20barnl%C3%B6shet%20och%20fertilitetsv%C3%A5rd%20blev%20jag%20mamma%22%20-%20En%20pojke%20som%20l%C3%A4mnades%20p%C3%A5%20en%20biograftrappa%20i%20Kina%20fick%20ett%20nytt%20hem%20i%20Sjunde%C3%A5&amp;via=YleVastnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En familj sitter på en soffa. Pojken ligger tvärs över föräldrarnas knän." title="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen adopterade Emil från Kina." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1582030610/39-6440355e4bde16abf2a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6440355e4bde16abf2a" data-yle-id="39-6440355e4bde16abf2a" data-crop-coords="w_2400,h_2400,c_crop,x_400,y_0" data-image-width="2598" data-image-height="2598" data-image-version="1582030610" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1582030610/39-6440355e4bde16abf2a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1582030610/39-6440355e4bde16abf2a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1582030610/39-6440355e4bde16abf2a.jpg" alt="En familj sitter på en soffa. Pojken ligger tvärs över föräldrarnas knän." title="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen adopterade Emil från Kina." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som">&quot;Efter sju år av barnlöshet och fertilitetsvård blev jag mamma&quot; - En pojke som lämnades på en biograftrappa i Kina fick ett nytt hem i Sjundeå</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Familjen Lindqvist-Jauhiainen adopterade ett barn från Kina.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen trots flera försök inte fick ett gemensamt barn beslutade de sig för att adoptera.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/oversvamningar-langs-strandkanterna-vid-lovisaviken-oroar-inte-lovisaborna-det" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="På bilden syns två bryggor vid Skeppsbron i Lovisa. Vattenståndet är högre än vanligt och det går inte att ta sig torrskodd över till bryggan närmast fotografen." title="Natten mellan 17 och 18 februari steg vattennivån i Lovisa 1,24 meter över det normala. Vattnet steg högt upp på strandkanten bland annat vid Skeppsbron. Vattennivån sjönk snabbt och så här såg det ut på morgonen 18 februari. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1510,h_1510,c_crop,x_1690,y_570/w_700/v1582031807/39-6440365e4bde89e8be2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6440365e4bde89e8be2" data-yle-id="39-6440365e4bde89e8be2" data-crop-coords="w_1510,h_1510,c_crop,x_1690,y_570" data-image-width="2831" data-image-height="2831" data-image-version="1582031807" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1510,h_1510,c_crop,x_1690,y_570/w_300/v1582031807/39-6440365e4bde89e8be2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1510,h_1510,c_crop,x_1690,y_570/w_700/v1582031807/39-6440365e4bde89e8be2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1510,h_1510,c_crop,x_1690,y_570/w_300/v1582031807/39-6440365e4bde89e8be2.jpg" alt="På bilden syns två bryggor vid Skeppsbron i Lovisa. Vattenståndet är högre än vanligt och det går inte att ta sig torrskodd över till bryggan närmast fotografen." title="Natten mellan 17 och 18 februari steg vattennivån i Lovisa 1,24 meter över det normala. Vattnet steg högt upp på strandkanten bland annat vid Skeppsbron. Vattennivån sjönk snabbt och så här såg det ut på morgonen 18 februari. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/oversvamningar-langs-strandkanterna-vid-lovisaviken-oroar-inte-lovisaborna-det">Översvämningar längs strandkanterna vid Lovisaviken oroar inte Lovisaborna: ”Det här är ett gammalt fenomen&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vattennivån steg 1,24 meter över det normala mellan 17-18.2     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Natten mellan måndag och tisdag steg vattennivån i Lovisa med 1,24 meter över det normala. Vatten täckte både bänkar och strandkanter men redan på tisdag morgon hade vattnet sjunkit tillbaka.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/svt-mordutredningen-pa-olof-palme-kan-vara-narmare-en-losning-atal-kan-vackas" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Arkivbild på Olof Palme från år 1984" title="Olof Palme mördades för 34 år sedan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1533,h_1533,c_fill,g_faces/w_700/v1527043245/39-4875275b04d2762df25.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4875275b04d2762df25" data-yle-id="39-4875275b04d2762df25" data-crop-coords="w_1533,h_1533,c_fill,g_faces" data-image-width="1533" data-image-height="1533" data-image-version="1527043245" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1533,h_1533,c_fill,g_faces/w_300/v1527043245/39-4875275b04d2762df25.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1533,h_1533,c_fill,g_faces/w_700/v1527043245/39-4875275b04d2762df25.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1533,h_1533,c_fill,g_faces/w_300/v1527043245/39-4875275b04d2762df25.jpg" alt="Arkivbild på Olof Palme från år 1984" title="Olof Palme mördades för 34 år sedan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/svt-mordutredningen-pa-olof-palme-kan-vara-narmare-en-losning-atal-kan-vackas">SVT: Mordutredningen på Olof Palme kan vara närmare en lösning – åtal kan väckas före sommaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Olof Palme mördades för 34 år sedan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Någon kommer att åtalas för Palmemordet före sommaren, eller så läggs utredningen ner, uppger Palmeåklagaren Krister Petersson för SVT:s program Veckans brott. Enligt Petersson har han ''högintressanta spår''.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/18/svt-mordutredningen-pa-olof-palme-kan-vara-narmare-en-losning-atal-kan-vackas#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/laura-mononens-lyckade-dag-i-vm-pisten-var-stark-i-ares-tuffa-sprintbana-och-tog" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Laura Mononen åker skidor." title="Laura Mononen har hittat lite form efter en besvärlig första halva av säsongen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_680,h_680,c_crop,x_1375,y_130/w_700/v1582041372/39-6441565e4c08ea5f068.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6441565e4c08ea5f068" data-yle-id="39-6441565e4c08ea5f068" data-crop-coords="w_680,h_680,c_crop,x_1375,y_130" data-image-width="1048" data-image-height="1048" data-image-version="1582041372" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_680,h_680,c_crop,x_1375,y_130/w_300/v1582041372/39-6441565e4c08ea5f068.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_680,h_680,c_crop,x_1375,y_130/w_700/v1582041372/39-6441565e4c08ea5f068.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_680,h_680,c_crop,x_1375,y_130/w_300/v1582041372/39-6441565e4c08ea5f068.jpg" alt="Laura Mononen åker skidor." title="Laura Mononen har hittat lite form efter en besvärlig första halva av säsongen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/laura-mononens-lyckade-dag-i-vm-pisten-var-stark-i-ares-tuffa-sprintbana-och-tog">Laura Mononens lyckade dag i VM-pisten – var stark i Åres tuffa sprintbana och tog säsongens klart bästa placering i världscupen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finländskan körde sin första semifinal i en fristilssprint.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Efter att ha famlat i mörker hela vintern var Laura Mononen den finländska ljusglimten i sprinten i Åre. I den kritiserade etappen i Ski Tour körde hon sin första semifinal någonsin i en fristilssprint.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/18/laura-mononens-lyckade-dag-i-vm-pisten-var-stark-i-ares-tuffa-sprintbana-och-tog#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/02/18/tonaring-utnyttjades-sexuellt-av-tva-man-hon-traffat-pa-natet" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mies ja tyttö istuvat sohvalla." title="Brotten inträffade i Lojo och Helsingfors. Bilden har inget med fallet att göra." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_700/v1550041073/39-5426205c63beecaead6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5426205c63beecaead6" data-yle-id="39-5426205c63beecaead6" data-crop-coords="w_2133,h_2133,c_crop,x_325,y_0" data-image-width="3712" data-image-height="3712" data-image-version="1550041073" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_300/v1550041073/39-5426205c63beecaead6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_700/v1550041073/39-5426205c63beecaead6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_300/v1550041073/39-5426205c63beecaead6.jpg" alt="Mies ja tyttö istuvat sohvalla." title="Brotten inträffade i Lojo och Helsingfors. Bilden har inget med fallet att göra." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/02/18/tonaring-utnyttjades-sexuellt-av-tva-man-hon-traffat-pa-natet">Tonåring utnyttjades sexuellt av två män hon träffat på nätet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Männen hade inte kontakt med varann.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En 15-åring blev sexuellt utnyttjad av två män som hon hade träffat på nätet. Tingsrätten dömde den ena mannen till ett tre år långt ovillkorligt fängelsestraff medan den andra fick ett villkorligt straff.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/02/18/simmis-brygga-i-ekenas-slets-loss-i-stormen-vinterbadarna-hanvisas-till-knipnas" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bryggor vid badinrättning som slitit sig loss i vinterstorm." title="Bryggorna till vänster har slitits loss." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_700/v1582027114/39-6439165e4bcfde40ebc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6439165e4bcfde40ebc" data-yle-id="39-6439165e4bcfde40ebc" data-crop-coords="w_2135,h_2135,c_crop,x_1065,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1582027114" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_300/v1582027114/39-6439165e4bcfde40ebc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_700/v1582027114/39-6439165e4bcfde40ebc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_300/v1582027114/39-6439165e4bcfde40ebc.jpg" alt="Bryggor vid badinrättning som slitit sig loss i vinterstorm." title="Bryggorna till vänster har slitits loss." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/02/18/simmis-brygga-i-ekenas-slets-loss-i-stormen-vinterbadarna-hanvisas-till-knipnas">Simmis brygga i Ekenäs slets loss i stormen - vinterbadarna hänvisas till Knipnäs strand</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bryggan ska repareras när stormen avtar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bryggan vid simmis i Ekenäs slets loss under stormen natten mellan måndagen och tisdagen. Bryggan ska repareras när stormen avtar.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/02/18/miljoforeningen-fick-ratt-i-hogsta-forvaltningsdomstolen-nestes-kallmack-i-hango" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En tankningspistol i en bil. På tankluckan står det tydligt Diesel.  " title="Den obemannade macken i Hangö är avsedd för fordon i tung trafik. (Arkivbild)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_700/v1506063839/39-43030859c4b5759038a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-43030859c4b5759038a" data-yle-id="39-43030859c4b5759038a" data-crop-coords="w_2133,h_2133,c_crop,x_440,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1506063839" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_300/v1506063839/39-43030859c4b5759038a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_700/v1506063839/39-43030859c4b5759038a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_300/v1506063839/39-43030859c4b5759038a.jpg" alt="En tankningspistol i en bil. På tankluckan står det tydligt Diesel.  " title="Den obemannade macken i Hangö är avsedd för fordon i tung trafik. (Arkivbild)" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/02/18/miljoforeningen-fick-ratt-i-hogsta-forvaltningsdomstolen-nestes-kallmack-i-hango">Miljöföreningen fick rätt i Högsta förvaltningsdomstolen - Nestes kallmack i Hangö får inte fortsatt miljölov</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Högsta förvaltningsdomstolen emot Hangö miljönämnds beslut.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Neste får inte sälja bränsle vid macken på Hemming Elfvings väg 5 i Hangö. Högsta förvaltningsdomstolen går emot Hangö miljönämnds beslut.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/02/18/miljoforeningen-fick-ratt-i-hogsta-forvaltningsdomstolen-nestes-kallmack-i-hango#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/02/13/det-luktar-skamt-yle-vega-agnar-den-adla-konstformen-en-helkvall-skicka-in-din" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Naurava ja itkevä emoji" title="Vissa gråter och andra gråter av skratt när de hör ordvitsar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1484047791/17-728965874c586bf3b8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-728965874c586bf3b8" data-yle-id="17-728965874c586bf3b8" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1484047791" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1484047791/17-728965874c586bf3b8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1484047791/17-728965874c586bf3b8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1484047791/17-728965874c586bf3b8.jpg" alt="Naurava ja itkevä emoji" title="Vissa gråter och andra gråter av skratt när de hör ordvitsar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/02/13/det-luktar-skamt-yle-vega-agnar-den-adla-konstformen-en-helkvall-skicka-in-din">&quot;Det luktar skämt&quot; – Yle Vega ägnar den ädla konstformen en helkväll: skicka in din bästa ordvits!</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ordvitsar både roar och retar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Skrattar du högt åt ordvitsar? Eller är det till och med du som brukar leverera vitsarna? Eller står du tvärtom på andra sidan och lider när någon skämtar? Varför delar ordvitsar folket?    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/mikaela-nylander-tar-over-ordforandeklubban-i-svenska-kulturfonden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mikaela Nylander, Svenska kulturfonden" title="Mikaela Nylander på Kulturfondens kansli." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1582031352/39-6440555e4be0e829cc4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6440555e4be0e829cc4" data-yle-id="39-6440555e4be0e829cc4" data-crop-coords="w_1800,h_1800,c_fill,g_faces" data-image-width="2928" data-image-height="2928" data-image-version="1582031352" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1582031352/39-6440555e4be0e829cc4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1582031352/39-6440555e4be0e829cc4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1582031352/39-6440555e4be0e829cc4.jpg" alt="Mikaela Nylander, Svenska kulturfonden" title="Mikaela Nylander på Kulturfondens kansli." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/mikaela-nylander-tar-over-ordforandeklubban-i-svenska-kulturfonden">Mikaela Nylander tar över ordförandeklubban i Svenska kulturfonden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      SFP:s partistyrelse utnämnde kulturfondsledning.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska kulturfondens styrelse och delegation får varsin ny ordförande i sommar. Mikaela Nylander ska i framtiden leda beslutsfattandet i styrelsen. Stefan Wallin och Ann-Luise Bertell avgår efter att ha suttit i sex år på sina poster. Kulturfonden har över 40 miljoner euro att fördela årligen på kulturprojekt och bidrag i Svenskfinland.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/18/mikaela-nylander-tar-over-ordforandeklubban-i-svenska-kulturfonden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/kan-ga-till-jobbet-pa-dagen-men-sova-i-en-trappuppgang-om-natterna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En anonym kvinna står med ryggen vänd mot kameran i ett vardagsrum." title="Illustrerande arkivbild. Kvinnor som blir bostadslösa sover ofta hos en kompis eller släkting, och därför syns de inte i statistiken. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_500,y_0/w_700/v1581691577/39-5360675c389cd53b65d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5360675c389cd53b65d" data-yle-id="39-5360675c389cd53b65d" data-crop-coords="w_2134,h_2134,c_crop,x_500,y_0" data-image-width="3603" data-image-height="3603" data-image-version="1581691577" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_500,y_0/w_300/v1581691577/39-5360675c389cd53b65d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_500,y_0/w_700/v1581691577/39-5360675c389cd53b65d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_500,y_0/w_300/v1581691577/39-5360675c389cd53b65d.jpg" alt="En anonym kvinna står med ryggen vänd mot kameran i ett vardagsrum." title="Illustrerande arkivbild. Kvinnor som blir bostadslösa sover ofta hos en kompis eller släkting, och därför syns de inte i statistiken. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/kan-ga-till-jobbet-pa-dagen-men-sova-i-en-trappuppgang-om-natterna">Kan gå till jobbet på dagen men sova i en trappuppgång om nätterna – bostadslösheten bland kvinnor i Åbo är ofta osynlig</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Våld i hemmet och ekonomiska problem ofta orsaken.      </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kvinnor som är bostadslösa sover ofta hos en släkting eller kompis, och syns därför inte i statistiken. Många kvinnor är måna om att hålla uppe en fasad och inte ens kvinnans bekanta vet hur situationen egentligen är.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/18/kan-ga-till-jobbet-pa-dagen-men-sova-i-en-trappuppgang-om-natterna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/boy-scouts-of-america-ansoker-om-foretagssanering-den-amerikanska-scoutrorelsen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fyra pojkar i scoutkläder står på rad. En av dem håller i den amerikanska flaggan. Resten tittar åt sidan eller neråt." title="Boy Scouts of America:s högkvarter finns i Irving Texas. Medlemsantalet i USA:s största ungdomsorganisation har sjunkit år för år." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_700/v1582013183/39-6437675e4b9a92312a0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6437675e4b9a92312a0" data-yle-id="39-6437675e4b9a92312a0" data-crop-coords="w_2133,h_2133,c_crop,x_730,y_0" data-image-width="3504" data-image-height="3504" data-image-version="1582013183" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_300/v1582013183/39-6437675e4b9a92312a0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_700/v1582013183/39-6437675e4b9a92312a0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_300/v1582013183/39-6437675e4b9a92312a0.jpg" alt="Fyra pojkar i scoutkläder står på rad. En av dem håller i den amerikanska flaggan. Resten tittar åt sidan eller neråt." title="Boy Scouts of America:s högkvarter finns i Irving Texas. Medlemsantalet i USA:s största ungdomsorganisation har sjunkit år för år." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/boy-scouts-of-america-ansoker-om-foretagssanering-den-amerikanska-scoutrorelsen">Boy Scouts of America ansöker om företagssanering – den amerikanska scoutrörelsen hotas av tusentals stämningar för sexövergrepp</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Uppemot 8 000 förövare enligt rörelsens eget register.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      USA:s största ungdomsorganisation Boy Scouts of America ansöker om företagssanering på grund av tusentals stämningar och skadeståndskrav för sexuella övergrepp inom rörelsen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/maste-vara-ett-skamt-iivo-niskanen-rot-till-och-fis-lat-finlandarna-byta-hotell" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Iivo Niskanen." title="Allt har inte gått som smort för Iivo Niskanen och finländarna i Åre." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1675,h_1675,c_crop,x_1045,y_45/w_700/v1582013671/39-6437715e4b9cc89258c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6437715e4b9cc89258c" data-yle-id="39-6437715e4b9cc89258c" data-crop-coords="w_1675,h_1675,c_crop,x_1045,y_45" data-image-width="2151" data-image-height="2151" data-image-version="1582013671" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1675,h_1675,c_crop,x_1045,y_45/w_300/v1582013671/39-6437715e4b9cc89258c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1675,h_1675,c_crop,x_1045,y_45/w_700/v1582013671/39-6437715e4b9cc89258c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1675,h_1675,c_crop,x_1045,y_45/w_300/v1582013671/39-6437715e4b9cc89258c.jpg" alt="Iivo Niskanen." title="Allt har inte gått som smort för Iivo Niskanen och finländarna i Åre." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/maste-vara-ett-skamt-iivo-niskanen-rot-till-och-fis-lat-finlandarna-byta-hotell">”Måste vara ett skämt” – Iivo Niskanen röt till och Fis lät finländarna byta ”hotell” efter att landslaget hamnat i en militärförläggning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fis-chefen medger: "Oacceptabelt"    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den skandinaviska skidtouren har anlänt till Åre och arrangörerna har mötts av häftig kritik. Flera vallateam gick i strejk – och Iivo Niskanen tvingade Fis att skärpa sig. Förbundet hade nämligen placerat de finska åkarna bland beväringar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/18/maste-vara-ett-skamt-iivo-niskanen-rot-till-och-fis-lat-finlandarna-byta-hotell#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Västnyland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-2a953fd50533137f10a6227074db88ac">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En familj sitter på en soffa. Pojken ligger tvärs över föräldrarnas knän." title="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen adopterade Emil från Kina." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1582030610/39-6440355e4bde16abf2a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6440355e4bde16abf2a" data-yle-id="39-6440355e4bde16abf2a" data-crop-coords="w_2400,h_2400,c_crop,x_400,y_0" data-image-width="2598" data-image-height="2598" data-image-version="1582030610" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1582030610/39-6440355e4bde16abf2a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1582030610/39-6440355e4bde16abf2a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1582030610/39-6440355e4bde16abf2a.jpg" alt="En familj sitter på en soffa. Pojken ligger tvärs över föräldrarnas knän." title="Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen adopterade Emil från Kina." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som">&quot;Efter sju år av barnlöshet och fertilitetsvård blev jag mamma&quot; - En pojke som lämnades på en biograftrappa i Kina fick ett nytt hem i Sjundeå</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Familjen Lindqvist-Jauhiainen adopterade ett barn från Kina.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När Christel Lindqvist-Jauhiainen och Jyrki Jauhiainen trots flera försök inte fick ett gemensamt barn beslutade de sig för att adoptera.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/simmis-brygga-i-ekenas-slets-loss-i-stormen-vinterbadarna-hanvisas-till-knipnas" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bryggor vid badinrättning som slitit sig loss i vinterstorm." title="Bryggorna till vänster har slitits loss. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_700/v1582027114/39-6439165e4bcfde40ebc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6439165e4bcfde40ebc" data-yle-id="39-6439165e4bcfde40ebc" data-crop-coords="w_2135,h_2135,c_crop,x_1065,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1582027114" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_300/v1582027114/39-6439165e4bcfde40ebc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_700/v1582027114/39-6439165e4bcfde40ebc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_1065,y_0/w_300/v1582027114/39-6439165e4bcfde40ebc.jpg" alt="Bryggor vid badinrättning som slitit sig loss i vinterstorm." title="Bryggorna till vänster har slitits loss. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/simmis-brygga-i-ekenas-slets-loss-i-stormen-vinterbadarna-hanvisas-till-knipnas">Simmis brygga i Ekenäs slets loss i stormen - vinterbadarna hänvisas till Knipnäs strand</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bryggan ska repareras när stormen avtar.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bryggan vid simmis i Ekenäs slets loss under stormen natten mellan måndagen och tisdagen. Bryggan ska repareras när stormen avtar.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/ishockeyspelaren-nelli-laitinen-ar-arets-idrottare-i-lojo" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nelli Laitinen på isen" title="Nelli Laitinen är årets idrottare i Lojo. Hon har spelat flera landskamper för Finland. (Arkivbild)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2080,h_2080,c_crop,x_115,y_0/w_700/v1577448785/39-6264785e05f522ca8db.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6264785e05f522ca8db" data-yle-id="39-6264785e05f522ca8db" data-crop-coords="w_2080,h_2080,c_crop,x_115,y_0" data-image-width="2198" data-image-height="2198" data-image-version="1577448785" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2080,h_2080,c_crop,x_115,y_0/w_300/v1577448785/39-6264785e05f522ca8db.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2080,h_2080,c_crop,x_115,y_0/w_700/v1577448785/39-6264785e05f522ca8db.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2080,h_2080,c_crop,x_115,y_0/w_300/v1577448785/39-6264785e05f522ca8db.jpg" alt="Nelli Laitinen på isen" title="Nelli Laitinen är årets idrottare i Lojo. Hon har spelat flera landskamper för Finland. (Arkivbild)" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/ishockeyspelaren-nelli-laitinen-ar-arets-idrottare-i-lojo">Ishockeyspelaren Nelli Laitinen är årets idrottare i Lojo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lohjan Salibandys innebandydamer är årets lag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ishockeyspelaren Nelli Laitinen är årets idrottare i Lojo, medan Lohjan Salibandys damlag i innebandy är årets lag. Pristagarna premieras under iskarusellsfestivalen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/tonaring-utnyttjades-sexuellt-av-tva-man-hon-traffat-pa-natet" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mies ja tyttö istuvat sohvalla." title="Brotten inträffade i Lojo och Helsingfors. Bilden har inget med fallet att göra. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_700/v1550041073/39-5426205c63beecaead6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5426205c63beecaead6" data-yle-id="39-5426205c63beecaead6" data-crop-coords="w_2133,h_2133,c_crop,x_325,y_0" data-image-width="3712" data-image-height="3712" data-image-version="1550041073" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_300/v1550041073/39-5426205c63beecaead6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_700/v1550041073/39-5426205c63beecaead6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_325,y_0/w_300/v1550041073/39-5426205c63beecaead6.jpg" alt="Mies ja tyttö istuvat sohvalla." title="Brotten inträffade i Lojo och Helsingfors. Bilden har inget med fallet att göra. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/tonaring-utnyttjades-sexuellt-av-tva-man-hon-traffat-pa-natet">Tonåring utnyttjades sexuellt av två män hon träffat på nätet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Männen hade inte kontakt med varann.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En 15-åring blev sexuellt utnyttjad av två män som hon hade träffat på nätet. Tingsrätten dömde den ena mannen till ett tre år långt ovillkorligt fängelsestraff medan den andra fick ett villkorligt straff.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/18/miljoforeningen-fick-ratt-i-hogsta-forvaltningsdomstolen-nestes-kallmack-i-hango" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En tankningspistol i en bil. På tankluckan står det tydligt Diesel.  " title="Den obemannade macken i Hangö är avsedd för fordon i tung trafik. (Arkivbild)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_700/v1506063839/39-43030859c4b5759038a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-43030859c4b5759038a" data-yle-id="39-43030859c4b5759038a" data-crop-coords="w_2133,h_2133,c_crop,x_440,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1506063839" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_300/v1506063839/39-43030859c4b5759038a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_700/v1506063839/39-43030859c4b5759038a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_440,y_0/w_300/v1506063839/39-43030859c4b5759038a.jpg" alt="En tankningspistol i en bil. På tankluckan står det tydligt Diesel.  " title="Den obemannade macken i Hangö är avsedd för fordon i tung trafik. (Arkivbild)" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/18/miljoforeningen-fick-ratt-i-hogsta-forvaltningsdomstolen-nestes-kallmack-i-hango">Miljöföreningen fick rätt i Högsta förvaltningsdomstolen - Nestes kallmack i Hangö får inte fortsatt miljölov</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Högsta förvaltningsdomstolen emot Hangö miljönämnds beslut.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Neste får inte sälja bränsle vid macken på Hemming Elfvings väg 5 i Hangö. Högsta förvaltningsdomstolen går emot Hangö miljönämnds beslut.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/18/miljoforeningen-fick-ratt-i-hogsta-forvaltningsdomstolen-nestes-kallmack-i-hango#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 7</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/17/rekordhoga-vattenstand-efter-veckoslutets-ihardiga-regn-exceptionellt-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Porin Kirjurinluodossa tulvii." title="Översvämning i Björneborg den 17 februari." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1581946389/39-6435435e4a82845964c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6435435e4a82845964c" data-yle-id="39-6435435e4a82845964c" data-crop-coords="w_1800,h_1800,c_crop,x_700,y_0" data-image-width="3375" data-image-height="3375" data-image-version="1581946389" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1581946389/39-6435435e4a82845964c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1581946389/39-6435435e4a82845964c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1581946389/39-6435435e4a82845964c.jpg" alt="Porin Kirjurinluodossa tulvii." title="Översvämning i Björneborg den 17 februari." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/17/rekordhoga-vattenstand-efter-veckoslutets-ihardiga-regn-exceptionellt-for">Rekordhöga vattenstånd efter veckoslutets ihärdiga regn - &quot;Exceptionellt för februari&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Undvik att köra på översvämmade leder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vattnet är rekordhögt på många håll efter massiva regn. Det mest kritiska läget är i Eura och Salotrakten. I södra Finland har havs- och insjövattnen stigit till samma nivåer som under vårfloderna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/17/barosundsbon-krister-holmbergs-medaljskap-svaller-over-i-borjan-var-priserna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Personporträtt på Krister Holmberg" title="Medaljerna och pokalerna är många i Krister Holmbergs pokalskåp hemma i Barösund." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1581929076/39-6433985e4a51bb401bc.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6433985e4a51bb401bc" data-yle-id="39-6433985e4a51bb401bc" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1581929076" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1581929076/39-6433985e4a51bb401bc.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1581929076/39-6433985e4a51bb401bc.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1581929076/39-6433985e4a51bb401bc.jpg" alt="Personporträtt på Krister Holmberg" title="Medaljerna och pokalerna är många i Krister Holmbergs pokalskåp hemma i Barösund." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/17/barosundsbon-krister-holmbergs-medaljskap-svaller-over-i-borjan-var-priserna">Barösundsbon Krister Holmbergs medaljskåp sväller över: I början var priserna viktiga - nu känns de mera som en last</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Holmberg har deltagit i alla luftvapen-EM sedan år 1992.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Raseborgs Skyttars Krister Holmberg har tävlingsskjutit i mer än 30 år och har samlat på sig en samling medaljer och pokaler. Samlingen är så stor att en del av samlingen är undangömd i sko- och papplådor.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/17/sjundea-premierar-idrottare-trialforare-sami-kymalainen-och-handbollsspelare" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="SIF:s Sten Maasalu skjuter ett hoppskott över ÅIFK-försvaret." title="Årets unga idrottare, 17-åriga Robin Järvinen har också valts till Sjundeå IF:s representationslag för herrar i handboll. Här en arkivbild från slutet av november 2019. SIF möter ÅIFK i en hemmamatch. Robin Järvinen är inte med på bilden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_522,y_0/w_700/v1575139028/39-6180375de2b64c65d76.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6180375de2b64c65d76" data-yle-id="39-6180375de2b64c65d76" data-crop-coords="w_1125,h_1125,c_crop,x_522,y_0" data-image-width="1125" data-image-height="1125" data-image-version="1575139028" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_522,y_0/w_300/v1575139028/39-6180375de2b64c65d76.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1125,h_1125,c_crop,x_522,y_0/w_700/v1575139028/39-6180375de2b64c65d76.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1125,h_1125,c_crop,x_522,y_0/w_300/v1575139028/39-6180375de2b64c65d76.jpg" alt="SIF:s Sten Maasalu skjuter ett hoppskott över ÅIFK-försvaret." title="Årets unga idrottare, 17-åriga Robin Järvinen har också valts till Sjundeå IF:s representationslag för herrar i handboll. Här en arkivbild från slutet av november 2019. SIF möter ÅIFK i en hemmamatch. Robin Järvinen är inte med på bilden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/17/sjundea-premierar-idrottare-trialforare-sami-kymalainen-och-handbollsspelare">Sjundeå premierar idrottare - trialförare Sami Kymäläinen och handbollsspelare Robin Järvinen får stipendium</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Idrottspriser för framgångar i trial och föredöme för unga.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sjundeåborna Sami Kymäläinen och Robin Järvinen premieras med idrottsstipendier av Sjundeå kommun.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/17/sjundea-premierar-idrottare-trialforare-sami-kymalainen-och-handbollsspelare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/17/uteserveringen-pa-plagens-strand-i-hango-kan-bli-dubbelt-storre" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Anders Augustssons Beach Bar Plagen i Hangö har fått nytt strandområde med solstolar." title="Anders Augustsson vill utvidga strandserveringen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1560697226/39-5710485d065910ae23e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5710485d065910ae23e" data-yle-id="39-5710485d065910ae23e" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="2448" data-image-height="2448" data-image-version="1560697226" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1560697226/39-5710485d065910ae23e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1560697226/39-5710485d065910ae23e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1560697226/39-5710485d065910ae23e.jpg" alt="Anders Augustssons Beach Bar Plagen i Hangö har fått nytt strandområde med solstolar." title="Anders Augustsson vill utvidga strandserveringen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/17/uteserveringen-pa-plagens-strand-i-hango-kan-bli-dubbelt-storre">Uteserveringen på Plagens strand i Hangö kan bli dubbelt större</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tekniska nämnden ser inget hinder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Anders Augustsson och hans företag Söderbo hoppas kunna göra uteserveringen på stranden vid Plagen i Hangö dubbelt större. Tekniska nämnden ser inget hinder.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/17/uteserveringen-pa-plagens-strand-i-hango-kan-bli-dubbelt-storre#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/17/if-raseborgs-tomas-soderlund-trea-i-kula-i-hall-fm-lojobon-tog-sin-tionde-fm" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Porträttbild på Tomas Söderlund." title="Tomas Söderlund vann FM-brons i hall-FM i Tammerfors. Arkivbild" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_310,y_0/w_700/v1494830472/14-svyle-33998759194cab70181.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-33998759194cab70181" data-yle-id="14-svyle-33998759194cab70181" data-crop-coords="w_2135,h_2135,c_crop,x_310,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1494830472" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_310,y_0/w_300/v1494830472/14-svyle-33998759194cab70181.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2135,c_crop,x_310,y_0/w_700/v1494830472/14-svyle-33998759194cab70181.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_310,y_0/w_300/v1494830472/14-svyle-33998759194cab70181.jpg" alt="Porträttbild på Tomas Söderlund." title="Tomas Söderlund vann FM-brons i hall-FM i Tammerfors. Arkivbild" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/17/if-raseborgs-tomas-soderlund-trea-i-kula-i-hall-fm-lojobon-tog-sin-tionde-fm">IF Raseborgs Tomas Söderlund trea i kula i hall-FM – Lojobon tog sin tionde FM-medalj på raken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      HIK friidrotts Linda Sandblom femte i höjd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      IF Raseborgs Tomas Söderlund kom på tredje plats i kulstötning i inomhus-FM i friidrott. Det här var Lojobon Söderlunds tionde medalj på raken i hall-FM.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/16/hifk-loparen-viivi-lehikoinen-satte-nytt-finlandskt-rekord-nooralotta-neziri-tog" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nooralotta Neziri löper i mål på 60 m häck" title="Nooralotta Neziri." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1581871750/39-6432875e49723322255.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6432875e49723322255" data-yle-id="39-6432875e49723322255" data-crop-coords="w_2133,h_2133,c_crop,x_0,y_0" data-image-width="2560" data-image-height="2560" data-image-version="1581871750" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1581871750/39-6432875e49723322255.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_700/v1581871750/39-6432875e49723322255.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_0,y_0/w_300/v1581871750/39-6432875e49723322255.jpg" alt="Nooralotta Neziri löper i mål på 60 m häck" title="Nooralotta Neziri." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/16/hifk-loparen-viivi-lehikoinen-satte-nytt-finlandskt-rekord-nooralotta-neziri-tog">HIFK-löparen Viivi Lehikoinen satte nytt finländskt rekord – Nooralotta Neziri tog lätt seger då Reetta Hurske diskades: &quot;Kändes som att jag för en gångs skull fick en bra start&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nytt FM-guld för Nathalie Blomqvist.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finländskt rekord för Viivi Lehikoinen, ett andra FM-guld för Nathalie Blomqvist och en överlägsen seger för Camilla Richardsson hörde till söndagens SFI-höjdpunkter i inomhus-FM i Tammerfors. Men på damernas 60 meter häck gick publiken miste om en emotsedd duell.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/16/emil-lindholm-pa-elfte-plats-i-svenska-vm-rallyt-ingabons-basta-placering-i-vm" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En rallybil susar fram på en snötäckt väg." title="Emil Lindholm körde i mål på elfte plats i svenska VM-rallyt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_698,h_698,c_crop,x_864,y_669/w_700/v1581762591/39-6431665e47c74d2f0ed.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6431665e47c74d2f0ed" data-yle-id="39-6431665e47c74d2f0ed" data-crop-coords="w_698,h_698,c_crop,x_864,y_669" data-image-width="698" data-image-height="698" data-image-version="1581762591" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_698,h_698,c_crop,x_864,y_669/w_300/v1581762591/39-6431665e47c74d2f0ed.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_698,h_698,c_crop,x_864,y_669/w_700/v1581762591/39-6431665e47c74d2f0ed.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_698,h_698,c_crop,x_864,y_669/w_300/v1581762591/39-6431665e47c74d2f0ed.jpg" alt="En rallybil susar fram på en snötäckt väg." title="Emil Lindholm körde i mål på elfte plats i svenska VM-rallyt." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/16/emil-lindholm-pa-elfte-plats-i-svenska-vm-rallyt-ingabons-basta-placering-i-vm">Emil Lindholm på elfte plats i svenska VM-rallyt – Ingåbons bästa placering i VM-sammanhang</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lindholm tvåa i WRC3-klassen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Emil Lindholm från Ingå körde i mål på sin bästa placering i VM-sammanhang då ekipaget placerade sig på elfte plats. Lindholm var tvåa i sin egen klass WRC3 i rallyt som avslutades på söndagen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/16/emil-lindholm-pa-elfte-plats-i-svenska-vm-rallyt-ingabons-basta-placering-i-vm#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/16/webbutik-for-anvanda-markesklader-sysselsatter-tiotals-unga-lojobor-planerar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Siluett av kvinna som fotograferar en upphängd klänning." title="Här fotograferas kläderna för nätsidan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_462,y_0/w_700/v1580479440/39-6375305e341d6960cb7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6375305e341d6960cb7" data-yle-id="39-6375305e341d6960cb7" data-crop-coords="w_1280,h_1280,c_crop,x_462,y_0" data-image-width="1280" data-image-height="1280" data-image-version="1580479440" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_462,y_0/w_300/v1580479440/39-6375305e341d6960cb7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1280,h_1280,c_crop,x_462,y_0/w_700/v1580479440/39-6375305e341d6960cb7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1280,h_1280,c_crop,x_462,y_0/w_300/v1580479440/39-6375305e341d6960cb7.jpg" alt="Siluett av kvinna som fotograferar en upphängd klänning." title="Här fotograferas kläderna för nätsidan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/16/webbutik-for-anvanda-markesklader-sysselsatter-tiotals-unga-lojobor-planerar">Webbutik för använda märkeskläder sysselsätter tiotals unga Lojobor - planerar expandera till hela Nordeuropa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Började med 50 kvadratmeter i Esbo. Nu sysselsätter de 40.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Grundaren Hanna Autio startade Emmy Clothing i Lojo med 500 plagg. Nätbutiken som säljer vidare dina gamla märkeskläder hanterar numera det dubbla antalet plagg dagligen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/16/allt-farre-valjer-korta-sprak-i-gymnasiet-stressade-elever-prioriterar-andra" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gymnasieeleven Jonathan Ramstedt och tyskläraren Mikaela Andtskog i ett klassrum.  " title="Mikaela Andtskog hjälper Jonathan Ramstedt på tysklektionen i Karis-Billnäs gymnasium. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1555,h_1555,c_crop,x_480,y_0/w_700/v1581681760/39-6429085e468b96b67a2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6429085e468b96b67a2" data-yle-id="39-6429085e468b96b67a2" data-crop-coords="w_1555,h_1555,c_crop,x_480,y_0" data-image-width="1944" data-image-height="1944" data-image-version="1581681760" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1555,h_1555,c_crop,x_480,y_0/w_300/v1581681760/39-6429085e468b96b67a2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1555,h_1555,c_crop,x_480,y_0/w_700/v1581681760/39-6429085e468b96b67a2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1555,h_1555,c_crop,x_480,y_0/w_300/v1581681760/39-6429085e468b96b67a2.jpg" alt="Gymnasieeleven Jonathan Ramstedt och tyskläraren Mikaela Andtskog i ett klassrum.  " title="Mikaela Andtskog hjälper Jonathan Ramstedt på tysklektionen i Karis-Billnäs gymnasium. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/16/allt-farre-valjer-korta-sprak-i-gymnasiet-stressade-elever-prioriterar-andra">Allt färre väljer korta språk i gymnasiet – stressade elever prioriterar andra ämnen i stället</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Språklärarförbundet talar om en språkkatastrof.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Allt fler gymnasiestuderande prioriterar bort de korta språken eftersom de inte ger mycket poäng då man söker till universitet och högskolor. För språklärarna innebär det en ökad osäkerhet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/02/16/allt-farre-valjer-korta-sprak-i-gymnasiet-stressade-elever-prioriterar-andra#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/vastnyland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter: 019 264 8842, vastnyland@yle.fi Besökare: Gustav Wasas gata 8A (innergården), Ekenäs. <a href="http://svenska.yle.fi/kontakta-yle-vastnyland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.-efter-sju-ar-av-barnloshet-och-fertilitetsvard-blev-jag-mamma-en-pojke-som-lamnades-pa-en-biograftrappa-i-kina-fick-ett-nytt-hem-i-sjundea.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1446296","yle_pubtime":"19-14","yle_pub":"2020-02-18","yle_uptime":"19-14","yle_update":"2020-02-18","yle_svenska_category":"vastnyland","yle_language":"sv","yle_topic":"adoption;sjundea;familjer;aktenskap-samboende;parforhallande;barn-familjemedlemmar-;barnloshet;barn-och-ungdom","yle_ydd_subject":"vastnyland;svenska-yle-fi;inrikes"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js__iNANrWQLGc9Veg9TOCNacGddZyh0lQX6o4SDFViwLw.js"></script>
</body>
</html>
