<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live" />
<meta property="twitter:creator" content="https://twitter.com/lukas_rusk" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2500,h_1406,c_crop,x_0,y_191/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1584023435/39-6526655e6a463c333bb.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2500,h_1406,c_crop,x_0,y_191/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1584023435/39-6526655e6a463c333bb.jpg" />
<meta name="twitter:image:alt" content="Matkustajia lentoaseman lähtöaulassa" />
<meta name="dc:title" content="Finland stänger gränserna - hur påverkas vardagen på flygplatsen? Vi sänder live från Helsingfors-Vanda flygplats klockan 7.20" />
<meta name="dc:description" content="Hur ser det ut på flygplatsen då Finland stänger gränserna och hur påverkas vardagen för alla de hundratals som dagligen jobbar på flygplatsen? " />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta property="og:title" content="Finland stänger gränserna - hur påverkas vardagen på flygplatsen? Vi sänder live från Helsingfors-Vanda flygplats klockan 7.20" />
<meta property="og:description" name="description" content="Hur förändras vardagen för gränsbevakningen?" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleHreg" />
<meta name="keywords" content="Helsingforsregionen, Helsingfors-Vanda flygplats, coronavirus, flygfält, flygtrafik, frakttrafik, Helsingfors, Vanda, huvudstadsregioner, Finland" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Finland stänger gränserna - hur påverkas vardagen på flygplatsen? Vi sänder live från Helsingfors-Vanda flygplats klockan 7.20 | Huvudstadsregionen | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_6f84R0pXUzx4cm4uUWzOYGHq9xYDOyRpr3CrxgfEcmk.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qsruwxYh46UFkRUAVhSxuEmj6CmiVztWHEXZOW2dznk.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_D0HhxM2HGqHir0mE9NUL4UN25ZzCcoUpP_zBDbhVbgE.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1452609 node-type-article i18n-sv section-artikel subject-page--huvudstadsregionen">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary huvudstadsregionen"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary huvudstadsregionen" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595 active-trail" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/huvudstadsregionen" itemprop="url"><span itemprop="title">Huvudstadsregionen</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live" role="article" id="main-content" data-yle-id="7-1452609" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Finland stänger gränserna - hur påverkas vardagen på flygplatsen? Vi sänder live från Helsingfors-Vanda flygplats klockan 7.20</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-03-19T06:30:01+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-03-19T06:30:01+02:00" datetime="2020-03-19T06:30:01+02:00">19.03.2020 - 06:30</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-03-19T06:30:01+02:00" datetime="2020-03-19T06:30:01+02:00">19.03.2020 - 06:30</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Finland%20st%C3%A4nger%20gr%C3%A4nserna%20-%20hur%20p%C3%A5verkas%20vardagen%20p%C3%A5%20flygplatsen%3F%20Vi%20s%C3%A4nder%20live%20fr%C3%A5n%20Helsingfors-Vanda%20flygplats%20klockan%207.20&amp;via=YleHreg" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Huvudstadsregionen" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-videoclip field--type-arenafield-arenaid field--label-hidden"><div class="field__items"><div class="field__item even"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Svenska Yle live: Finland stänger gränserna - hur påverkas vardagen på flygplatsen? " />
<meta itemprop="description" content="Från och med i dag begränsar Finland trafiken över gränserna. Begränsningarna är i kraft fram till den 13 april. 
Helsingfors-Vanda, Mariehamn och Åbo flygplatser förblir öppna för gods- och returtrafik, men landets övriga flygplatser stängs för internationell trafik. Hur påverkar riktlinjerna vardagen på flygplatsen?" />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/39-6539855e7091295ce5c.jpg" />
<meta itemprop="uploadDate" content="2020-03-19T07:50:00+0200" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-50476380" data-autoembed="false"></div></div></div></div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1715,h_1715,c_crop,x_685,y_240/w_30/v1537875187/39-5123525baa1cb3702d6.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1715,h_1715,c_crop,x_685,y_240/w_30/v1537875187/39-5123525baa1cb3702d6.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1715,h_1715,c_crop,x_685,y_240/w_60/v1537875187/39-5123525baa1cb3702d6.jpg 2x" itemprop="image" alt="Reporter Lukas Rusk står i Centralparken i Helsingfors. I bakgrunden solsken, träd och buskar." />
    <a href="https://svenska.yle.fi/profiler/lukas-rusk" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Lukas</span>&nbsp;<span itemprop="familyName">Rusk</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Från och med i dag <a href="https://svenska.yle.fi/artikel/2020/03/17/regeringens-presskonferens-trafiken-over-finlands-granser-begransas-flygplatser" class="ydd-article-link ydd-article-link--standard">begränsar Finland trafiken över gränserna</a>. Begränsningarna är i kraft fram till den 13 april. </p>
<p>Trots förbudet är nödvändiga arbetsresor fortfarande tillåtna. Godstrafiken stoppas inte heller. Helsingfors-Vanda, Mariehamn och Åbo flygplatser förblir öppna för gods- och returtrafik. </p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2020-03-17T18:22:49+02:00">17.03.2020</time></span><a href="/artikel/2020/03/17/regeringen-stanger-granserna-och-infor-undantagslagar-inom-social-och-halsovarden"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Haavisto, Ohisalo och Marin står bakom varsitt mikrofonklätt podium. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_5/w_700/v1584461971/39-6543905e70f844c6317.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6543905e70f844c6317" data-yle-id="39-6543905e70f844c6317" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_5" data-image-width="4928" data-image-height="2772" data-image-version="1584461971" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_5/w_300/v1584461971/39-6543905e70f844c6317.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_5/w_700/v1584461971/39-6543905e70f844c6317.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_5/w_300/v1584461971/39-6543905e70f844c6317.jpg" alt="Haavisto, Ohisalo och Marin står bakom varsitt mikrofonklätt podium. " /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Regeringen stänger gränserna och inför undantagslagar inom social- och hälsovården</h2><span class="ydd-article--short-description">Regeringens presskonferens gav svar om stora begränsningar.</span></div></div></a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Helsingforsregionen, Helsingfors-Vanda flygplats, coronavirus, flygfält, flygtrafik, frakttrafik, Helsingfors, Vanda, huvudstadsregioner, Finland" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-150047" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206788" class="ydd-article__tag__link">Helsingforsregionen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q673425" rel="dc:subject">Helsingforsregionen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-20123" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-187184" class="ydd-article__tag__link">Helsingfors-Vanda flygplats</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q215327" rel="dc:subject">Helsingfors-Vanda flygplats</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p24930" rel="dc:subject">Helsingfors-Vanda flygplats</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-89760" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-89760" class="ydd-article__tag__link">coronavirus</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q290805" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53561" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53426" rel="dc:subject">coronavirus</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-327" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209750" class="ydd-article__tag__link">flygfält</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34415" rel="dc:subject">flygfält</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-113" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219030" class="ydd-article__tag__link">flygtrafik</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33169" rel="dc:subject">flygtrafik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-19933" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-19933" class="ydd-article__tag__link">frakttrafik</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p64871" rel="dc:subject">frakttrafik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-194469" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-194469" class="ydd-article__tag__link">Helsingfors</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1757" rel="dc:subject">Helsingfors</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q33679398" rel="dc:subject">Helsingfors</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-136028" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-194989" class="ydd-article__tag__link">Vanda</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24339994" rel="dc:subject">Vanda</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q127623" rel="dc:subject">Vanda</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3867" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-3867" class="ydd-article__tag__link">huvudstadsregioner</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32381" rel="dc:subject">huvudstadsregioner</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3249" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-187871" class="ydd-article__tag__link">Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q33" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p64113" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p16601" rel="dc:subject">Finland</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Finland%20st%C3%A4nger%20gr%C3%A4nserna%20-%20hur%20p%C3%A5verkas%20vardagen%20p%C3%A5%20flygplatsen%3F%20Vi%20s%C3%A4nder%20live%20fr%C3%A5n%20Helsingfors-Vanda%20flygplats%20klockan%207.20&amp;via=YleHreg" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/19/bara-nodvandig-trafik-tillats-over-granserna-granskontroller-aterinfordes-vid" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rajavyöhyke-kyltti Imatralla." title="Trafiken över Finlands internationella gräns mot Ryssland begränsas till ett minimum" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1578400200/39-6286105e147961a1f45.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6286105e147961a1f45" data-yle-id="39-6286105e147961a1f45" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4160" data-image-height="4160" data-image-version="1578400200" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1578400200/39-6286105e147961a1f45.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1578400200/39-6286105e147961a1f45.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1578400200/39-6286105e147961a1f45.jpg" alt="Rajavyöhyke-kyltti Imatralla." title="Trafiken över Finlands internationella gräns mot Ryssland begränsas till ett minimum" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/19/bara-nodvandig-trafik-tillats-over-granserna-granskontroller-aterinfordes-vid">Bara nödvändig trafik tillåts över gränserna - gränskontroller återinfördes vid midnatt </a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Inga shoppingturer över gränsen är längre möjliga.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vid midnatt natten mellan onsdag och torsdag återinfördes gränskontroller vid alla Finlands gränser på grund av coronaviruset.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/19/larare-pa-plats-trots-tomma-klassrum-nu-testas-distansundervisningen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jasmin Bilenberg sitter i ett tomt klassrum och håller distansundervisning med hjälp av en dator." title="Jasmin Bilenberg undervisar sina elever digitalt i ett tomt klassrum." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1795,h_1795,c_crop,x_440,y_0/w_700/v1584550501/39-6549825e725206942c1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6549825e725206942c1" data-yle-id="39-6549825e725206942c1" data-crop-coords="w_1795,h_1795,c_crop,x_440,y_0" data-image-width="2396" data-image-height="2396" data-image-version="1584550501" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1795,h_1795,c_crop,x_440,y_0/w_300/v1584550501/39-6549825e725206942c1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1795,h_1795,c_crop,x_440,y_0/w_700/v1584550501/39-6549825e725206942c1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1795,h_1795,c_crop,x_440,y_0/w_300/v1584550501/39-6549825e725206942c1.jpg" alt="Jasmin Bilenberg sitter i ett tomt klassrum och håller distansundervisning med hjälp av en dator." title="Jasmin Bilenberg undervisar sina elever digitalt i ett tomt klassrum." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/19/larare-pa-plats-trots-tomma-klassrum-nu-testas-distansundervisningen">Lärare på plats trots tomma klassrum - Nu testas distansundervisningen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lärarna har samlats för att hjälpa varandra.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lärarna har samlats för att hjälpa varandra med distansundervisningen. Då alla är på plats är det lätt att följa med hur andra undervisar och de kan planera tillsamamans.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/19/isolerad-och-ensam-i-kristinestad-matt-poland-beslot-att-stanna-i-finland-trots" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man med keps på huvudet och långt hår och skägg. Bakom honom syns en röd skjorta upphängd på väggen." title="Matt Polands vistelse i Finland blev lite annorlunda på grund av coronaviruset." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_700/v1584452919/39-6542955e70d4bc90db9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6542955e70d4bc90db9" data-yle-id="39-6542955e70d4bc90db9" data-crop-coords="w_2133,h_2133,c_crop,x_730,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1584452919" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_300/v1584452919/39-6542955e70d4bc90db9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_700/v1584452919/39-6542955e70d4bc90db9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_730,y_0/w_300/v1584452919/39-6542955e70d4bc90db9.jpg" alt="En man med keps på huvudet och långt hår och skägg. Bakom honom syns en röd skjorta upphängd på väggen." title="Matt Polands vistelse i Finland blev lite annorlunda på grund av coronaviruset." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/19/isolerad-och-ensam-i-kristinestad-matt-poland-beslot-att-stanna-i-finland-trots">Isolerad och ensam i Kristinestad – Matt Poland beslöt att stanna i Finland trots coronaviruset</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Frun är fortfarande kvar i USA.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Att bo i ett främmande land under särskilda förhållanden som det som nu råder i Finland är inte lätt. Den amerikanska fotbollstränaren Matt Poland i Kristinestad känner av stressen och oron.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/19/mataffarerna-haller-specialoppet-for-riskgrupper-tidiga-morgontimmarna-ar-lugna-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Köpman Jesse Lintumäki vid fruktdisken i sin mataffär." title="Jesse Lintumäki valde att ha öppet för riskgrupperna efter önskemål av en kund." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_335,y_0/w_700/v1584542063/39-6548235e7230b55e9fa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6548235e7230b55e9fa" data-yle-id="39-6548235e7230b55e9fa" data-crop-coords="w_2133,h_2133,c_crop,x_335,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1584542063" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_335,y_0/w_300/v1584542063/39-6548235e7230b55e9fa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_335,y_0/w_700/v1584542063/39-6548235e7230b55e9fa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_335,y_0/w_300/v1584542063/39-6548235e7230b55e9fa.jpg" alt="Köpman Jesse Lintumäki vid fruktdisken i sin mataffär." title="Jesse Lintumäki valde att ha öppet för riskgrupperna efter önskemål av en kund." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/19/mataffarerna-haller-specialoppet-for-riskgrupper-tidiga-morgontimmarna-ar-lugna-i">Mataffärerna håller specialöppet för riskgrupper - tidiga morgontimmarna är lugna i butiken</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Andra kunderna får komma först senare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Coronaviruset har lett till att det är svårt för många äldre och andra som hör till riksgrupperna att handla. Nu försöker affärerna göra det lättare för dem att handla mat med specialöppet för dem.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/folj-med-coronasituationen-i-realtid-har-ar-antalet-smittade-tillfrisknade-och" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="coronavirus, covid-19" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1312,h_1312,c_fill,g_faces/w_700/v1583402525/39-6501335e60cdf10db1d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6501335e60cdf10db1d" data-yle-id="39-6501335e60cdf10db1d" data-crop-coords="w_1312,h_1312,c_fill,g_faces" data-image-width="1312" data-image-height="1312" data-image-version="1583402525" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1312,h_1312,c_fill,g_faces/w_300/v1583402525/39-6501335e60cdf10db1d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1312,h_1312,c_fill,g_faces/w_700/v1583402525/39-6501335e60cdf10db1d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1312,h_1312,c_fill,g_faces/w_300/v1583402525/39-6501335e60cdf10db1d.jpg" alt="coronavirus, covid-19" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/folj-med-coronasituationen-i-realtid-har-ar-antalet-smittade-tillfrisknade-och">Följ med coronasituationen i realtid - här är antalet smittade, tillfrisknade och avlidna i Finland och världen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Så många har smittats, tillfrisknat och dött av Covid-19    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av Covid-19 smittan och uppdateras kontinuerligt. Se hur många som smittats i Finland, Europa och världen och varifrån de finländska smittorna härstammar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/folj-med-coronasituationen-i-realtid-har-ar-antalet-smittade-tillfrisknade-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 38</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/18/historiskt-beslut-eurovision-song-contest-stalls-in-det-var-det-enda-alternativet" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Publikhav med flaggor som vajar framför ESC-scenen i Portugal 2018." title="Bilden tagen under Eurovision Song Contest år 2018 i Lissabon, Portugal." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_700/v1581595599/39-6423285e453b383b1a6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6423285e453b383b1a6" data-yle-id="39-6423285e453b383b1a6" data-crop-coords="w_2133,h_2133,c_crop,x_600,y_0" data-image-width="4480" data-image-height="4480" data-image-version="1581595599" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_300/v1581595599/39-6423285e453b383b1a6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_700/v1581595599/39-6423285e453b383b1a6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_300/v1581595599/39-6423285e453b383b1a6.jpg" alt="Publikhav med flaggor som vajar framför ESC-scenen i Portugal 2018." title="Bilden tagen under Eurovision Song Contest år 2018 i Lissabon, Portugal." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/18/historiskt-beslut-eurovision-song-contest-stalls-in-det-var-det-enda-alternativet">Historiskt beslut: Eurovision Song Contest ställs in – &quot;Det var det enda alternativet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skulle ha ordnats i Rotterdam i maj.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Eurovision Song Contest 2020 ställs in på grund av coronaviruset, meddelar European Broadcasting Union på Twitter.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/18/historiskt-beslut-eurovision-song-contest-stalls-in-det-var-det-enda-alternativet#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/18/barnskotarna-maste-vara-pa-plats-trots-farre-dagisbarn-lararna-kan-till-viss-man" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett tomt klassrum" title="Lärarna ställs inför en helt ny situation då de måste planera distansundervisning." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_700/v1584551892/39-6489515e5d108dcc8cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6489515e5d108dcc8cd" data-yle-id="39-6489515e5d108dcc8cd" data-crop-coords="w_2133,h_2133,c_crop,x_835,y_0" data-image-width="3384" data-image-height="3384" data-image-version="1584551892" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_300/v1584551892/39-6489515e5d108dcc8cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_700/v1584551892/39-6489515e5d108dcc8cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_300/v1584551892/39-6489515e5d108dcc8cd.jpg" alt="Ett tomt klassrum" title="Lärarna ställs inför en helt ny situation då de måste planera distansundervisning." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/18/barnskotarna-maste-vara-pa-plats-trots-farre-dagisbarn-lararna-kan-till-viss-man">Barnskötarna måste vara på plats trots färre dagisbarn, lärarna kan till viss mån välja själva - distansundervisningen skapar nya utmaningar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Distansjobb är omöjligt inom småbarnspedagogiken.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lärarna börjar jobba på distans, daghemmen fortsätter sin verksamhet. Vanda stad har utvecklat ett nytt system för distansundervisning och inleder undervisningen först på måndag. I Esbo kommer de flesta lärarna börja jobba på distans imorgon.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/16/regeringen-grundskolorna-overgar-till-distansutbildning-fram-till-13-april" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Krista Kiuru ja Sanna Marin hallituksen tiedotustilaisuudessa" title="Bland annat statminister Sanna Marin (SDP) deltar i presskonferensen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2180,h_2180,c_crop,x_1020,y_0/w_700/v1584024578/39-6526895e6a49be1f668.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6526895e6a49be1f668" data-yle-id="39-6526895e6a49be1f668" data-crop-coords="w_2180,h_2180,c_crop,x_1020,y_0" data-image-width="3597" data-image-height="3597" data-image-version="1584024578" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2180,h_2180,c_crop,x_1020,y_0/w_300/v1584024578/39-6526895e6a49be1f668.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2180,h_2180,c_crop,x_1020,y_0/w_700/v1584024578/39-6526895e6a49be1f668.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2180,h_2180,c_crop,x_1020,y_0/w_300/v1584024578/39-6526895e6a49be1f668.jpg" alt="Krista Kiuru ja Sanna Marin hallituksen tiedotustilaisuudessa" title="Bland annat statminister Sanna Marin (SDP) deltar i presskonferensen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/16/regeringen-grundskolorna-overgar-till-distansutbildning-fram-till-13-april">Regeringen: Grundskolorna övergår till distansutbildning fram till 13 april, daghemmen håller öppet - nu råder undantagsförhållanden i Finland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Statsrådet beslöt om skarpa undantagsåtgärder för Finland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Regeringen har sammanträtt för att diskutera situationen med coronaviruset och vilka åtgärder Finland ska vidta. Riksdagen på nu ta ställningn till en beredskapslag och alla skolor stänger utom småbarnspedagogiken. Här kan du följa med presskonferensen och vår liveblogg.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/16/regeringen-grundskolorna-overgar-till-distansutbildning-fram-till-13-april#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 50</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2020</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/17/varje-moln-har-en-silverkant-nu-tas-stadscyklarna-i-bruk-tidigare-an-planerat" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Stadscykel." title="Stadscyklarna tas i bruk 23 mars." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_700/v1525257303/39-4826955ae9942a2af1b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4826955ae9942a2af1b" data-yle-id="39-4826955ae9942a2af1b" data-crop-coords="w_2133,h_2133,c_crop,x_635,y_0" data-image-width="2656" data-image-height="2656" data-image-version="1525257303" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_300/v1525257303/39-4826955ae9942a2af1b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_700/v1525257303/39-4826955ae9942a2af1b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_300/v1525257303/39-4826955ae9942a2af1b.jpg" alt="Stadscykel." title="Stadscyklarna tas i bruk 23 mars." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/17/varje-moln-har-en-silverkant-nu-tas-stadscyklarna-i-bruk-tidigare-an-planerat">Varje moln har en silverkant - nu tas stadscyklarna i bruk tidigare än planerat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stadscyklarna tas i bruk måndag 23 mars.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För att bromsa spridningen av coronaviruset har Helsingfors och Esbo bestämt sig för att ta i bruk stadscyklarna tidigare än planerat. Du kan cykla med dem från och med 23 mars.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/02/21/problem-med-bagagehanteringen-vid-helsingfors-vanda-resenarer-uppmanas-att-ta-med" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna drar en kappsäck efter sig" title="Arkivbild" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1865,h_1865,c_crop,x_290,y_0/w_700/v1560423285/14-svyle-150005531974f64b7b3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-150005531974f64b7b3" data-yle-id="14-svyle-150005531974f64b7b3" data-crop-coords="w_1865,h_1865,c_crop,x_290,y_0" data-image-width="3021" data-image-height="3021" data-image-version="1560423285" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1865,h_1865,c_crop,x_290,y_0/w_300/v1560423285/14-svyle-150005531974f64b7b3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1865,h_1865,c_crop,x_290,y_0/w_700/v1560423285/14-svyle-150005531974f64b7b3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1865,h_1865,c_crop,x_290,y_0/w_300/v1560423285/14-svyle-150005531974f64b7b3.jpg" alt="Kvinna drar en kappsäck efter sig" title="Arkivbild" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/02/21/problem-med-bagagehanteringen-vid-helsingfors-vanda-resenarer-uppmanas-att-ta-med">Problem med bagagehanteringen vid Helsingfors-Vanda - resenärer uppmanas att ta med bara handbagage</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Övertidsförbud har lett till resursbrist.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Förseningar förekommer under veckoslutet i bagagehanteringen på Helsingfors-Vanda flygplats, och passagerare uppmanas att ta med sig så lite bagage som möjligt på sin flygresa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/02/07/misstankt-coronavirusfall-pa-kastrups-flygplats-var-negativt-kvinnan-hade" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Räddningspersonal utanför Katrups flygplats." title="Terminal 3 på Köpenhamns flygplats spärrades av strax före klockan 9 lokal tid." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1200,h_1200,c_fill,g_faces/w_700/v1581075462/39-6401455e3d4bb9a553d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6401455e3d4bb9a553d" data-yle-id="39-6401455e3d4bb9a553d" data-crop-coords="w_1200,h_1200,c_fill,g_faces" data-image-width="1200" data-image-height="1200" data-image-version="1581075462" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1200,h_1200,c_fill,g_faces/w_300/v1581075462/39-6401455e3d4bb9a553d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1200,h_1200,c_fill,g_faces/w_700/v1581075462/39-6401455e3d4bb9a553d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1200,h_1200,c_fill,g_faces/w_300/v1581075462/39-6401455e3d4bb9a553d.jpg" alt="Räddningspersonal utanför Katrups flygplats." title="Terminal 3 på Köpenhamns flygplats spärrades av strax före klockan 9 lokal tid." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/02/07/misstankt-coronavirusfall-pa-kastrups-flygplats-var-negativt-kvinnan-hade">Misstänkt coronavirusfall på Kastrups flygplats var negativt – kvinnan hade mellanlandat på Helsingfors-Vanda flygplats</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kvinnan reste från Kina till Köpenhamn via Finland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kvinnan som rapporterades ha influensaliknande symptom på Kastrups flygplats och som hade mellanlandat på Helsingfors-Vanda flygplats bar inte på coronaviruset, rapporterar Danmarks radio.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2019</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/11/08/sakerhetskontrollanten-som-bar-rosa-bandet-pa-jobbet-sades-upp-pa-olagliga" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Patrik Leppänen" title="Patrik Leppänen fick sparken 2018 för att han bar Rosa Bandet på arbetsuniformen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_267,y_0/w_700/v1540230922/39-5182565bce0edca68f9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5182565bce0edca68f9" data-yle-id="39-5182565bce0edca68f9" data-crop-coords="w_1080,h_1080,c_crop,x_267,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1540230922" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_267,y_0/w_300/v1540230922/39-5182565bce0edca68f9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_267,y_0/w_700/v1540230922/39-5182565bce0edca68f9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_267,y_0/w_300/v1540230922/39-5182565bce0edca68f9.jpg" alt="Patrik Leppänen" title="Patrik Leppänen fick sparken 2018 för att han bar Rosa Bandet på arbetsuniformen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/11/08/sakerhetskontrollanten-som-bar-rosa-bandet-pa-jobbet-sades-upp-pa-olagliga">Säkerhetskontrollanten som bar Rosa bandet på jobbet sades upp på olagliga grunder - Airpro beordras betala tre månaders lön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Uppsägningen gjordes på allt för lösa grunder.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var fel att ge sparken åt en säkerhetskontrollant vid Helsingfors-Vanda flygplats som bar Rosa bandet. Det fastslår tingsrätten i Östra Nyland.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2019/11/08/sakerhetskontrollanten-som-bar-rosa-bandet-pa-jobbet-sades-upp-pa-olagliga#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11263067" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Katri Lindblom Vietnamin Hoi Anissa." title="Aasiassa matkaileva ja etätyötä tekevä Katri Lindblom on varautunut jäämään Vietnamiin pitkäksi aikaa. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11263955.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11263955" data-yle-id="13-3-11263955" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11263955.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11263955.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11263955.jpg" alt="Katri Lindblom Vietnamin Hoi Anissa." title="Aasiassa matkaileva ja etätyötä tekevä Katri Lindblom on varautunut jäämään Vietnamiin pitkäksi aikaa. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11263067">Joidenkin suomalaisten matkailijoiden varauduttava jäämään jopa kuukausiksi ulkomaille – Finnair keskeyttää Thaimaan-lentonsa kuun lopussa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Lentojen peruutukset ja matkustusrajoitukset vaikeuttavat Suomeen paluuta. Matkakohteissa tunnelmat ovat rauhalliset.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11253280" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Timo ja Johanna Kossi, Harjavalta." title="Timo ja Johanna Kossin kymmenvuotishääpäivämatka meni myttyyn lentokiellon vuoksi." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11253415.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11253415" data-yle-id="13-3-11253415" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11253415.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11253415.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11253415.jpg" alt="Timo ja Johanna Kossi, Harjavalta." title="Timo ja Johanna Kossin kymmenvuotishääpäivämatka meni myttyyn lentokiellon vuoksi." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11253280">Yhdysvaltain matkustuskielto hämmentää ihmisiä Helsinki-Vantaalla – &quot;En viitsi kiroilla, mutta ärsyttää älyttömästi&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Helsinki-Vantaalta Yhdysvaltoihin lähtöä tekevät suomalaiset ja amerikkalaiset matkustajat ovat ihmeissään presidentti Trumpin määräämästä matkustuskiellosta.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11229372" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Yleiskuva" title="Maahuolintayhtiö Swissportin kuormaajien ulosmarssi myöhästyttää lentoja Helsinki-Vantaan lentoasemalla." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1497010884/17-84238593a9246dda5e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-84238593a9246dda5e" data-yle-id="17-84238593a9246dda5e" data-crop-coords="w_2135,h_2133,c_crop,x_535,y_0" data-image-width="3651" data-image-height="3648" data-image-version="1497010884" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1497010884/17-84238593a9246dda5e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_700/v1497010884/17-84238593a9246dda5e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_535,y_0/w_300/v1497010884/17-84238593a9246dda5e.jpg" alt="Yleiskuva" title="Maahuolintayhtiö Swissportin kuormaajien ulosmarssi myöhästyttää lentoja Helsinki-Vantaan lentoasemalla." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11229372">Helsinki-Vantaalla ulosmarssi – merkittäviä vaikutuksia lentoliikenteeseen</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Useimmat lähtevät lennot ovat olleet iltapäivällä myöhässä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11223356" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ryanairin kone kuvattuna maaliskuussa Latvian Riiassa. (Kuvituskuva)" title="Kiitotien kunto esti Ryanairin lennon laskeutumisen Lappeentaan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10879756.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10879756" data-yle-id="13-3-10879756" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10879756.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10879756.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10879756.jpg" alt="Ryanairin kone kuvattuna maaliskuussa Latvian Riiassa. (Kuvituskuva)" title="Kiitotien kunto esti Ryanairin lennon laskeutumisen Lappeentaan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11223356">Ryanairin kone ei aluksi päässyt laskeutumaan Lappeenrantaan sääolosuhteiden vuoksi – lento jatkui välilaskun jälkeen</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kone laskeutui iltayhdeksän jälkeen Helsinki–Vantaalle ja jatkoi Lappeenrantaan yhdentoista maissa.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/12/folj-med-coronasituationen-i-realtid-har-ar-antalet-smittade-tillfrisknade-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="coronavirus, covid-19" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1312,h_1312,c_fill,g_faces/w_700/v1583402525/39-6501335e60cdf10db1d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6501335e60cdf10db1d" data-yle-id="39-6501335e60cdf10db1d" data-crop-coords="w_1312,h_1312,c_fill,g_faces" data-image-width="1312" data-image-height="1312" data-image-version="1583402525" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1312,h_1312,c_fill,g_faces/w_300/v1583402525/39-6501335e60cdf10db1d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1312,h_1312,c_fill,g_faces/w_700/v1583402525/39-6501335e60cdf10db1d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1312,h_1312,c_fill,g_faces/w_300/v1583402525/39-6501335e60cdf10db1d.jpg" alt="coronavirus, covid-19" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/12/folj-med-coronasituationen-i-realtid-har-ar-antalet-smittade-tillfrisknade-och">Följ med coronasituationen i realtid - här är antalet smittade, tillfrisknade och avlidna i Finland och världen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Så många har smittats, tillfrisknat och dött av Covid-19    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av Covid-19 smittan och uppdateras kontinuerligt. Se hur många som smittats i Finland, Europa och världen och varifrån de finländska smittorna härstammar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/12/folj-med-coronasituationen-i-realtid-har-ar-antalet-smittade-tillfrisknade-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 38</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/spaniens-premiarminister-var-fiende-ar-ett-virus-och-vi-maste-reagera-kraftigt" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Spaniens premiärminister Pedro Sanchez i det nästan tomma spanska parlamentet" title="Spaniens parlament var närmast tomt på onsdag på grund av coronarisken." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1390,h_1390,c_crop,x_270,y_225/w_700/v1584534822/39-6546095e72052763ae6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6546095e72052763ae6" data-yle-id="39-6546095e72052763ae6" data-crop-coords="w_1390,h_1390,c_crop,x_270,y_225" data-image-width="1688" data-image-height="1688" data-image-version="1584534822" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1390,h_1390,c_crop,x_270,y_225/w_300/v1584534822/39-6546095e72052763ae6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1390,h_1390,c_crop,x_270,y_225/w_700/v1584534822/39-6546095e72052763ae6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1390,h_1390,c_crop,x_270,y_225/w_300/v1584534822/39-6546095e72052763ae6.jpg" alt="Spaniens premiärminister Pedro Sanchez i det nästan tomma spanska parlamentet" title="Spaniens parlament var närmast tomt på onsdag på grund av coronarisken." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/spaniens-premiarminister-var-fiende-ar-ett-virus-och-vi-maste-reagera-kraftigt">Spaniens premiärminister: Vår fiende är ett virus och vi måste reagera kraftigt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Liten minskning i spridningstakten i Lombardiet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Spanien ökar antalet coronafall nu mycket snabbt. Spanska myndigheter meddelar att antalet nya konstaterade coronafall stigit med över 2 500 till drygt 13 700 under det senaste dygnet.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/storstaden-new-york-i-gungning-nar-coronapandemin-vander-upp-och-ner-pa-vardagen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="New York." title="Miljonstaden New Yorks skyskrapor." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_715,y_0/w_700/v1584524979/39-6545235e71ee7d44f5e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6545235e71ee7d44f5e" data-yle-id="39-6545235e71ee7d44f5e" data-crop-coords="w_2133,h_2133,c_crop,x_715,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1584524979" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_715,y_0/w_300/v1584524979/39-6545235e71ee7d44f5e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_715,y_0/w_700/v1584524979/39-6545235e71ee7d44f5e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_715,y_0/w_300/v1584524979/39-6545235e71ee7d44f5e.jpg" alt="New York." title="Miljonstaden New Yorks skyskrapor." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/storstaden-new-york-i-gungning-nar-coronapandemin-vander-upp-och-ner-pa-vardagen">Storstaden New York i gungning när coronapandemin vänder upp och ner på vardagen: “Det är otroligt hur snabbt läget har förändrats”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Coronapandemin slår nu med enorm kraft också mot USA.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Coronapandemin slår nu med enorm kraft också mot USA, och landets nordöstra hörn med New York i spetsen har blivit epicenter för den eskalerande krisen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/jonas-jungar-palitlig-information-sallskap-och-omsorg-sa-har-sakerstaller-svenska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jonas Jungar, chef för kvalitetskontroll och publikdialog på Svenska Yle" title="Jonas Jungar är chef för kvalitetskontroll och publikdialog på Svenska Yle." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1728,h_1728,c_crop,x_672,y_0/w_700/v1512991476/39-4495265a2e6abd67b4a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4495265a2e6abd67b4a" data-yle-id="39-4495265a2e6abd67b4a" data-crop-coords="w_1728,h_1728,c_crop,x_672,y_0" data-image-width="1728" data-image-height="1728" data-image-version="1512991476" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1728,h_1728,c_crop,x_672,y_0/w_300/v1512991476/39-4495265a2e6abd67b4a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1728,h_1728,c_crop,x_672,y_0/w_700/v1512991476/39-4495265a2e6abd67b4a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1728,h_1728,c_crop,x_672,y_0/w_300/v1512991476/39-4495265a2e6abd67b4a.jpg" alt="Jonas Jungar, chef för kvalitetskontroll och publikdialog på Svenska Yle" title="Jonas Jungar är chef för kvalitetskontroll och publikdialog på Svenska Yle." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/jonas-jungar-palitlig-information-sallskap-och-omsorg-sa-har-sakerstaller-svenska">Jonas Jungar: Pålitlig information, sällskap och omsorg - så här säkerställer Svenska Yle att ni får det ni behöver under denna exceptionella tid</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I tider av kris verkar folk ty sig till etablerade medier.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi finns till för dig. Det är dina skattepengar vi förvaltar. Då Finland nu genomlever en av de mest utmanande perioderna i vår efterkrigstida historia har Yle ett särskilt ansvar att hålla er uppdaterade. Vi tar det ansvaret på stort allvar, skriver Jonas Jungar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/18/jonas-jungar-palitlig-information-sallskap-och-omsorg-sa-har-sakerstaller-svenska#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Huvudstadsregionen</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-a9828a2263bc7a6c5c79612b4daace6e">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Matkustajia lentoaseman lähtöaulassa" title="Helsingfors-Vanda flygplats förblir öppet för gods- och returtrafik. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1667,h_1667,c_crop,x_195,y_0/w_700/v1584023435/39-6526655e6a463c333bb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6526655e6a463c333bb" data-yle-id="39-6526655e6a463c333bb" data-crop-coords="w_1667,h_1667,c_crop,x_195,y_0" data-image-width="1667" data-image-height="1667" data-image-version="1584023435" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1667,h_1667,c_crop,x_195,y_0/w_300/v1584023435/39-6526655e6a463c333bb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1667,h_1667,c_crop,x_195,y_0/w_700/v1584023435/39-6526655e6a463c333bb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1667,h_1667,c_crop,x_195,y_0/w_300/v1584023435/39-6526655e6a463c333bb.jpg" alt="Matkustajia lentoaseman lähtöaulassa" title="Helsingfors-Vanda flygplats förblir öppet för gods- och returtrafik. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/19/finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live">Finland stänger gränserna - hur påverkas vardagen på flygplatsen? Vi sänder live från Helsingfors-Vanda flygplats klockan 7.20</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hur förändras vardagen för gränsbevakningen?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur ser det ut på flygplatsen då Finland stänger gränserna och hur påverkas vardagen för alla de hundratals som dagligen jobbar på flygplatsen?    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/barnskotarna-maste-vara-pa-plats-trots-farre-dagisbarn-lararna-kan-till-viss-man" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett tomt klassrum" title="Lärarna ställs inför en helt ny situation då de måste planera distansundervisning. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_700/v1584551892/39-6489515e5d108dcc8cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6489515e5d108dcc8cd" data-yle-id="39-6489515e5d108dcc8cd" data-crop-coords="w_2133,h_2133,c_crop,x_835,y_0" data-image-width="3384" data-image-height="3384" data-image-version="1584551892" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_300/v1584551892/39-6489515e5d108dcc8cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_700/v1584551892/39-6489515e5d108dcc8cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_835,y_0/w_300/v1584551892/39-6489515e5d108dcc8cd.jpg" alt="Ett tomt klassrum" title="Lärarna ställs inför en helt ny situation då de måste planera distansundervisning. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/barnskotarna-maste-vara-pa-plats-trots-farre-dagisbarn-lararna-kan-till-viss-man">Barnskötarna måste vara på plats trots färre dagisbarn, lärarna kan till viss mån välja själva - distansundervisningen skapar nya utmaningar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Distansjobb är omöjligt inom småbarnspedagogiken.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lärarna börjar jobba på distans, daghemmen fortsätter sin verksamhet. Vanda stad har utvecklat ett nytt system för distansundervisning och inleder undervisningen först på måndag. I Esbo kommer de flesta lärarna börja jobba på distans imorgon.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/historiskt-beslut-eurovision-song-contest-stalls-in-det-var-det-enda-alternativet" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Publikhav med flaggor som vajar framför ESC-scenen i Portugal 2018." title="Bilden tagen under Eurovision Song Contest år 2018 i Lissabon, Portugal." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_700/v1581595599/39-6423285e453b383b1a6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6423285e453b383b1a6" data-yle-id="39-6423285e453b383b1a6" data-crop-coords="w_2133,h_2133,c_crop,x_600,y_0" data-image-width="4480" data-image-height="4480" data-image-version="1581595599" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_300/v1581595599/39-6423285e453b383b1a6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_700/v1581595599/39-6423285e453b383b1a6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_600,y_0/w_300/v1581595599/39-6423285e453b383b1a6.jpg" alt="Publikhav med flaggor som vajar framför ESC-scenen i Portugal 2018." title="Bilden tagen under Eurovision Song Contest år 2018 i Lissabon, Portugal." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/historiskt-beslut-eurovision-song-contest-stalls-in-det-var-det-enda-alternativet">Historiskt beslut: Eurovision Song Contest ställs in – &quot;Det var det enda alternativet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Skulle ha ordnats i Rotterdam i maj.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Eurovision Song Contest 2020 ställs in på grund av coronaviruset, meddelar European Broadcasting Union på Twitter.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/18/historiskt-beslut-eurovision-song-contest-stalls-in-det-var-det-enda-alternativet#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/cafe-vandrarhem-och-ett-tove-jansson-museum-sa-har-vill-vinnarna-av-idetavling" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En flygbild av Lappvikens sjukhus med tillsatta datorgenererade byggnader. " title="På den här datorgenererade bilden kan man se var de nya byggnaderna skulle placeras. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1128,h_1128,c_crop,x_150,y_0/w_700/v1584535173/39-6546585e7213adbdcff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6546585e7213adbdcff" data-yle-id="39-6546585e7213adbdcff" data-crop-coords="w_1128,h_1128,c_crop,x_150,y_0" data-image-width="1128" data-image-height="1128" data-image-version="1584535173" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1128,h_1128,c_crop,x_150,y_0/w_300/v1584535173/39-6546585e7213adbdcff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1128,h_1128,c_crop,x_150,y_0/w_700/v1584535173/39-6546585e7213adbdcff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1128,h_1128,c_crop,x_150,y_0/w_300/v1584535173/39-6546585e7213adbdcff.jpg" alt="En flygbild av Lappvikens sjukhus med tillsatta datorgenererade byggnader. " title="På den här datorgenererade bilden kan man se var de nya byggnaderna skulle placeras. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/cafe-vandrarhem-och-ett-tove-jansson-museum-sa-har-vill-vinnarna-av-idetavling">Café, vandrarhem och ett Tove Jansson-museum - så här vill vinnarna av idétävling utveckla Lappvikens sjukhusområde</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den historiska parken förblir öppen för allmänheten.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nu har man utlyst en vinnare i idétävlingen om hur man ska utveckla Lappvikens sjukhusområde. Vinnande bidraget föreslår bland annat att huvudbyggnaden ska blir Tove Jansson-museum, kontor och vandrarhem.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/barntradgardslarare-domd-for-misshandel-pa-daghem-i-grankulla-orsakade-blamarken" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En modern byggnad som det står &quot;Esbo rättshus&quot; på. Huvuddörren och en trappa syns framför byggnaden." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_790,y_0/w_700/v1577091786/39-6257945e007a5f5b46a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6257945e007a5f5b46a" data-yle-id="39-6257945e007a5f5b46a" data-crop-coords="w_1800,h_1800,c_crop,x_790,y_0" data-image-width="4112" data-image-height="4112" data-image-version="1577091786" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_790,y_0/w_300/v1577091786/39-6257945e007a5f5b46a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_790,y_0/w_700/v1577091786/39-6257945e007a5f5b46a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_790,y_0/w_300/v1577091786/39-6257945e007a5f5b46a.jpg" alt="En modern byggnad som det står &quot;Esbo rättshus&quot; på. Huvuddörren och en trappa syns framför byggnaden." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/barntradgardslarare-domd-for-misshandel-pa-daghem-i-grankulla-orsakade-blamarken">Barnträdgårdslärare dömd för misshandel på daghem i Grankulla - orsakade blåmärken och sår på örat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Dådet skedde i mars 2019.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En barnträdgårdslärare i Grankulla döms för misshandel efter att ha förorsakat blåmärken och blödande sår på ett daghemsbarn. I förundersökningen säger barnträdgårdsläraren att hen känt sig stressad över daghemmets personalsituation.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/det-ar-hemskt-att-avgora-vilka-de-atta-narmaste-som-far-delta-i-begravningen-ar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fred Wilén står ute på gården framför Matteus kyrka. " title="Enligt Fred Wilén är det en utmaning att skapa en gemenskap då församlingsmedlemmarna inte kan träffas fysiskt. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_665,y_0/w_700/v1584465038/39-6544055e71044f95d12.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6544055e71044f95d12" data-yle-id="39-6544055e71044f95d12" data-crop-coords="w_2133,h_2133,c_crop,x_665,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1584465038" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_665,y_0/w_300/v1584465038/39-6544055e71044f95d12.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_665,y_0/w_700/v1584465038/39-6544055e71044f95d12.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_665,y_0/w_300/v1584465038/39-6544055e71044f95d12.jpg" alt="Fred Wilén står ute på gården framför Matteus kyrka. " title="Enligt Fred Wilén är det en utmaning att skapa en gemenskap då församlingsmedlemmarna inte kan träffas fysiskt. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/det-ar-hemskt-att-avgora-vilka-de-atta-narmaste-som-far-delta-i-begravningen-ar">“Det är hemskt att avgöra vilka de åtta närmaste som får delta i begravningen är” – coronaviruset påverkar också kyrkans vardag</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Möjligt att streama begravningar för dem som inte kan delta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kyrkan följer regeringens riktlinjer om att offentliga sammankomster med fler än tio personer inte är tillåtna. Det betyder att endast de närmast anhöriga, dock högst tio personer inklusive prästen och kantorn, kan delta i jordfästningar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/18/det-ar-hemskt-att-avgora-vilka-de-atta-narmaste-som-far-delta-i-begravningen-ar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/18/10-000-aldre-behover-hemvardens-tjanster-i-helsingfors-hemvarden-prioriteras" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Äldre kvinna med laptop." title="Hemservicen måste fungera trots att man ombeds undvika närkontakt. Bildsättningsbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1200,h_1200,c_crop,x_245,y_0/w_700/v1541583366/39-5216375be2b1b0b9913.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5216375be2b1b0b9913" data-yle-id="39-5216375be2b1b0b9913" data-crop-coords="w_1200,h_1200,c_crop,x_245,y_0" data-image-width="1200" data-image-height="1200" data-image-version="1541583366" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1200,h_1200,c_crop,x_245,y_0/w_300/v1541583366/39-5216375be2b1b0b9913.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1200,h_1200,c_crop,x_245,y_0/w_700/v1541583366/39-5216375be2b1b0b9913.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1200,h_1200,c_crop,x_245,y_0/w_300/v1541583366/39-5216375be2b1b0b9913.jpg" alt="Äldre kvinna med laptop." title="Hemservicen måste fungera trots att man ombeds undvika närkontakt. Bildsättningsbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/18/10-000-aldre-behover-hemvardens-tjanster-i-helsingfors-hemvarden-prioriteras">10 000 äldre behöver hemvårdens tjänster i Helsingfors – hemvården prioriteras också på andra håll i Svenskfinland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stöd hemvården genom att ordna allt praktiskt.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Omkring 750 personer behöver hemvård dagligen i Helsingfors. Men betydligt fler behöver hemvårdens hjälp då och då. De är 10 000 i Helsingfors, säger chefen för södra serviceområdet i Helsingfors Arja Peiponen. De anhöriga kan se till allt det praktiska, butiksuppköp och matservice, det underlättar hemvårdens arbete, säger hon.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/18/10-000-aldre-behover-hemvardens-tjanster-i-helsingfors-hemvarden-prioriteras#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/17/elever-bunkrar-material-och-barbara-datorer-for-att-kunna-studera-hemifran" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pojke sitter med hörlurar framför en datorskärm där hans skoluppgifter syns i bild." title="Närmaste månaden ser skolklassen ut till exempel så här." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1584461007/39-6543825e70f433ac72f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6543825e70f433ac72f" data-yle-id="39-6543825e70f433ac72f" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3456" data-image-height="3456" data-image-version="1584461007" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1584461007/39-6543825e70f433ac72f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1584461007/39-6543825e70f433ac72f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1584461007/39-6543825e70f433ac72f.jpg" alt="Pojke sitter med hörlurar framför en datorskärm där hans skoluppgifter syns i bild." title="Närmaste månaden ser skolklassen ut till exempel så här." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/17/elever-bunkrar-material-och-barbara-datorer-for-att-kunna-studera-hemifran">Elever bunkrar material och bärbara datorer för att kunna studera hemifrån</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De finländska skolorna övergår till distansstudier.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Som en motåtgärd för att hindra att coronaviruspandemin sprids som en löpeld över Finland kommer skolorna att hålla stängt till den 13 april. Undantagsförhållanden råder i Finland och påverkar den grundläggande utbildningen från och med den 18 mars.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/17/elever-bunkrar-material-och-barbara-datorer-for-att-kunna-studera-hemifran#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/17/coronaepidemin-satter-press-pa-mathjalpen-i-helsingfors-nar-manniskor-inte-kan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Personer lastar matvaror ur en paketbil. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_330,y_0/w_700/v1584456397/39-6543385e70e1200bde1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6543385e70e1200bde1" data-yle-id="39-6543385e70e1200bde1" data-crop-coords="w_2130,h_2130,c_crop,x_330,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1584456397" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_330,y_0/w_300/v1584456397/39-6543385e70e1200bde1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_330,y_0/w_700/v1584456397/39-6543385e70e1200bde1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_330,y_0/w_300/v1584456397/39-6543385e70e1200bde1.jpg" alt="Personer lastar matvaror ur en paketbil. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/17/coronaepidemin-satter-press-pa-mathjalpen-i-helsingfors-nar-manniskor-inte-kan">Coronaepidemin sätter press på mathjälpen i Helsingfors: &quot;När människor inte kan arbeta kan behovet av hjälp öka&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Organisationerna tar till nya metoder för att dela ut mat.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kyrkans mathjälp har fått ta till nya metoder för att se till att hjälpen når de som behöver den. Vid brödköerna är det viktigt att se till att för stora folkmängder inte samlas på samma gång.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/17/coronaepidemin-satter-press-pa-mathjalpen-i-helsingfors-nar-manniskor-inte-kan#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/17/helsingfors-oppnar-en-halsostation-for-coronapatienter-i-malm-har-ar-stadens-nya" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Läkare vid dator. " title="Hälsocentralen i Malm kommer ta emot personer med coronasmitta." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_700/v1540302888/39-4959655b3614bcf3a84.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4959655b3614bcf3a84" data-yle-id="39-4959655b3614bcf3a84" data-crop-coords="w_2133,h_2133,c_crop,x_610,y_0" data-image-width="3471" data-image-height="3471" data-image-version="1540302888" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_300/v1540302888/39-4959655b3614bcf3a84.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_700/v1540302888/39-4959655b3614bcf3a84.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_610,y_0/w_300/v1540302888/39-4959655b3614bcf3a84.jpg" alt="Läkare vid dator. " title="Hälsocentralen i Malm kommer ta emot personer med coronasmitta." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/17/helsingfors-oppnar-en-halsostation-for-coronapatienter-i-malm-har-ar-stadens-nya">Helsingfors öppnar en hälsostation för coronapatienter i Malm – här är stadens nya beslut kring coronaviruset</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stadens nya beslut och riktlinjer.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Helsingfors borgmästare berättar om stadens senaste beslut kring coronaviruset.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/17/odesdag-for-os-satsande-friidrottare-just-nu-rader-maximal-osakerhet" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nooralotta Neziri, Annimari Korte och Reetta Hurske håller om varandra och ler." title="Nivån inom den finländska häcklöpningen har varit hög de senaste åren." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_575,y_0/w_700/v1566308042/39-5846205d5bf67f0c58e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5846205d5bf67f0c58e" data-yle-id="39-5846205d5bf67f0c58e" data-crop-coords="w_2130,h_2130,c_crop,x_575,y_0" data-image-width="3003" data-image-height="3003" data-image-version="1566308042" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_575,y_0/w_300/v1566308042/39-5846205d5bf67f0c58e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_575,y_0/w_700/v1566308042/39-5846205d5bf67f0c58e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_575,y_0/w_300/v1566308042/39-5846205d5bf67f0c58e.jpg" alt="Nooralotta Neziri, Annimari Korte och Reetta Hurske håller om varandra och ler." title="Nivån inom den finländska häcklöpningen har varit hög de senaste åren." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/17/odesdag-for-os-satsande-friidrottare-just-nu-rader-maximal-osakerhet">Ödesdag för OS-satsande friidrottare: &quot;Just nu råder maximal osäkerhet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Frågan: Fortsatta inomhusträningar – eller inte?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fortsatta inomhusträningar – eller utomhuslöpning i det kalla marsvädret? Det är frågan som OS-satsande friidrottare förväntas få svar på på tisdagskvällen. Vi håller på att förhandla, säger friidrottsförbundets häcklöpningstränare Mikael Ylöstalo.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/17/varje-moln-har-en-silverkant-nu-tas-stadscyklarna-i-bruk-tidigare-an-planerat" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Stadscykel." title="Stadscyklarna tas i bruk 23 mars." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_700/v1525257303/39-4826955ae9942a2af1b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4826955ae9942a2af1b" data-yle-id="39-4826955ae9942a2af1b" data-crop-coords="w_2133,h_2133,c_crop,x_635,y_0" data-image-width="2656" data-image-height="2656" data-image-version="1525257303" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_300/v1525257303/39-4826955ae9942a2af1b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_700/v1525257303/39-4826955ae9942a2af1b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_635,y_0/w_300/v1525257303/39-4826955ae9942a2af1b.jpg" alt="Stadscykel." title="Stadscyklarna tas i bruk 23 mars." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/17/varje-moln-har-en-silverkant-nu-tas-stadscyklarna-i-bruk-tidigare-an-planerat">Varje moln har en silverkant - nu tas stadscyklarna i bruk tidigare än planerat</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stadscyklarna tas i bruk måndag 23 mars.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För att bromsa spridningen av coronaviruset har Helsingfors och Esbo bestämt sig för att ta i bruk stadscyklarna tidigare än planerat. Du kan cykla med dem från och med 23 mars.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/17/strul-med-apotti-tiotals-allvarliga-anmarkningar-manga-kommuner-tvekar-att-vara" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Chefsöverläkaren Markku Mäkijärvi, HUS. " title="Chefsöverläkaren Markku Mäkijärvi, HUS. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_700/v1584110176/39-6532665e6b99daa18ec.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6532665e6b99daa18ec" data-yle-id="39-6532665e6b99daa18ec" data-crop-coords="w_2400,h_2400,c_crop,x_800,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1584110176" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_300/v1584110176/39-6532665e6b99daa18ec.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_700/v1584110176/39-6532665e6b99daa18ec.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_300/v1584110176/39-6532665e6b99daa18ec.jpg" alt="Chefsöverläkaren Markku Mäkijärvi, HUS. " title="Chefsöverläkaren Markku Mäkijärvi, HUS. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/17/strul-med-apotti-tiotals-allvarliga-anmarkningar-manga-kommuner-tvekar-att-vara">Strul med Apotti - tiotals allvarliga anmärkningar - många kommuner tvekar att vara med</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Chefsöverläkare hoppas fler kommuner går med i Apotti.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi har fått in tiotals anmärkningar gällande allvarliga sjukdomsfall, där strul med patientdatasystemet Apotti kan ha bidragit, säger HUS chefsöverläkare Markku Mäkijärvi. Systemet uppdateras ständigt men det kostar miljoner för kommunerna att ta Apotti i bruk. Många tvekar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/03/17/strul-med-apotti-tiotals-allvarliga-anmarkningar-manga-kommuner-tvekar-att-vara#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 9</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/16/helsingfors-minskar-pa-narundervisningen-pa-tisdag-staden-inrattar-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Borgmästare Jan Vapaavuori talar inför Helsingfors stadsfullmäktige." title="Borgmästare Jan Vapaavuori berättar om Helsingfors stads senaste vändningar och rekommendationer gällande coronaviruset." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_537,h_537,c_crop,x_615,y_345/w_700/v1583956422/39-6524385e69417856f64.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6524385e69417856f64" data-yle-id="39-6524385e69417856f64" data-crop-coords="w_537,h_537,c_crop,x_615,y_345" data-image-width="537" data-image-height="537" data-image-version="1583956422" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_537,h_537,c_crop,x_615,y_345/w_300/v1583956422/39-6524385e69417856f64.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_537,h_537,c_crop,x_615,y_345/w_700/v1583956422/39-6524385e69417856f64.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_537,h_537,c_crop,x_615,y_345/w_300/v1583956422/39-6524385e69417856f64.jpg" alt="Borgmästare Jan Vapaavuori talar inför Helsingfors stadsfullmäktige." title="Borgmästare Jan Vapaavuori berättar om Helsingfors stads senaste vändningar och rekommendationer gällande coronaviruset." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/16/helsingfors-minskar-pa-narundervisningen-pa-tisdag-staden-inrattar-en">Helsingfors minskar på närundervisningen på tisdag - staden inrättar en telefontjänst för frågor om undervisning och distanssutudier</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Daghemmens verksamhet fortsätter.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Helsingfors borgmästare berättar om stadens senaste beslut kring coronaviruset. Skolorna stänger men daghemmen håller öppet.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/huvudstadsregionen?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p><b>Tfn</b>: Studio 0600 11 12 13 (vardagar 6.30-9.00), redaktionen 09-1480 3702 <b>E-post</b>: vega.huvudstadsregionen@yle.fi <b>Postadress</b>: Vega Huvudstadsregionen, PB 5, 00024 Yle. <a href="https://svenska.yle.fi/kontakta-yle-huvudstadsregionen">Personal</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.finland-stanger-granserna-hur-paverkas-vardagen-pa-flygplatsen-vi-sander-live-fran-helsingfors-vanda-flygplats-klockan-7-20.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1452609","yle_pubtime":"06-30","yle_pub":"2020-03-19","yle_uptime":"06-30","yle_update":"2020-03-19","yle_svenska_category":"huvudstadsregionen","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"helsingforsregionen;helsingfors-vanda-flygplats;coronavirus;flygfalt;flygtrafik;frakttrafik;helsingfors;vanda;huvudstadsregioner;finland","yle_ydd_subject":"huvudstadsregionen;inrikes","yle_artby":"lukas.rusk"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_QEhoO9pGyjZa8bXGyQ_96OY3XrZqAzg1bNb99h1STvE.js"></script>
</body>
</html>
