<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Minister Pekonen om att Finland inte kom med i EU:s gemensamma upphandlingsprocess: Våra viktigaste kanaler är inhemsk produktion och anskaffning" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1584612401/39-6552445e7342511f2b4.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1584612401/39-6552445e7342511f2b4.jpg" />
<meta name="twitter:image:alt" content="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen valtioneuvoston tiedotustilaisuudessa 19. maaliskuuta." />
<meta name="dc:title" content="Minister Pekonen om att Finland inte kom med i EU:s gemensamma upphandlingsprocess: Våra viktigaste kanaler är inhemsk produktion och anskaffning" />
<meta name="dc:description" content="Ilta-Sanomat rapporterade under lördagsmorgonen att Finland inte kom med i EU:s gemensamma upphandlingsprocess vad beträffar skyddsutrustning. Social- och hälsovårdsminister Aino-Kaisa Pekonen (VF) motiverar nu det faktum att Finland anslöt sig till EU:s gemensamma anskaffningsprocess i ett så sent skede.
" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess" />
<meta property="og:description" name="description" content="Den utrustning som EU beställt kommer först om veckor." />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="coronavirus, Aino-Kaisa Pekonen, Finland, Europeiska unionen, inköp, Norden, Finlands politik, handel" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Minister Pekonen om att Finland inte kom med i EU:s gemensamma upphandlingsprocess: Våra viktigaste kanaler är inhemsk produktion och anskaffning | Inrikes | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_6f84R0pXUzx4cm4uUWzOYGHq9xYDOyRpr3CrxgfEcmk.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qsruwxYh46UFkRUAVhSxuEmj6CmiVztWHEXZOW2dznk.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.menu-593{display:none}.block--yle-subject-page-subject-page-footer{background:transparent}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1459452 node-type-article i18n-sv section-artikel subject-page--inrikes">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary inrikes"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary inrikes" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-593 active-trail" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/inrikes" itemprop="url"><span itemprop="title">Inrikes</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess" role="article" id="main-content" data-yle-id="7-1459452" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Minister Pekonen om att Finland inte kom med i EU:s gemensamma upphandlingsprocess: Våra viktigaste kanaler är inhemsk produktion och anskaffning</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-04-18T17:35:57+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-04-18T17:35:57+03:00" datetime="2020-04-18T17:35:57+03:00">18.04.2020 - 17:35</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-04-18T17:35:57+03:00" datetime="2020-04-18T17:35:57+03:00">18.04.2020 - 17:35</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Minister%20Pekonen%20om%20att%20Finland%20inte%20kom%20med%20i%20EU%3As%20gemensamma%20upphandlingsprocess%3A%20V%C3%A5ra%20viktigaste%20kanaler%20%C3%A4r%20inhemsk%20produktion%20och%20anskaffning&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Inrikes" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_1100,h_620,c_fit/v1584612401/39-6552445e7342511f2b4.jpg" class="colorbox" data-copyright="Petteri Sopanen / Yle" data-description="Aino-Kaisa Pekonen menar att utrustningen som då beställdes, en upphandling som Finland inte ingår i, inte når medlemsländerna inom den närmaste tiden." data-public-id="39-6552445e7342511f2b4" data-height="619" data-width="1100" rel="nofollow"><img alt="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen valtioneuvoston tiedotustilaisuudessa 19. maaliskuuta." title="Aino-Kaisa Pekonen menar att utrustningen som då beställdes, en upphandling som Finland inte ingår i, inte når medlemsländerna inom den närmaste tiden." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_300/v1584612401/39-6552445e7342511f2b4.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_700/v1584612401/39-6552445e7342511f2b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6552445e7342511f2b4" data-yle-id="39-6552445e7342511f2b4" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_20" data-image-width="5160" data-image-height="2903" data-image-version="1584612401" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_700/v1584612401/39-6552445e7342511f2b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Aino-Kaisa Pekonen menar att utrustningen som då beställdes, en upphandling som Finland inte ingår i, inte når medlemsländerna inom den närmaste tiden.</em>
                                <span class="ydd-image__description" >Sosiaali- ja terveysministeri Aino-Kaisa Pekonen valtioneuvoston tiedotustilaisuudessa 19. maaliskuuta.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Petteri Sopanen / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">coronavirus,Statsrådet (Finland),Aino-Kaisa Pekonen,social- och hälsovårdsminister,Vänsterförbundet</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="" srcset=" 1x,  2x" itemprop="image" alt="" />
    <a href="https://svenska.yle.fi/profiler/josefin-flemmich" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Josefin </span>&nbsp;<span itemprop="familyName">Flemmich</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p><a href="https://svenska.yle.fi/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog" class="ydd-article-link ydd-article-link--standard">Ilta-Sanomat rapporterade</a> under lördagsmorgonen att Finland inte kom med i EU:s gemensamma upphandlingsprocess vad beträffar skyddsutrustning. <a href="https://svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess" class="ydd-article-link ydd-article-link--standard">I ett inlägg på Twitter</a> motiverar Social- och hälsovårdsminister Aino-Kaisa Pekonen (VF) det faktum att Finland anslöt sig till EU:s gemensamma anskaffningsprocess i ett så sent skede.</p>
<p>– Anslutningsprocessen är juridiskt komplicerad  och tar en tid att genomföra. Vi gör allt vi kan för att garantera att skyddsutrustningen räcker till, skriver Pekonen på Twitter.</p>
<p>För Finlands del tog det en månad att bereda anslutningsprocessen, och Pekonen säger sig ha agerat genast då hon fick höra om den.</p>
<p>– Finland anslöt sig till EU:s avtal om gemensam upphandlingsprocess den 27 mars. Jag bad om en beredning av ärendet genast då jag fick höra om det.</p>
<h3>Finland har föreslagit ny EU-upphandling</h3>
<p>Pekonen som är ansvarig minister motiverar beslutet med att EU:s gemensamma upphandlingsprocess inte är Finlands mest centrala sätt att säkerställa att skyddsutrustningen räcker till.</p>
<p>– De viktigaste kanalerna är inhemsk produktion, Försörjningsberedskapscentralens uppköp samt kommunerna, privata aktörer och sjukvårdsdistriktens anskaffningar.</p>
<p>Pekonen tillägger att Finland dessutom har föreslagit en ny gemensam EU-upphandling där även Norge och Island skulle delta.</p>
<p>Vidare motiverar Pekonen Finlands förfarande med att den mängd skyddsutrustning skulle ha varit liten för Finlands del. Dessutom skulle leveransen ha tagit lång tid.</p>
<p>– Utrustningen i den gemensamma anskaffningen, i vilken Finland inte ingår, kommer inte nödvändigtvis att nå medlemsländerna ännu på flera veckor.</p>
<p>Finlands beslut att gå med i processen så sent, trots långsam leverans, grundar sig på att epidemin väntas dra ut på tiden - precis som också bristen på utrustning väntas göra.</p>
<div about="/lyft/1459455" typeof="sioc:Item foaf:Document" role="article" class="node node--promo node--node-embed node--promo--node-embed ydd-promo node-embed">
  <h2 class="ydd-promo__read-more">Läs mera:</h2>
  <header class="ydd-promo__header">
    <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class=" ydd-image">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog"><img alt="Päivi Sillanaukee, Helsinki, 21.08.2019" title="Orsaken är helt enkelt att lägesbilden var annorlunda då processen inleddes." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_285/w_700/v1587197770/39-5847775d5d1b1834778.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5847775d5d1b1834778" data-yle-id="39-5847775d5d1b1834778" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_285" data-image-width="5863" data-image-height="3298" data-image-version="1587197770" data-initial-width="3200" data-default-width="300" class=" ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_285/w_300/v1587197770/39-5847775d5d1b1834778.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_285/w_700/v1587197770/39-5847775d5d1b1834778.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_285/w_300/v1587197770/39-5847775d5d1b1834778.jpg" alt="Päivi Sillanaukee, Helsinki, 21.08.2019" title="Orsaken är helt enkelt att lägesbilden var annorlunda då processen inleddes." /></noscript>
              </figure>
    </div>
  </div></div></div>      </header>

  <div class="ydd-promo__text">
        <h2 class="ydd-promo__title"><a href="/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog">IS: Finland hamnade utanför EU:s gemensamma upphandling av skyddsutrustning – tog längre än en månad att ansluta till avtalet</a></h2>
    <span property="dc:title" content="IS: Finland hamnade utanför EU:s gemensamma upphandling av skyddsutrustning – tog längre än en månad att ansluta till avtalet" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    <div class="ydd-promo__body">
      <div class="field field--name-field-body field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>Finland kom inte med i EU:s gemensamma upphandlingsprocess, rapporterar Ilta-Sanomat.</p>
</div></div></div><span property="dc:title" content="IS: Finland hamnade utanför EU:s gemensamma upphandling av skyddsutrustning – tog längre än en månad att ansluta till avtalet" class="rdf-meta element-hidden"></span>    </div>
  </div>
</div>


    
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="coronavirus, Aino-Kaisa Pekonen, Finland, Europeiska unionen, inköp, Norden, Finlands politik, handel" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-89760" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-89760" class="ydd-article__tag__link">coronavirus</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q290805" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53561" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53426" rel="dc:subject">coronavirus</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-152937" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-191567" class="ydd-article__tag__link">Aino-Kaisa Pekonen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q11850151" rel="dc:subject">Aino-Kaisa Pekonen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3249" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-187871" class="ydd-article__tag__link">Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q33" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p64113" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p16601" rel="dc:subject">Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-82756" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-174562" class="ydd-article__tag__link">Europeiska unionen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q458" rel="dc:subject">Europeiska unionen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p60529" rel="dc:subject">Europeiska unionen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p76744" rel="dc:subject">Europeiska unionen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p60970" rel="dc:subject">Europeiska unionen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1742" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210753" class="ydd-article__tag__link">inköp</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31250" rel="dc:subject">inköp</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p75846" rel="dc:subject">inköp</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p50225" rel="dc:subject">inköp</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-16370" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-185920" class="ydd-article__tag__link">Norden</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q52062" rel="dc:subject">Norden</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p63797" rel="dc:subject">Norden</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53905" rel="dc:subject">Norden</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-80631" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-237899" class="ydd-article__tag__link">Finlands politik</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1154078" rel="dc:subject">Finlands politik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-86319" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-208566" class="ydd-article__tag__link">handel</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p57310" rel="dc:subject">handel</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Minister%20Pekonen%20om%20att%20Finland%20inte%20kom%20med%20i%20EU%3As%20gemensamma%20upphandlingsprocess%3A%20V%C3%A5ra%20viktigaste%20kanaler%20%C3%A4r%20inhemsk%20produktion%20och%20anskaffning&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/ex-kommendoren-lindberg-har-inte-fatt-karensersattningar-av-staten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man ser snett mitt kameran." title="Jarmo Lindbergs ämbetsperiod som Försvarsmaktens kommendör tog slut i början av augusti i fjol." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_700/v1587223550/39-6658475e9b173ee77b9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6658475e9b173ee77b9" data-yle-id="39-6658475e9b173ee77b9" data-crop-coords="w_1555,h_1555,c_crop,x_890,y_485" data-image-width="2488" data-image-height="2488" data-image-version="1587223550" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_300/v1587223550/39-6658475e9b173ee77b9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_700/v1587223550/39-6658475e9b173ee77b9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_300/v1587223550/39-6658475e9b173ee77b9.jpg" alt="En man ser snett mitt kameran." title="Jarmo Lindbergs ämbetsperiod som Försvarsmaktens kommendör tog slut i början av augusti i fjol." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/ex-kommendoren-lindberg-har-inte-fatt-karensersattningar-av-staten">Ex-kommendören Lindberg har inte fått karensersättningar av staten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ministeriets utredning väntas bli färdig nästa vecka.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Försvarsmaktens tidigare kommendör Jarmo Lindberg har inte fått karensersättningar av staten, uppger Försvarsministeriets kanslichef Jukka Juusti till STT. Lindberg och ministeriet gjorde upp ett karensavtal då hans ämbetsperiod som Försvarsmaktens kommendör tog slut i början av augusti i fjol.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/stallbyte-lar-inte-ske-for-sebastian-vettel-nya-kontraktet-kan-bli-kortare-an" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sebastian Vettel." title="Sebastian Vettel." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1235,h_1235,c_crop,x_795,y_250/w_700/v1564996095/39-5815835d47f1c373032.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5815835d47f1c373032" data-yle-id="39-5815835d47f1c373032" data-crop-coords="w_1235,h_1235,c_crop,x_795,y_250" data-image-width="1915" data-image-height="1915" data-image-version="1564996095" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1235,h_1235,c_crop,x_795,y_250/w_300/v1564996095/39-5815835d47f1c373032.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1235,h_1235,c_crop,x_795,y_250/w_700/v1564996095/39-5815835d47f1c373032.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1235,h_1235,c_crop,x_795,y_250/w_300/v1564996095/39-5815835d47f1c373032.jpg" alt="Sebastian Vettel." title="Sebastian Vettel." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/stallbyte-lar-inte-ske-for-sebastian-vettel-nya-kontraktet-kan-bli-kortare-an">Stallbyte lär inte ske för Sebastian Vettel – nya kontraktet kan bli kortare än tidigare: ”Tror att vi kommer att vara nöjda”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hur många säsonger till vill Vettel köra för Ferrari?.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hur många säsonger till vill Sebastian Vettel köra för Ferrari? Den frågan ska han ta ställning till under de kommande månaderna samtidigt som han inte vill stressa med kontraktsförhandlingarna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen valtioneuvoston tiedotustilaisuudessa 19. maaliskuuta." title="Aino-Kaisa Pekonen menar att utrustningen som då beställdes, en upphandling som Finland inte ingår i, inte når medlemsländerna inom den närmaste tiden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_700/v1584612401/39-6552445e7342511f2b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6552445e7342511f2b4" data-yle-id="39-6552445e7342511f2b4" data-crop-coords="w_1840,h_1840,c_crop,x_780,y_0" data-image-width="2967" data-image-height="2967" data-image-version="1584612401" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_300/v1584612401/39-6552445e7342511f2b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_700/v1584612401/39-6552445e7342511f2b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_300/v1584612401/39-6552445e7342511f2b4.jpg" alt="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen valtioneuvoston tiedotustilaisuudessa 19. maaliskuuta." title="Aino-Kaisa Pekonen menar att utrustningen som då beställdes, en upphandling som Finland inte ingår i, inte når medlemsländerna inom den närmaste tiden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess">Minister Pekonen om att Finland inte kom med i EU:s gemensamma upphandlingsprocess: Våra viktigaste kanaler är inhemsk produktion och anskaffning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den utrustning som EU beställt kommer först om veckor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ilta-Sanomat rapporterade under lördagsmorgonen att Finland inte kom med i EU:s gemensamma upphandlingsprocess vad beträffar skyddsutrustning. Social- och hälsovårdsminister Aino-Kaisa Pekonen (VF) motiverar nu det faktum att Finland anslöt sig till EU:s gemensamma anskaffningsprocess i ett så sent skede.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/social-och-halsovardsministeriet-och-thl-tanker-inte-uppmana-finlandare-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man som har ett andningsskydd och håller i en pizzakartong ute på gatan." title="En man hade på sig ett andningsskydd medan han hämtade en pizza i Helsingfors." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_700/v1587219390/39-6658445e9b0b6bf293a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6658445e9b0b6bf293a" data-yle-id="39-6658445e9b0b6bf293a" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_230" data-image-width="3413" data-image-height="3413" data-image-version="1587219390" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_300/v1587219390/39-6658445e9b0b6bf293a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_700/v1587219390/39-6658445e9b0b6bf293a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_300/v1587219390/39-6658445e9b0b6bf293a.jpg" alt="En man som har ett andningsskydd och håller i en pizzakartong ute på gatan." title="En man hade på sig ett andningsskydd medan han hämtade en pizza i Helsingfors." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/social-och-halsovardsministeriet-och-thl-tanker-inte-uppmana-finlandare-att">Social- och hälsovårdsministeriet och THL tänker inte uppmana finländare att använda ansiktsskydd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      THL-chef sa tidigare att skydd är att föredra ute.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Social- och hälsovårdsministeriet och Institutet för hälsa och välfärd THL tänker inte ge en allmän rekommendation om att man ska använda andningsskydd eller ansiktsskydd gjorda av tyg då man rör sig ute på offentliga platser. Det här meddelar ministeriet i ett pressmeddelande.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/18/coronafall-upptackt-pa-daghem-i-abo" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En lastbil i plast." title="Alla som utsatts för smittan har identifierats och satts i karantän." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_700/v1566204210/39-5842865d5a60e13dd18.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5842865d5a60e13dd18" data-yle-id="39-5842865d5a60e13dd18" data-crop-coords="w_2130,h_2130,c_crop,x_465,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1566204210" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_300/v1566204210/39-5842865d5a60e13dd18.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_700/v1566204210/39-5842865d5a60e13dd18.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_300/v1566204210/39-5842865d5a60e13dd18.jpg" alt="En lastbil i plast." title="Alla som utsatts för smittan har identifierats och satts i karantän." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/18/coronafall-upptackt-pa-daghem-i-abo">Coronafall upptäckt på daghem i Åbo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla utsatta barn och anställda har identifierats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett barn på ett daghem i Åbo har konstaterats smittad av coronaviruset. Alla som varit i närheten och exponerats har fått instruktioner hur de ska gå vidare.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En familj med munskydd på en flygplats. " title="I fortsättningen kanske vi får vänja oss med munskydd och hälsokontroller vid flygplatserna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1444,h_1444,c_crop,x_125,y_0/w_700/v1587196685/39-6657515e9ab2a06fbb7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6657515e9ab2a06fbb7" data-yle-id="39-6657515e9ab2a06fbb7" data-crop-coords="w_1444,h_1444,c_crop,x_125,y_0" data-image-width="1444" data-image-height="1444" data-image-version="1587196685" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1444,h_1444,c_crop,x_125,y_0/w_300/v1587196685/39-6657515e9ab2a06fbb7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1444,h_1444,c_crop,x_125,y_0/w_700/v1587196685/39-6657515e9ab2a06fbb7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1444,h_1444,c_crop,x_125,y_0/w_300/v1587196685/39-6657515e9ab2a06fbb7.jpg" alt="En familj med munskydd på en flygplats. " title="I fortsättningen kanske vi får vänja oss med munskydd och hälsokontroller vid flygplatserna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden">Sex saker som kan ändra vårt resande på grund av coronaviruset: ”Tiden då världen var gränslös verkar vara förbi”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      När och hur kan vi återgå till att resa mellan olika länder?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När kan vi återgå till att resa mellan olika länder? Och hur kommer det resandet att se ut? Coronakrisen kan komma att begränsa människors rörlighet en lång tid framöver.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Coronastatistik från Finland." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6627985e8da2c2834b4" data-yle-id="39-6627985e8da2c2834b4" data-crop-coords="w_1080,h_1080,c_crop,x_477,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1586340718" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" alt="Coronastatistik från Finland." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden">Här kan du följa med aktuell coronastatistik från Finland, Norden och världen – antalet smittade per kommun, antalet döda och personer på sjukhus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med våra interaktiva grafer om hur covid-19 sprids.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av covid-19 och uppdateras kontinuerligt. Se hur många som smittats och hur många som vårdas på sjukhus i Finland. Här hittar du också antalet smittade per kommun.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 110</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helsingin ja Uudenmaan sairaanhoitopiriin (HUS) infektiosairauksien ylilääkäri Asko Järvinen" title="Asko Järvinen i Yles program Morgonettan den 18.4.2020." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_700/v1587194085/39-6657475e9aa84f8b0be.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6657475e9aa84f8b0be" data-yle-id="39-6657475e9aa84f8b0be" data-crop-coords="w_1800,h_1800,c_crop,x_1035,y_0" data-image-width="2159" data-image-height="2159" data-image-version="1587194085" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_300/v1587194085/39-6657475e9aa84f8b0be.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_700/v1587194085/39-6657475e9aa84f8b0be.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_300/v1587194085/39-6657475e9aa84f8b0be.jpg" alt="Helsingin ja Uudenmaan sairaanhoitopiriin (HUS) infektiosairauksien ylilääkäri Asko Järvinen" title="Asko Järvinen i Yles program Morgonettan den 18.4.2020." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi">Hur allvarlig kommer den andra vågen att bli? Hur nära epidemitoppen är vi? Överläkare Asko Järvinen svarar på frågor om coronaviruset</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Läget i Finland är för tillfället stabilt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Coronaläget i Nyland är stabilt, antalet patienter är rentav lite nedåtgående och antalet nya fall mycket konstant, säger överläkare vid Helsingfors och Nylands sjukvårdsdistrikt HUS Asko Järvinen i en intervju för Svenska Yle. I de andra delarna av landet har fallen ökat något, men ändå inte så kraftigt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helsingin ja Uudenmaan sairaanhoitopiriin (HUS) infektiosairauksien ylilääkäri Asko Järvinen" title="Asko Järvinen i Yles program Morgonettan den 18.4.2020." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_700/v1587194085/39-6657475e9aa84f8b0be.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6657475e9aa84f8b0be" data-yle-id="39-6657475e9aa84f8b0be" data-crop-coords="w_1800,h_1800,c_crop,x_1035,y_0" data-image-width="2159" data-image-height="2159" data-image-version="1587194085" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_300/v1587194085/39-6657475e9aa84f8b0be.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_700/v1587194085/39-6657475e9aa84f8b0be.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_300/v1587194085/39-6657475e9aa84f8b0be.jpg" alt="Helsingin ja Uudenmaan sairaanhoitopiriin (HUS) infektiosairauksien ylilääkäri Asko Järvinen" title="Asko Järvinen i Yles program Morgonettan den 18.4.2020." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi">Hur allvarlig kommer den andra vågen att bli? Hur nära epidemitoppen är vi? Överläkare Asko Järvinen svarar på frågor om coronaviruset</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Läget i Finland är för tillfället stabilt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Coronaläget i Nyland är stabilt, antalet patienter är rentav lite nedåtgående och antalet nya fall mycket konstant, säger överläkare vid Helsingfors och Nylands sjukvårdsdistrikt HUS Asko Järvinen i en intervju för Svenska Yle. I de andra delarna av landet har fallen ökat något, men ändå inte så kraftigt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En familj med munskydd på en flygplats. " title="I fortsättningen kanske vi får vänja oss med munskydd och hälsokontroller vid flygplatserna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1444,h_1444,c_crop,x_125,y_0/w_700/v1587196685/39-6657515e9ab2a06fbb7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6657515e9ab2a06fbb7" data-yle-id="39-6657515e9ab2a06fbb7" data-crop-coords="w_1444,h_1444,c_crop,x_125,y_0" data-image-width="1444" data-image-height="1444" data-image-version="1587196685" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1444,h_1444,c_crop,x_125,y_0/w_300/v1587196685/39-6657515e9ab2a06fbb7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1444,h_1444,c_crop,x_125,y_0/w_700/v1587196685/39-6657515e9ab2a06fbb7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1444,h_1444,c_crop,x_125,y_0/w_300/v1587196685/39-6657515e9ab2a06fbb7.jpg" alt="En familj med munskydd på en flygplats. " title="I fortsättningen kanske vi får vänja oss med munskydd och hälsokontroller vid flygplatserna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden">Sex saker som kan ändra vårt resande på grund av coronaviruset: ”Tiden då världen var gränslös verkar vara förbi”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      När och hur kan vi återgå till att resa mellan olika länder?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När kan vi återgå till att resa mellan olika länder? Och hur kommer det resandet att se ut? Coronakrisen kan komma att begränsa människors rörlighet en lång tid framöver.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Päivi Sillanaukee, Helsinki, 21.08.2019" title="Orsaken är helt enkelt att lägesbilden var annorlunda då processen inleddes." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_700/v1587197770/39-5847775d5d1b1834778.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5847775d5d1b1834778" data-yle-id="39-5847775d5d1b1834778" data-crop-coords="w_1155,h_1155,c_crop,x_1065,y_600" data-image-width="2116" data-image-height="2116" data-image-version="1587197770" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_300/v1587197770/39-5847775d5d1b1834778.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_700/v1587197770/39-5847775d5d1b1834778.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_300/v1587197770/39-5847775d5d1b1834778.jpg" alt="Päivi Sillanaukee, Helsinki, 21.08.2019" title="Orsaken är helt enkelt att lägesbilden var annorlunda då processen inleddes." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog">IS: Finland hamnade utanför EU:s gemensamma upphandling av skyddsutrustning – tog längre än en månad att ansluta till avtalet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Orsaken är att läget var annorlunda i februari.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finland kom inte med i EU:s gemensamma upphandlingsprocess, rapporterar Ilta-Sanomat.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/15/nylands-granser-oppnades-regeringen-vadjar-nu-till-finlandarna-ak-inte-till" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Maria Ohisalo, Sanna Marin och Anna-Maja Henriksson." title="Landskapet Nyland har varit isolerat sedan den 28 mars. Nu har regeringen beslutat att öppna landskapets gränser." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1130,y_0/w_700/v1586934719/39-6644395e96b3802c6ef.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6644395e96b3802c6ef" data-yle-id="39-6644395e96b3802c6ef" data-crop-coords="w_1800,h_1800,c_crop,x_1130,y_0" data-image-width="2880" data-image-height="2880" data-image-version="1586934719" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1130,y_0/w_300/v1586934719/39-6644395e96b3802c6ef.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1130,y_0/w_700/v1586934719/39-6644395e96b3802c6ef.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1130,y_0/w_300/v1586934719/39-6644395e96b3802c6ef.jpg" alt="Maria Ohisalo, Sanna Marin och Anna-Maja Henriksson." title="Landskapet Nyland har varit isolerat sedan den 28 mars. Nu har regeringen beslutat att öppna landskapets gränser." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/15/nylands-granser-oppnades-regeringen-vadjar-nu-till-finlandarna-ak-inte-till">Nylands gränser öppnades, regeringen vädjar nu till finländarna: Åk inte till stugan och strunta inte i rekommendationerna</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Begränsningarna i nyländsk rörelsefrihet hävdes i förtid.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Begränsningarna i rörelsefriheten över Nylands gränser hävs omedelbart, meddelade statsminister Sanna Marin (SDP) under regeringens presskonferens på onsdagen. Onödiga resor ska ändå fortfarande undvikas. De övriga begränsningarna är fortsättningsvis i kraft.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/04/15/nylands-granser-oppnades-regeringen-vadjar-nu-till-finlandarna-ak-inte-till#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 85</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11312382" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Aino-Kaisa Pekonen hallituksen tiedotustilaisuudessa." title="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen (vas.) sanoi 16. huhtikuuta eduskunnassa, että Suomessa on riittävästi suojavarusteita hoitohenkilökunnalle ja niitä lähetetään lisää tarvitseville." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1980,h_1980,c_crop,x_690,y_155/w_700/v1584433728/39-6539515e708905af80c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6539515e708905af80c" data-yle-id="39-6539515e708905af80c" data-crop-coords="w_1980,h_1980,c_crop,x_690,y_155" data-image-width="3712" data-image-height="3712" data-image-version="1584433728" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1980,h_1980,c_crop,x_690,y_155/w_300/v1584433728/39-6539515e708905af80c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1980,h_1980,c_crop,x_690,y_155/w_700/v1584433728/39-6539515e708905af80c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1980,h_1980,c_crop,x_690,y_155/w_300/v1584433728/39-6539515e708905af80c.jpg" alt="Aino-Kaisa Pekonen hallituksen tiedotustilaisuudessa." title="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen (vas.) sanoi 16. huhtikuuta eduskunnassa, että Suomessa on riittävästi suojavarusteita hoitohenkilökunnalle ja niitä lähetetään lisää tarvitseville." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11312382">Ministeri Pekonen hidastelusta EU:n suojavarusteiden hankinnassa: Suomen tärkeimpiä kanavia ovat kotimainen tuotanto ja hankinta</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Sosiaali- ja terveysministerin mukaan suojavarusteita ei olisi EU:n yhteishankinnan kautta välttämättä saapumassa viikkoihin.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11312231" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11312231">Kirjeenvaihtajan mielestä Suomen ja Ruotsin korona-uutisoinnissa on eroja: &quot;Ruotsin media on suhtautunut virukseen yhtä optimistisesti kuin viranomaisetkin&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Yle Uutisten ulkomaantoimituksen päällikkö Krista Taubert ja Helsingin Sanomien Tukholman-kirjeenvaihtaja Petja Pelli keskustelivat ulkomaantoimittajan työstä Ylen aamun Viimeisessä sanassa lauantaina.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11307884" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="rajavalvonta" title="Hollannin sotilaspoliisi valvoo liikennettä maan Saksan-rajalla. Vaikka EU-maiden rajoilla on tavaraliikennettä varten niin kutsut vihreät kaistat, elinkeinoelämän edustajien mukaan ongelmia on ollut myös tavaratoimituksissa. Niitä seurataan nyt kameroilla ja satelliiteilla." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11311267.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11311267" data-yle-id="13-3-11311267" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11311267.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11311267.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11311267.jpg" alt="rajavalvonta" title="Hollannin sotilaspoliisi valvoo liikennettä maan Saksan-rajalla. Vaikka EU-maiden rajoilla on tavaraliikennettä varten niin kutsut vihreät kaistat, elinkeinoelämän edustajien mukaan ongelmia on ollut myös tavaratoimituksissa. Niitä seurataan nyt kameroilla ja satelliiteilla." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11307884">Koronakriisissä muhii iso riski Suomelle – Jos protektionismi lisääntyy, Euroopan pienet maat kärsivät eniten</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Maailmanlaajuisesti jo yli 70 maata on asettanut koronakriisissä vientikieltoja.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11306505" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Piikkilankaa Suomen ja Venäjän rajalla" title="Suomen ja Venäjän raja." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11075144.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11075144" data-yle-id="13-3-11075144" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11075144.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11075144.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11075144.jpg" alt="Piikkilankaa Suomen ja Venäjän rajalla" title="Suomen ja Venäjän raja." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11306505">Venäjä ei päästä kaksoiskansalaisia takaisin Suomeen – naapurimaassa on edelleen lähes 400 suomalaista</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kaksoiskansalaiset kertovat, että rajojen sulkemisen jälkeen Venäjän rajaviranomaiset eivät päästä heitä takaisin Suomeen. Moni odottaa koronaepidemian loppua ja toivoo, että vetoomus Venäjän hallitukselle edesauttaisi pääsyä toiseen kotimaahan.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/hela-italienska-ekonomin-i-limbo-under-coronapandemin-hjalporganisationerna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Caritas volontärer hjälper utsatta under coronaepidemin i Italien." title="Många volontärer ställer upp för at hjälpa drabbade under coronaepidemin." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1587032739/39-6649165e98324d06cae.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6649165e98324d06cae" data-yle-id="39-6649165e98324d06cae" data-crop-coords="w_2400,h_2400,c_fill,g_faces" data-image-width="3096" data-image-height="3096" data-image-version="1587032739" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1587032739/39-6649165e98324d06cae.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_fill,g_faces/w_700/v1587032739/39-6649165e98324d06cae.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_fill,g_faces/w_300/v1587032739/39-6649165e98324d06cae.jpg" alt="Caritas volontärer hjälper utsatta under coronaepidemin i Italien." title="Många volontärer ställer upp för at hjälpa drabbade under coronaepidemin." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/hela-italienska-ekonomin-i-limbo-under-coronapandemin-hjalporganisationerna">Hela italienska ekonomin i limbo under coronapandemin – hjälporganisationerna jobbar för högvarv</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Italien står stilla, fabriker tysta och skörden hotas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hela italienska ekonomin står stilla under coronaåtgärderna och det får effekter också för Europas industrier. Begränsningarna hotar skörden och då människors och familjers ekonomi är i limbo får hjälporganisationerna jobba övertid.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/hs-matning-sdp-ar-nu-finlands-popularaste-parti" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sanna Marin TV1:n Ykkösaamussa." title="SDP:s stöd har stigit med Sanna Marin som statsminister." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_700/v1587197732/39-6563335e776c8b70761.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6563335e776c8b70761" data-yle-id="39-6563335e776c8b70761" data-crop-coords="w_1565,h_1565,c_crop,x_790,y_130" data-image-width="1823" data-image-height="1823" data-image-version="1587197732" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_300/v1587197732/39-6563335e776c8b70761.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_700/v1587197732/39-6563335e776c8b70761.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_300/v1587197732/39-6563335e776c8b70761.jpg" alt="Sanna Marin TV1:n Ykkösaamussa." title="SDP:s stöd har stigit med Sanna Marin som statsminister." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/hs-matning-sdp-ar-nu-finlands-popularaste-parti">HS-mätning: SDP är nu Finlands populäraste parti</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De två största partierna är jämnstarka.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stödet för socialdemokraterna har ökat ytterligare och partiet intar nu förstaplatsen i Helsingin Sanomats partimätning. Men i praktiken är de två största partierna jämnstarka.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/04/18/hs-matning-sdp-ar-nu-finlands-popularaste-parti#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/kolumn-5g-och-coronaviruset-gjorde-entre-samtidigt-men-de-gar-inte-hand-i-hand" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Marcus Rosenlund mot en bakgrund med telekom-master. " title="Svenska Yles vetenskapsredaktör Marcus Rosenlund kommenterar det inbillade sambandet mellan covid-19 och 5G. På bilden två master i Nederländerna som har utsatts för attacker." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1135,y_0/w_700/v1587124360/39-6655825e999848b3af6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6655825e999848b3af6" data-yle-id="39-6655825e999848b3af6" data-crop-coords="w_1080,h_1080,c_crop,x_1135,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1587124360" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1135,y_0/w_300/v1587124360/39-6655825e999848b3af6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1135,y_0/w_700/v1587124360/39-6655825e999848b3af6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1135,y_0/w_300/v1587124360/39-6655825e999848b3af6.jpg" alt="Marcus Rosenlund mot en bakgrund med telekom-master. " title="Svenska Yles vetenskapsredaktör Marcus Rosenlund kommenterar det inbillade sambandet mellan covid-19 och 5G. På bilden två master i Nederländerna som har utsatts för attacker." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/kolumn-5g-och-coronaviruset-gjorde-entre-samtidigt-men-de-gar-inte-hand-i-hand">Kolumn: 5G och coronaviruset gjorde entré samtidigt, men de går inte hand i hand</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den urbana skrönan om 5G och covid-19 är seglivad.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Av de otaliga konspirationsteorier som studsar omkring i sociala medias ekokammare, är den om femte generationens mobilnät (5G) och coronaviruset en av de som studsar mest just nu. Det är en myt som är väldigt enkel att skjuta hål i, men som fallet så ofta är med urbana skrönor så räcker det tydligen inte till för att få livet av den.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/04/18/kolumn-5g-och-coronaviruset-gjorde-entre-samtidigt-men-de-gar-inte-hand-i-hand#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/bokrecension-om-blygd-och-bygd-i-lina-bondes-debutdikter" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Författaren Lina Bonde." title="Lina Bonde debuterar med diktsamlingen &quot;tecknar snö&quot;." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_995,y_0/w_700/v1585891595/39-6610805e86c8d1c9730.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6610805e86c8d1c9730" data-yle-id="39-6610805e86c8d1c9730" data-crop-coords="w_2133,h_2133,c_crop,x_995,y_0" data-image-width="4480" data-image-height="4480" data-image-version="1585891595" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_995,y_0/w_300/v1585891595/39-6610805e86c8d1c9730.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_995,y_0/w_700/v1585891595/39-6610805e86c8d1c9730.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_995,y_0/w_300/v1585891595/39-6610805e86c8d1c9730.jpg" alt="Författaren Lina Bonde." title="Lina Bonde debuterar med diktsamlingen &quot;tecknar snö&quot;." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/bokrecension-om-blygd-och-bygd-i-lina-bondes-debutdikter">Bokrecension: Om blygd och bygd i Lina Bondes debutdikter</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Dikter som doftar mink och sex.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lina Bonde debuterar med en diktsamling som är ett slags växelbruk mellan jord och kön, barndom och vuxenliv. En på många sätt spännande och gränsöverskridande diktsamling, ett nytt intressant namn att lägga på minne i den finlandssvenska poesin, konstaterar Marit Lindqvist i sin recension.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Inrikes</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-block_1 view-dom-id-1e283f1aa59fc2aa865ad01fa2b9175b">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/ex-kommendoren-lindberg-har-inte-fatt-karensersattningar-av-staten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man ser snett mitt kameran." title="Jarmo Lindbergs ämbetsperiod som Försvarsmaktens kommendör tog slut i början av augusti i fjol." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_700/v1587223550/39-6658475e9b173ee77b9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6658475e9b173ee77b9" data-yle-id="39-6658475e9b173ee77b9" data-crop-coords="w_1555,h_1555,c_crop,x_890,y_485" data-image-width="2488" data-image-height="2488" data-image-version="1587223550" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_300/v1587223550/39-6658475e9b173ee77b9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_700/v1587223550/39-6658475e9b173ee77b9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1555,h_1555,c_crop,x_890,y_485/w_300/v1587223550/39-6658475e9b173ee77b9.jpg" alt="En man ser snett mitt kameran." title="Jarmo Lindbergs ämbetsperiod som Försvarsmaktens kommendör tog slut i början av augusti i fjol." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/ex-kommendoren-lindberg-har-inte-fatt-karensersattningar-av-staten">Ex-kommendören Lindberg har inte fått karensersättningar av staten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ministeriets utredning väntas bli färdig nästa vecka.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Försvarsmaktens tidigare kommendör Jarmo Lindberg har inte fått karensersättningar av staten, uppger Försvarsministeriets kanslichef Jukka Juusti till STT. Lindberg och ministeriet gjorde upp ett karensavtal då hans ämbetsperiod som Försvarsmaktens kommendör tog slut i början av augusti i fjol.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen valtioneuvoston tiedotustilaisuudessa 19. maaliskuuta." title="Aino-Kaisa Pekonen menar att utrustningen som då beställdes, en upphandling som Finland inte ingår i, inte når medlemsländerna inom den närmaste tiden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_700/v1584612401/39-6552445e7342511f2b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6552445e7342511f2b4" data-yle-id="39-6552445e7342511f2b4" data-crop-coords="w_1840,h_1840,c_crop,x_780,y_0" data-image-width="2967" data-image-height="2967" data-image-version="1584612401" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_300/v1584612401/39-6552445e7342511f2b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_700/v1584612401/39-6552445e7342511f2b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1840,h_1840,c_crop,x_780,y_0/w_300/v1584612401/39-6552445e7342511f2b4.jpg" alt="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen valtioneuvoston tiedotustilaisuudessa 19. maaliskuuta." title="Aino-Kaisa Pekonen menar att utrustningen som då beställdes, en upphandling som Finland inte ingår i, inte når medlemsländerna inom den närmaste tiden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/minister-pekonen-om-att-finland-inte-kom-med-i-eus-gemensamma-upphandlingsprocess">Minister Pekonen om att Finland inte kom med i EU:s gemensamma upphandlingsprocess: Våra viktigaste kanaler är inhemsk produktion och anskaffning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den utrustning som EU beställt kommer först om veckor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ilta-Sanomat rapporterade under lördagsmorgonen att Finland inte kom med i EU:s gemensamma upphandlingsprocess vad beträffar skyddsutrustning. Social- och hälsovårdsminister Aino-Kaisa Pekonen (VF) motiverar nu det faktum att Finland anslöt sig till EU:s gemensamma anskaffningsprocess i ett så sent skede.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/social-och-halsovardsministeriet-och-thl-tanker-inte-uppmana-finlandare-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man som har ett andningsskydd och håller i en pizzakartong ute på gatan." title="En man hade på sig ett andningsskydd medan han hämtade en pizza i Helsingfors." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_700/v1587219390/39-6658445e9b0b6bf293a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6658445e9b0b6bf293a" data-yle-id="39-6658445e9b0b6bf293a" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_230" data-image-width="3413" data-image-height="3413" data-image-version="1587219390" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_300/v1587219390/39-6658445e9b0b6bf293a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_700/v1587219390/39-6658445e9b0b6bf293a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_230/w_300/v1587219390/39-6658445e9b0b6bf293a.jpg" alt="En man som har ett andningsskydd och håller i en pizzakartong ute på gatan." title="En man hade på sig ett andningsskydd medan han hämtade en pizza i Helsingfors." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/social-och-halsovardsministeriet-och-thl-tanker-inte-uppmana-finlandare-att">Social- och hälsovårdsministeriet och THL tänker inte uppmana finländare att använda ansiktsskydd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      THL-chef sa tidigare att skydd är att föredra ute.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Social- och hälsovårdsministeriet och Institutet för hälsa och välfärd THL tänker inte ge en allmän rekommendation om att man ska använda andningsskydd eller ansiktsskydd gjorda av tyg då man rör sig ute på offentliga platser. Det här meddelar ministeriet i ett pressmeddelande.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helsingin ja Uudenmaan sairaanhoitopiriin (HUS) infektiosairauksien ylilääkäri Asko Järvinen" title="Asko Järvinen i Yles program Morgonettan den 18.4.2020." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_700/v1587194085/39-6657475e9aa84f8b0be.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6657475e9aa84f8b0be" data-yle-id="39-6657475e9aa84f8b0be" data-crop-coords="w_1800,h_1800,c_crop,x_1035,y_0" data-image-width="2159" data-image-height="2159" data-image-version="1587194085" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_300/v1587194085/39-6657475e9aa84f8b0be.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_700/v1587194085/39-6657475e9aa84f8b0be.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1035,y_0/w_300/v1587194085/39-6657475e9aa84f8b0be.jpg" alt="Helsingin ja Uudenmaan sairaanhoitopiriin (HUS) infektiosairauksien ylilääkäri Asko Järvinen" title="Asko Järvinen i Yles program Morgonettan den 18.4.2020." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi">Hur allvarlig kommer den andra vågen att bli? Hur nära epidemitoppen är vi? Överläkare Asko Järvinen svarar på frågor om coronaviruset</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Läget i Finland är för tillfället stabilt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Coronaläget i Nyland är stabilt, antalet patienter är rentav lite nedåtgående och antalet nya fall mycket konstant, säger överläkare vid Helsingfors och Nylands sjukvårdsdistrikt HUS Asko Järvinen i en intervju för Svenska Yle. I de andra delarna av landet har fallen ökat något, men ändå inte så kraftigt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/04/18/hur-allvarlig-kommer-den-andra-vagen-att-bli-hur-nara-epidemitoppen-ar-vi#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/analys-folket-vill-ha-starka-mittenledare-i-tider-av-kris-men" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Grafik där man ser Sanna Marin till vänster. Till höger syns fotografi av journalisten Anders &quot;AG&quot; Karlsson." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1139,y_0/w_700/v1587206651/39-6657795e9ad7842e953.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6657795e9ad7842e953" data-yle-id="39-6657795e9ad7842e953" data-crop-coords="w_1080,h_1080,c_crop,x_1139,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1587206651" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1139,y_0/w_300/v1587206651/39-6657795e9ad7842e953.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_1139,y_0/w_700/v1587206651/39-6657795e9ad7842e953.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1139,y_0/w_300/v1587206651/39-6657795e9ad7842e953.jpg" alt="Grafik där man ser Sanna Marin till vänster. Till höger syns fotografi av journalisten Anders &quot;AG&quot; Karlsson." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/analys-folket-vill-ha-starka-mittenledare-i-tider-av-kris-men">Analys: Folket vill ha starka mittenledare i tider av kris, men återuppbyggnadsarbetet kan ställa till med överraskningar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De riktiga utmaningarna låter vänta på sig.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Socialdemokraternas framgångar i den senaste tidens gallupar är ingen överraskning. Folk vänder sig till traditionella partier och tror på starka ledare i tider av kris. Återuppbyggnadsarbetet efter krisen innebär ändå stora utmaningar, skriver Svenska Yles politiska reporter Anders Karlsson.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/nu-kravs-nya-ideer-for-att-halla-kunderna-nojda-dackfirmor-byter-till-sommardack" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Filip Wikman byter däck på en bil." title="Däckfirmor byter nu däck hemma hos kunden. Filip Wikman byter till sommardäck på en bil i Ekenäs." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_175,y_0/w_700/v1586867922/39-6642825e95ae92b3ff4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6642825e95ae92b3ff4" data-yle-id="39-6642825e95ae92b3ff4" data-crop-coords="w_2400,h_2400,c_crop,x_175,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1586867922" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_175,y_0/w_300/v1586867922/39-6642825e95ae92b3ff4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_175,y_0/w_700/v1586867922/39-6642825e95ae92b3ff4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_175,y_0/w_300/v1586867922/39-6642825e95ae92b3ff4.jpg" alt="Filip Wikman byter däck på en bil." title="Däckfirmor byter nu däck hemma hos kunden. Filip Wikman byter till sommardäck på en bil i Ekenäs." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/nu-kravs-nya-ideer-for-att-halla-kunderna-nojda-dackfirmor-byter-till-sommardack">Nu krävs nya idéer för att hålla kunderna nöjda - däckfirmor byter till sommardäck hemma hos bilägaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Däcken borde bytas senast den 20 april.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Däckfirmor har varit tvungna att ta till nya strategier då kunderna vill ha sina däck bytta i år. Coronaviruset har lett till att däckfirmor kommer hem till kunderna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/04/18/nu-kravs-nya-ideer-for-att-halla-kunderna-nojda-dackfirmor-byter-till-sommardack#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/coronafall-upptackt-pa-daghem-i-abo" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En lastbil i plast." title="Alla som utsatts för smittan har identifierats och satts i karantän. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_700/v1566204210/39-5842865d5a60e13dd18.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5842865d5a60e13dd18" data-yle-id="39-5842865d5a60e13dd18" data-crop-coords="w_2130,h_2130,c_crop,x_465,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1566204210" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_300/v1566204210/39-5842865d5a60e13dd18.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_700/v1566204210/39-5842865d5a60e13dd18.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_465,y_0/w_300/v1566204210/39-5842865d5a60e13dd18.jpg" alt="En lastbil i plast." title="Alla som utsatts för smittan har identifierats och satts i karantän. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/coronafall-upptackt-pa-daghem-i-abo">Coronafall upptäckt på daghem i Åbo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla utsatta barn och anställda har identifierats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett barn på ett daghem i Åbo har konstaterats smittad av coronaviruset. Alla som varit i närheten och exponerats har fått instruktioner hur de ska gå vidare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En familj med munskydd på en flygplats. " title="I fortsättningen kanske vi får vänja oss med munskydd och hälsokontroller vid flygplatserna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1444,h_1444,c_crop,x_125,y_0/w_700/v1587196685/39-6657515e9ab2a06fbb7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6657515e9ab2a06fbb7" data-yle-id="39-6657515e9ab2a06fbb7" data-crop-coords="w_1444,h_1444,c_crop,x_125,y_0" data-image-width="1444" data-image-height="1444" data-image-version="1587196685" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1444,h_1444,c_crop,x_125,y_0/w_300/v1587196685/39-6657515e9ab2a06fbb7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1444,h_1444,c_crop,x_125,y_0/w_700/v1587196685/39-6657515e9ab2a06fbb7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1444,h_1444,c_crop,x_125,y_0/w_300/v1587196685/39-6657515e9ab2a06fbb7.jpg" alt="En familj med munskydd på en flygplats. " title="I fortsättningen kanske vi får vänja oss med munskydd och hälsokontroller vid flygplatserna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden">Sex saker som kan ändra vårt resande på grund av coronaviruset: ”Tiden då världen var gränslös verkar vara förbi”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      När och hur kan vi återgå till att resa mellan olika länder?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När kan vi återgå till att resa mellan olika länder? Och hur kommer det resandet att se ut? Coronakrisen kan komma att begränsa människors rörlighet en lång tid framöver.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/04/18/sex-saker-som-kan-andra-vart-resande-pa-grund-av-coronaviruset-tiden-da-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/from-vega-with-love-i-den-andra-nostalgikvallen-pratar-vi-om-resor-och-romantik" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="brudpar vid bil på 1960-talet" title="Bröllopsfestligheter år 1969. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_866,h_866,c_crop,x_339,y_141/w_700/v1587045137/39-6651415e9860f11db5b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6651415e9860f11db5b" data-yle-id="39-6651415e9860f11db5b" data-crop-coords="w_866,h_866,c_crop,x_339,y_141" data-image-width="866" data-image-height="866" data-image-version="1587045137" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_866,h_866,c_crop,x_339,y_141/w_300/v1587045137/39-6651415e9860f11db5b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_866,h_866,c_crop,x_339,y_141/w_700/v1587045137/39-6651415e9860f11db5b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_866,h_866,c_crop,x_339,y_141/w_300/v1587045137/39-6651415e9860f11db5b.jpg" alt="brudpar vid bil på 1960-talet" title="Bröllopsfestligheter år 1969. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/from-vega-with-love-i-den-andra-nostalgikvallen-pratar-vi-om-resor-och-romantik">From Vega with love – i den andra nostalgikvällen pratar vi om resor och romantik</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Dela med dig av minnen och berättelser från ungdomen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På onsdag kväll den 22 april samlar vi alla som är över 70 till en kväll av nostalgi och trevliga minnen. Yle Vega har en specialsändning kl 17.30-21. Dela med dig av dina minnen här eller ring till vår telefonsvarare på numret 044-421 4848.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/radsla-far-manga-att-tro-pa-rykten-och-alternativa-metoder-hur-ska-man-orientera" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Coronavirustest i Borgå." title="Tvätta händerna med tvål och varmvatten minst 20 sekunder. Torka med papper eller en ren handduk. Ersätt inte, utan komplettera, handtvätten med handsprit." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_390,y_0/w_700/v1586249225/39-6568145e78cd5dbcc97.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6568145e78cd5dbcc97" data-yle-id="39-6568145e78cd5dbcc97" data-crop-coords="w_2133,h_2133,c_crop,x_390,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1586249225" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_390,y_0/w_300/v1586249225/39-6568145e78cd5dbcc97.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_390,y_0/w_700/v1586249225/39-6568145e78cd5dbcc97.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_390,y_0/w_300/v1586249225/39-6568145e78cd5dbcc97.jpg" alt="Coronavirustest i Borgå." title="Tvätta händerna med tvål och varmvatten minst 20 sekunder. Torka med papper eller en ren handduk. Ersätt inte, utan komplettera, handtvätten med handsprit." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/radsla-far-manga-att-tro-pa-rykten-och-alternativa-metoder-hur-ska-man-orientera">Rädsla får många att tro på rykten och alternativa metoder - hur ska man orientera sig fram bland all information om corona?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vastalääke slår hål på myter kring corona.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I och med coronavirusets framfart är det naturligt att de flesta vill skydda sig så gott de kan för att inte bli smittade. Men i takt med virusspridningen, sprids även felaktiga påståenden för hur du kan skydda dig från covid-19.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Päivi Sillanaukee, Helsinki, 21.08.2019" title="Orsaken är helt enkelt att lägesbilden var annorlunda då processen inleddes." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_700/v1587197770/39-5847775d5d1b1834778.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5847775d5d1b1834778" data-yle-id="39-5847775d5d1b1834778" data-crop-coords="w_1155,h_1155,c_crop,x_1065,y_600" data-image-width="2116" data-image-height="2116" data-image-version="1587197770" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_300/v1587197770/39-5847775d5d1b1834778.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_700/v1587197770/39-5847775d5d1b1834778.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1155,h_1155,c_crop,x_1065,y_600/w_300/v1587197770/39-5847775d5d1b1834778.jpg" alt="Päivi Sillanaukee, Helsinki, 21.08.2019" title="Orsaken är helt enkelt att lägesbilden var annorlunda då processen inleddes." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog">IS: Finland hamnade utanför EU:s gemensamma upphandling av skyddsutrustning – tog längre än en månad att ansluta till avtalet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Orsaken är att läget var annorlunda i februari.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Finland kom inte med i EU:s gemensamma upphandlingsprocess, rapporterar Ilta-Sanomat.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/04/18/is-finland-hamnade-utanfor-eus-gemensamma-upphandling-av-skyddsutrustning-tog#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/kaisa-och-christoffer-lekas-ryska-kajakodysse-finns-nu-i-bastant-serieform" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kaisa och Christoffer Leka med en livboj." title="Kaisa och Christoffer Leka och livbojen med det ryska ordet kärlek." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_365,y_0/w_700/v1587120898/39-6654765e9977dfaa26c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6654765e9977dfaa26c" data-yle-id="39-6654765e9977dfaa26c" data-crop-coords="w_2133,h_2133,c_crop,x_365,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1587120898" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_365,y_0/w_300/v1587120898/39-6654765e9977dfaa26c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_365,y_0/w_700/v1587120898/39-6654765e9977dfaa26c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_365,y_0/w_300/v1587120898/39-6654765e9977dfaa26c.jpg" alt="Kaisa och Christoffer Leka med en livboj." title="Kaisa och Christoffer Leka och livbojen med det ryska ordet kärlek." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/kaisa-och-christoffer-lekas-ryska-kajakodysse-finns-nu-i-bastant-serieform">Kaisa och Christoffer Lekas ryska kajakodyssé finns nu i bastant serieform</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det stora äventyret tog sju veckor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Då det stora äventyret började, att paddla från Vita havet till S:t Petersburg, klingade uppmaningen “vorsichtig, vorsichtig” på bruten ryska i konstnärsparets öron.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/trafikolyckorna-har-minskat-men-branderna-okat-under-coronaepidemin-aven" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Aura å med släckt belysning i samband med Earth Hour 2019." title="Under lördagsmorgonen hoppade bland annat en person ner i Aura å, vilket är förbjudet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1129,h_1129,c_crop,x_596,y_330/w_700/v1585381691/39-6588105e7f0107c2574.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6588105e7f0107c2574" data-yle-id="39-6588105e7f0107c2574" data-crop-coords="w_1129,h_1129,c_crop,x_596,y_330" data-image-width="1129" data-image-height="1129" data-image-version="1585381691" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1129,h_1129,c_crop,x_596,y_330/w_300/v1585381691/39-6588105e7f0107c2574.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1129,h_1129,c_crop,x_596,y_330/w_700/v1585381691/39-6588105e7f0107c2574.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1129,h_1129,c_crop,x_596,y_330/w_300/v1585381691/39-6588105e7f0107c2574.jpg" alt="Aura å med släckt belysning i samband med Earth Hour 2019." title="Under lördagsmorgonen hoppade bland annat en person ner i Aura å, vilket är förbjudet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/trafikolyckorna-har-minskat-men-branderna-okat-under-coronaepidemin-aven">Trafikolyckorna har minskat men bränderna ökat under coronaepidemin - även räddningskriterierna har ändrats</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Räddningsverket har haft fullt upp de senaste veckorna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Räddningsverket har haft fullt upp de senaste veckorna. Även om trafikolyckorna minskat på grund av att folk rör sig mindre har andra uppdrag ökat, såsom bränder.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/18/hs-matning-sdp-ar-nu-finlands-popularaste-parti" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sanna Marin TV1:n Ykkösaamussa." title="SDP:s stöd har stigit med Sanna Marin som statsminister." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_700/v1587197732/39-6563335e776c8b70761.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6563335e776c8b70761" data-yle-id="39-6563335e776c8b70761" data-crop-coords="w_1565,h_1565,c_crop,x_790,y_130" data-image-width="1823" data-image-height="1823" data-image-version="1587197732" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_300/v1587197732/39-6563335e776c8b70761.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_700/v1587197732/39-6563335e776c8b70761.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1565,h_1565,c_crop,x_790,y_130/w_300/v1587197732/39-6563335e776c8b70761.jpg" alt="Sanna Marin TV1:n Ykkösaamussa." title="SDP:s stöd har stigit med Sanna Marin som statsminister." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/18/hs-matning-sdp-ar-nu-finlands-popularaste-parti">HS-mätning: SDP är nu Finlands populäraste parti</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De två största partierna är jämnstarka.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stödet för socialdemokraterna har ökat ytterligare och partiet intar nu förstaplatsen i Helsingin Sanomats partimätning. Men i praktiken är de två största partierna jämnstarka.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/04/18/hs-matning-sdp-ar-nu-finlands-popularaste-parti#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/inrikes?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.minister-pekonen-om-att-finland-inte-kom-med-i-eu-s-gemensamma-upphandlingsprocess-vara-viktigaste-kanaler-ar-inhemsk-produktion-och-anskaffning.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1459452","yle_pubtime":"17-35","yle_pub":"2020-04-18","yle_uptime":"17-35","yle_update":"2020-04-18","yle_svenska_category":"inrikes","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"coronavirus;aino-kaisa-pekonen;finland;europeiska-unionen;inkop;norden;finlands-politik;handel","yle_ydd_subject":"inrikes;svenska-yle-fi","yle_artby":"josefin.flemmich"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
