<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Första bekräftade fallet där varg rivit får på Kimitoön - är möjligt att vargen anfaller igen då den lärt sig något nytt" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1541674464/39-5219585be415a25bbad.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1541674464/39-5219585be415a25bbad.jpg" />
<meta name="twitter:image:alt" content="Canis Lupus Lupus" />
<meta name="dc:title" content="Första bekräftade fallet där varg rivit får på Kimitoön - är möjligt att vargen anfaller igen då den lärt sig något nytt" />
<meta name="dc:description" content="Natten till lördag dödades ett får av vargen i Björkboda på Kimitoön. Men liknande fall har varit ovanliga på Kimitoön. 
" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen" />
<meta property="og:description" name="description" content="&quot;Vargens beteende har ändrat.&quot; " />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yle_aboland" />
<meta name="keywords" content="Kimitoön, varg, Åboland, rovdjur, djur" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Första bekräftade fallet där varg rivit får på Kimitoön - är möjligt att vargen anfaller igen då den lärt sig något nytt | Åboland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_6f84R0pXUzx4cm4uUWzOYGHq9xYDOyRpr3CrxgfEcmk.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qsruwxYh46UFkRUAVhSxuEmj6CmiVztWHEXZOW2dznk.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_ZQcGyfgJ14D4Pce5w0e_qkwTd7B9LG-GoxUprZsiX_I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1462579 node-type-article i18n-sv section-artikel subject-page--aboland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" role="link" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" role="link" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" role="link" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" role="link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" role="link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary aboland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary aboland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600 active-trail" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-624" role="presentation">
      <a href="/kontakta-nyhetsredaktionen" class="ydd-pill__link" role="menuitem">Kontakta oss</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/aboland" itemprop="url"><span itemprop="title">Åboland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen" role="article" id="main-content" data-yle-id="7-1462579" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Första bekräftade fallet där varg rivit får på Kimitoön - är möjligt att vargen anfaller igen då den lärt sig något nytt</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-05-04T12:55:41+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-05-04T12:55:41+03:00" datetime="2020-05-04T12:55:41+03:00">04.05.2020 - 12:55</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-05-04T12:55:41+03:00" datetime="2020-05-04T12:55:41+03:00">04.05.2020 - 12:55</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=F%C3%B6rsta%20bekr%C3%A4ftade%20fallet%20d%C3%A4r%20varg%20rivit%20f%C3%A5r%20p%C3%A5%20Kimito%C3%B6n%20-%20%C3%A4r%20m%C3%B6jligt%20att%20vargen%20anfaller%20igen%20d%C3%A5%20den%20l%C3%A4rt%20sig%20n%C3%A5got%20nytt&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Åboland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_1100,h_620,c_fit/v1541674464/39-5219585be415a25bbad.jpg" class="colorbox" data-copyright="imago stock&amp;people/ All Over Press" data-description="Arkivbild. I nuläget är det svårt att säga hur många vargar som rör sig på Kimitoön." data-public-id="39-5219585be415a25bbad" data-height="619" data-width="1100" rel="nofollow"><img alt="Canis Lupus Lupus" title="Arkivbild. I nuläget är det svårt att säga hur många vargar som rör sig på Kimitoön." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1541674464/39-5219585be415a25bbad.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1541674464/39-5219585be415a25bbad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5219585be415a25bbad" data-yle-id="39-5219585be415a25bbad" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_165" data-image-width="5315" data-image-height="2990" data-image-version="1541674464" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1541674464/39-5219585be415a25bbad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Arkivbild. I nuläget är det svårt att säga hur många vargar som rör sig på Kimitoön.</em>
                                <span class="ydd-image__description" >Canis Lupus Lupus</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: imago stock&amp;people/ All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Canis lupus,varg</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2044,h_2044,c_fill,g_faces/w_30/v1394195110/14-svyle-43023531972bd0e949.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2044,h_2044,c_fill,g_faces/w_30/v1394195110/14-svyle-43023531972bd0e949.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2044,h_2044,c_fill,g_faces/w_60/v1394195110/14-svyle-43023531972bd0e949.jpg 2x" itemprop="image" alt="" />
    <a href="https://svenska.yle.fi/profiler/nora-engstrom" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Nora</span>&nbsp;<span itemprop="familyName">Engström</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Åbo</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Natten till lördag dödades ett får av vargen i Björkboda på Kimitoön. Men liknande fall har varit ovanliga på Kimitoön. </p>
<p>Det här var det första bekräftade fallet på Kimitoön sedan vargen kom till orten år 2017, säger Mikael Sundberg, rovdjurskontaktperson i Kimitoöns jaktvårdsförening. </p>
<p>Vargen har tidigare dödat en hund på ön, men det här var det första bekräftade fallet där vargen gav sig på boskap. Det var under natten mellan fredag och lördag som vargen rev får i Björkboda.</p>
<p>- Det betyder att vargens beteende har ändrat, men det är svårt att säga varför. Vi har möjligen flera stora vargar på ön som jagar ensamma. Kanske de yngre vargarna söker lättare föda, säger Sundberg. </p>
<p>Dessutom har över 3 000 hjortar skjutits på området under de tre senaste åren. </p>
<p>- Viltstammen kan ha minskat på vissa områden. Men det är svårt att säga om det  har någon betydelse. </p>
<p>Enligt Mikael Sundberg vet man inte om det var en eller flera vargar som dödade fåret. </p>
<h3>Vargen ses regelbundet på Kimitoön<br />
</h3>
<p>Observationer på en eller två vargar kommer regelbundet. Men bristen på snö har gjort att det har varit svårt att räkna hur många vargar som har rört sig på Kimitoön under den här vintern. </p>
<p>Vargarna har inte heller kunnat röra sig till nya revirområden då det inte har funnits is på sjön. </p>
<p>- <a href="https://svenska.yle.fi/artikel/2020/02/17/dna-provet-bekraftar-vargen-som-blev-overkord-i-bjorkboda-var-kimitoons-alfahona" class="ydd-article-link ydd-article-link--standard">Efter att alfahonan dog</a>, så har vi fått två-tre observationer på fyra vargar. Men det är omöjligt att säga hur många vargar vi har på ön för tillfället, säger Sundberg. </p>
<p>Enligt Sundberg har den varg som rivit fåren troligen lärt sig något nytt.</p>
<p>- Det är möjligt att den anfaller på nytt och att vi får nya anfall på boskap under sommaren. Det gäller att skydda boskap, men visst är det svårt, konstaterar Sundberg. </p>
<p>Enligt Sundberg har skadorna på boskap varierat i Egentliga Finland. Vissa flockar har ibland tagit många får, men sedan kan det gå flera år utan att något sker. </p>
<p>- Men ofta då viltstammen är kraftig minskar också skadorna på husdjur. </p>
<p><em>Finns det skäl för oro? </em></p>
<p>- Inte för människornas skull tror jag. Men för husdjuren växer oron då sådant händer, säger Sundberg. </p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2020-05-03T11:07:07+03:00">03.05.2020</time></span><a href="/artikel/2020/05/03/varg-dodade-far-20-meter-fran-bostadshus-pa-kimitoon"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="Fyra får utomhus." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2016,h_1134,c_crop,x_0,y_189/w_700/v1588494405/39-6704905eae80212c77b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6704905eae80212c77b" data-yle-id="39-6704905eae80212c77b" data-crop-coords="w_2016,h_1134,c_crop,x_0,y_189" data-image-width="2016" data-image-height="1134" data-image-version="1588494405" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2016,h_1134,c_crop,x_0,y_189/w_300/v1588494405/39-6704905eae80212c77b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2016,h_1134,c_crop,x_0,y_189/w_700/v1588494405/39-6704905eae80212c77b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2016,h_1134,c_crop,x_0,y_189/w_300/v1588494405/39-6704905eae80212c77b.jpg" alt="Fyra får utomhus." /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Varg dödade får 20 meter från bostadshus på Kimitoön</h2><span class="ydd-article--short-description">Fåren stod inne i sin hage.</span></div></div></a></li>
  </ul>
      </aside>
      </div>

  
  
  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Kimitoön, varg, Åboland, rovdjur, djur" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3781" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-180128" class="ydd-article__tag__link">Kimitoön</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q596607" rel="dc:subject">Kimitoön</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6702" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-214262" class="ydd-article__tag__link">varg</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q18498" rel="dc:subject">varg</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35600" rel="dc:subject">varg</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-139042" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-181368" class="ydd-article__tag__link">Åboland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q270803" rel="dc:subject">Åboland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-5187" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206133" class="ydd-article__tag__link">rovdjur</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q25306" rel="dc:subject">rovdjur</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36041" rel="dc:subject">rovdjur</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-2497" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-213160" class="ydd-article__tag__link">djur</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36700" rel="dc:subject">djur</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p30864" rel="dc:subject">djur</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=F%C3%B6rsta%20bekr%C3%A4ftade%20fallet%20d%C3%A4r%20varg%20rivit%20f%C3%A5r%20p%C3%A5%20Kimito%C3%B6n%20-%20%C3%A4r%20m%C3%B6jligt%20att%20vargen%20anfaller%20igen%20d%C3%A5%20den%20l%C3%A4rt%20sig%20n%C3%A5got%20nytt&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/upp-for-en-backe-och-over-en-bro-stigloparna-tranar-tillsammans-men-pa-egna" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Flera kvinnor springer upp för en backe." title="Elisabeth Blomqvist, Catarina von Frenckell, Eva Koponen, Mikaela Lindgren, Hanna Björkstrand, Lena Flinck, Jeanette Nessling, Linda Blomqvist och Pia Sjöberg tar sig upp för en backe under ett träningspass." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_899,h_899,c_crop,x_310,y_0/w_700/v1588579698/39-6706505eafccc33a879.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6706505eafccc33a879" data-yle-id="39-6706505eafccc33a879" data-crop-coords="w_899,h_899,c_crop,x_310,y_0" data-image-width="899" data-image-height="899" data-image-version="1588579698" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_899,h_899,c_crop,x_310,y_0/w_300/v1588579698/39-6706505eafccc33a879.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_899,h_899,c_crop,x_310,y_0/w_700/v1588579698/39-6706505eafccc33a879.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_899,h_899,c_crop,x_310,y_0/w_300/v1588579698/39-6706505eafccc33a879.jpg" alt="Flera kvinnor springer upp för en backe." title="Elisabeth Blomqvist, Catarina von Frenckell, Eva Koponen, Mikaela Lindgren, Hanna Björkstrand, Lena Flinck, Jeanette Nessling, Linda Blomqvist och Pia Sjöberg tar sig upp för en backe under ett träningspass." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/upp-for-en-backe-och-over-en-bro-stigloparna-tranar-tillsammans-men-pa-egna">&quot;Upp för en backe och över en bro...&quot; - stiglöparna tränar tillsammans men på egna villkor</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Team Nordic Trail run Raseborg har ett tjugotal medlemmar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trail run betyder att springa i skogen, på alla underlag förutom asfalt. Och beroende på vilket tema man valt för ett träningspass så avverkar deltagarna olika antal kilometer per pass.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/yles-fotbollssommar-ar-har-lindra-din-abstinens-med-klassiska-finaler-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Danmarks spelare i en stor hög efter 1-0-målet i EM-finalen 1992." title="Danmarks sensationella EM-guld 1992 är i fokus den 14 juni." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2150,h_2150,c_crop,x_420,y_0/w_700/v1588588222/39-6707115eafee751bacd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6707115eafee751bacd" data-yle-id="39-6707115eafee751bacd" data-crop-coords="w_2150,h_2150,c_crop,x_420,y_0" data-image-width="3507" data-image-height="3507" data-image-version="1588588222" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2150,h_2150,c_crop,x_420,y_0/w_300/v1588588222/39-6707115eafee751bacd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2150,h_2150,c_crop,x_420,y_0/w_700/v1588588222/39-6707115eafee751bacd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2150,h_2150,c_crop,x_420,y_0/w_300/v1588588222/39-6707115eafee751bacd.jpg" alt="Danmarks spelare i en stor hög efter 1-0-målet i EM-finalen 1992." title="Danmarks sensationella EM-guld 1992 är i fokus den 14 juni." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/yles-fotbollssommar-ar-har-lindra-din-abstinens-med-klassiska-finaler-och">Yles fotbollssommar är här – lindra din abstinens med klassiska finaler och dokumentär</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tio veckor av fotbollsnostalgi på Yles kanaler.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Saknar du fotbollen? Här kommer lösningen. Yle bjuder i tio veckor från maj till juli på fotbollsnostalgi på TV2 och Arenan. På programmet står EM och VM-finaler från fyra olika årtionden och en EM-historik.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/04/yles-fotbollssommar-ar-har-lindra-din-abstinens-med-klassiska-finaler-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Canis Lupus Lupus" title="Arkivbild. I nuläget är det svårt att säga hur många vargar som rör sig på Kimitoön." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_700/v1541674464/39-5219585be415a25bbad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5219585be415a25bbad" data-yle-id="39-5219585be415a25bbad" data-crop-coords="w_1320,h_1320,c_crop,x_1305,y_500" data-image-width="2192" data-image-height="2192" data-image-version="1541674464" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_300/v1541674464/39-5219585be415a25bbad.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_700/v1541674464/39-5219585be415a25bbad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_300/v1541674464/39-5219585be415a25bbad.jpg" alt="Canis Lupus Lupus" title="Arkivbild. I nuläget är det svårt att säga hur många vargar som rör sig på Kimitoön." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen">Första bekräftade fallet där varg rivit får på Kimitoön - är möjligt att vargen anfaller igen då den lärt sig något nytt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Vargens beteende har ändrat."     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Natten till lördag dödades ett får av vargen i Björkboda på Kimitoön. Men liknande fall har varit ovanliga på Kimitoön.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/inget-atal-mot-helsingforspolisens-informationschef-juha-hakola-i-samband-med" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helsingforspolisens informationschef Juha Hakola i polishuset i Böle." title="Juha Hakola åtalas inte." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1131,h_1131,c_crop,x_399,y_24/w_700/v1588585455/39-6706925eafe38c8e756.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6706925eafe38c8e756" data-yle-id="39-6706925eafe38c8e756" data-crop-coords="w_1131,h_1131,c_crop,x_399,y_24" data-image-width="1131" data-image-height="1131" data-image-version="1588585455" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1131,h_1131,c_crop,x_399,y_24/w_300/v1588585455/39-6706925eafe38c8e756.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1131,h_1131,c_crop,x_399,y_24/w_700/v1588585455/39-6706925eafe38c8e756.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1131,h_1131,c_crop,x_399,y_24/w_300/v1588585455/39-6706925eafe38c8e756.jpg" alt="Helsingforspolisens informationschef Juha Hakola i polishuset i Böle." title="Juha Hakola åtalas inte." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/inget-atal-mot-helsingforspolisens-informationschef-juha-hakola-i-samband-med">Inget åtal mot Helsingforspolisens informationschef Juha Hakola i samband med valfinansiering</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Han misstänktes för mutbrott och brott mot tjänsteplikt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen misstänkte att Juha Hakola fick över 3 000 euro i valfinansiering av ett företag, som polisen samtidigt gjorde upphandlingar av.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/04/inget-atal-mot-helsingforspolisens-informationschef-juha-hakola-i-samband-med#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/05/03/har-du-koll-pa-de-nya-reglerna-till-sjoss-ny-lag-trader-i-kraft-i-juni" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två segelbåtar i en gästhamn." title="Befälhavarens roll betonas i den nya lagen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1588502082/39-5805005d400774b0129.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5805005d400774b0129" data-yle-id="39-5805005d400774b0129" data-crop-coords="w_2130,h_2130,c_crop,x_535,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1588502082" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1588502082/39-5805005d400774b0129.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1588502082/39-5805005d400774b0129.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1588502082/39-5805005d400774b0129.jpg" alt="Två segelbåtar i en gästhamn." title="Befälhavarens roll betonas i den nya lagen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/05/03/har-du-koll-pa-de-nya-reglerna-till-sjoss-ny-lag-trader-i-kraft-i-juni">Har du koll på de nya reglerna till sjöss? Ny lag träder i kraft i juni</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Befälhavarens skyldigheter betonas i lagen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Båtfolket får vänja sig vid en del nya regler till sjöss då den nya sjötrafiklagen träder i kraft den 1 juni i år. Båtförare kan i och med den nya lagen bötfällas och befälhavarens ansvar betonas mer än tidigare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/05/03/har-du-koll-pa-de-nya-reglerna-till-sjoss-ny-lag-trader-i-kraft-i-juni#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 11</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Coronastatistik från Finland." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6627985e8da2c2834b4" data-yle-id="39-6627985e8da2c2834b4" data-crop-coords="w_1080,h_1080,c_crop,x_477,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1586340718" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" alt="Coronastatistik från Finland." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden">Här kan du följa med aktuell coronastatistik från Finland, Norden och världen – antalet smittade per kommun, antalet döda och personer på sjukhus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med våra interaktiva grafer om hur covid-19 sprids.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av covid-19 och uppdateras kontinuerligt. Se hur många som smittats och hur många som vårdas på sjukhus i Finland. Här hittar du också antalet smittade per kommun.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 119</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/05/04/distansarbete-kan-skapa-flyttboom-till-skargarden-dubbelt-fler-inflyttare-till" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="en person flyttar något i en stor plastlåda" title="Folk som tvingats distansarbeta kanske flyttar till sommarstugan för att stanna?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1588093117/39-5038975b76b8f157d63.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5038975b76b8f157d63" data-yle-id="39-5038975b76b8f157d63" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3712" data-image-height="3712" data-image-version="1588093117" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1588093117/39-5038975b76b8f157d63.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1588093117/39-5038975b76b8f157d63.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1588093117/39-5038975b76b8f157d63.jpg" alt="en person flyttar något i en stor plastlåda" title="Folk som tvingats distansarbeta kanske flyttar till sommarstugan för att stanna?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/05/04/distansarbete-kan-skapa-flyttboom-till-skargarden-dubbelt-fler-inflyttare-till">Distansarbete kan skapa flyttboom till skärgården - dubbelt fler inflyttare till Kimitoön jämfört med i fjol</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ännu för tidigt för att tala om en trend.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är för tidigt att tala om en trend, men det verkar som att många nu vänder blickarna mot glesbygden. Butiksägare märker också redan nu ett ökat tryck från sommargästerna.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/05/03/varg-dodade-far-20-meter-fran-bostadshus-pa-kimitoon" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fyra får utomhus." title="Fåren i Björkboda får röra sig i en stor hage." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1512,h_1512,c_crop,x_252,y_0/w_700/v1588494405/39-6704905eae80212c77b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6704905eae80212c77b" data-yle-id="39-6704905eae80212c77b" data-crop-coords="w_1512,h_1512,c_crop,x_252,y_0" data-image-width="1512" data-image-height="1512" data-image-version="1588494405" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_crop,x_252,y_0/w_300/v1588494405/39-6704905eae80212c77b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1512,h_1512,c_crop,x_252,y_0/w_700/v1588494405/39-6704905eae80212c77b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_crop,x_252,y_0/w_300/v1588494405/39-6704905eae80212c77b.jpg" alt="Fyra får utomhus." title="Fåren i Björkboda får röra sig i en stor hage." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/05/03/varg-dodade-far-20-meter-fran-bostadshus-pa-kimitoon">Varg dödade får 20 meter från bostadshus på Kimitoön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fåren stod inne i sin hage.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fåren stod inne i sin hage.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/02/17/dna-provet-bekraftar-vargen-som-blev-overkord-i-bjorkboda-var-kimitoons-alfahona" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild på en varg." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_100,y_0/w_700/v1487686115/14-svyle-32747758ac498f1eb96.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-32747758ac498f1eb96" data-yle-id="14-svyle-32747758ac498f1eb96" data-crop-coords="w_2135,h_2133,c_crop,x_100,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1487686115" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_100,y_0/w_300/v1487686115/14-svyle-32747758ac498f1eb96.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_100,y_0/w_700/v1487686115/14-svyle-32747758ac498f1eb96.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_100,y_0/w_300/v1487686115/14-svyle-32747758ac498f1eb96.jpg" alt="Närbild på en varg." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/02/17/dna-provet-bekraftar-vargen-som-blev-overkord-i-bjorkboda-var-kimitoons-alfahona">DNA-provet bekräftar: Vargen som blev överkörd i Björkboda var Kimitoöns alfahona</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vargen blev överkörd fredagen den 24 januari.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den varg som i slutet av januari blev överkörd i Björkboda var Kimitoöns alfahona.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/01/31/det-var-troligen-kimitoons-varghona-som-blev-overkord-i-bjorkboda" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Varg i skog. " title="Arkivbild på varg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_325,y_0/w_700/v1536740032/39-5091395b98ca7e949cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5091395b98ca7e949cd" data-yle-id="39-5091395b98ca7e949cd" data-crop-coords="w_2134,h_2134,c_crop,x_325,y_0" data-image-width="3541" data-image-height="3541" data-image-version="1536740032" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_325,y_0/w_300/v1536740032/39-5091395b98ca7e949cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_325,y_0/w_700/v1536740032/39-5091395b98ca7e949cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_325,y_0/w_300/v1536740032/39-5091395b98ca7e949cd.jpg" alt="Varg i skog. " title="Arkivbild på varg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/01/31/det-var-troligen-kimitoons-varghona-som-blev-overkord-i-bjorkboda">Det var troligen Kimitoöns varghona som blev överkörd i Björkboda</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vargen undersöktes vid Livsmedelsverket i Uleåborg.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vargen var en könsmogen hona, visade undersökningen vid Livsmedelsverket i Uleåborg.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/01/31/det-var-troligen-kimitoons-varghona-som-blev-overkord-i-bjorkboda#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/01/25/varg-misstanks-ha-blivit-overkord-i-bjorkboda" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En varg på nära håll" title="Arkivbild på varg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_700/v1542037666/39-5119445ba8c2a71fcf3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5119445ba8c2a71fcf3" data-yle-id="39-5119445ba8c2a71fcf3" data-crop-coords="w_2395,h_2395,c_crop,x_405,y_0" data-image-width="3174" data-image-height="3174" data-image-version="1542037666" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_300/v1542037666/39-5119445ba8c2a71fcf3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_700/v1542037666/39-5119445ba8c2a71fcf3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_300/v1542037666/39-5119445ba8c2a71fcf3.jpg" alt="En varg på nära håll" title="Arkivbild på varg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/01/25/varg-misstanks-ha-blivit-overkord-i-bjorkboda">Varg misstänks ha blivit överkörd i Björkboda</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Djuret ser ut som en varg, men ska undersökas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Djuret ser ut som en varg, men ska undersökas av Livsmedelsverket.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/01/25/varg-misstanks-ha-blivit-overkord-i-bjorkboda#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/01/21/vargflocken-pa-kimitoon-delar-pa-sig-vargobservationer-nastan-dagligen-pa-olika" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En vargflock i snö." title="Arkivbild på vargar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_805,h_805,c_crop,x_1150,y_785/w_700/v1513921683/39-4525285a3c9c245caaa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4525285a3c9c245caaa" data-yle-id="39-4525285a3c9c245caaa" data-crop-coords="w_805,h_805,c_crop,x_1150,y_785" data-image-width="1079" data-image-height="1079" data-image-version="1513921683" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_805,h_805,c_crop,x_1150,y_785/w_300/v1513921683/39-4525285a3c9c245caaa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_805,h_805,c_crop,x_1150,y_785/w_700/v1513921683/39-4525285a3c9c245caaa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_805,h_805,c_crop,x_1150,y_785/w_300/v1513921683/39-4525285a3c9c245caaa.jpg" alt="En vargflock i snö." title="Arkivbild på vargar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/01/21/vargflocken-pa-kimitoon-delar-pa-sig-vargobservationer-nastan-dagligen-pa-olika">Vargflocken på Kimitoön delar på sig? Vargobservationer nästan dagligen på olika håll på ön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Troligen fjolårets valpar som är närgångna.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är förmodligen fjolårets valpar som inte är lika vana vid att röra sig på egen hand som nu varit mer närgångna då de undersöker närområdena.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/01/21/vargflocken-pa-kimitoon-delar-pa-sig-vargobservationer-nastan-dagligen-pa-olika#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11314004" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vargspår i snö" title="Jalkaan ammuttu susi jouduttiin lopettamaan Kärsämäellä. Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1224,h_1224,c_crop,x_156,y_0/w_700/v1489416730/14-svyle-33030958c659fdc9fc6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-33030958c659fdc9fc6" data-yle-id="14-svyle-33030958c659fdc9fc6" data-crop-coords="w_1224,h_1224,c_crop,x_156,y_0" data-image-width="1224" data-image-height="1224" data-image-version="1489416730" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1224,h_1224,c_crop,x_156,y_0/w_300/v1489416730/14-svyle-33030958c659fdc9fc6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1224,h_1224,c_crop,x_156,y_0/w_700/v1489416730/14-svyle-33030958c659fdc9fc6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1224,h_1224,c_crop,x_156,y_0/w_300/v1489416730/14-svyle-33030958c659fdc9fc6.jpg" alt="Vargspår i snö" title="Jalkaan ammuttu susi jouduttiin lopettamaan Kärsämäellä. Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11314004">Kärsämäellä jouduttiin lopettamaan loukkaantunut susi – kävi ilmi, että sutta oli ammuttu aiemmin laittomasti jalkaan</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Poliisi joutui lopettamaan jalkaansa loukkaantuneen suden viime torstai-iltana 16. huhtikuuta.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11307590" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Susi Ähtärin eläinpuistossa" title="Eri puolilla Kymenlaaksoa on tehty alkuvuoden aikana lukuisia susihavaintoja. Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1366,h_1366,c_crop,x_404,y_0/w_700/v1579604319/39-6334385e26d5bf46b35.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6334385e26d5bf46b35" data-yle-id="39-6334385e26d5bf46b35" data-crop-coords="w_1366,h_1366,c_crop,x_404,y_0" data-image-width="1366" data-image-height="1366" data-image-version="1579604319" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1366,h_1366,c_crop,x_404,y_0/w_300/v1579604319/39-6334385e26d5bf46b35.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1366,h_1366,c_crop,x_404,y_0/w_700/v1579604319/39-6334385e26d5bf46b35.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1366,h_1366,c_crop,x_404,y_0/w_300/v1579604319/39-6334385e26d5bf46b35.jpg" alt="Susi Ähtärin eläinpuistossa" title="Eri puolilla Kymenlaaksoa on tehty alkuvuoden aikana lukuisia susihavaintoja. Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11307590">Kouvolassa liikkuu edelleen kaksi lopetuspäätöksen saanutta sutta – eläimiä ei ole onnistuttu jäljestämään</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Susista on tehty yhä säännöllisesti havaintoja Kouvolassa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11306226" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vargspår i snö" title="Auton alle jäänyt loukkaantunut pantasusi jouduttiin lopettamaan. Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1224,h_1224,c_crop,x_156,y_0/w_700/v1489416730/14-svyle-33030958c659fdc9fc6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-33030958c659fdc9fc6" data-yle-id="14-svyle-33030958c659fdc9fc6" data-crop-coords="w_1224,h_1224,c_crop,x_156,y_0" data-image-width="1224" data-image-height="1224" data-image-version="1489416730" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1224,h_1224,c_crop,x_156,y_0/w_300/v1489416730/14-svyle-33030958c659fdc9fc6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1224,h_1224,c_crop,x_156,y_0/w_700/v1489416730/14-svyle-33030958c659fdc9fc6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1224,h_1224,c_crop,x_156,y_0/w_300/v1489416730/14-svyle-33030958c659fdc9fc6.jpg" alt="Vargspår i snö" title="Auton alle jäänyt loukkaantunut pantasusi jouduttiin lopettamaan. Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11306226">Auton alle jäänyt pantasusi jouduttiin lopettamaan Siikajoella</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Susi loukkaantui jäätyään auton alle, ja suurriistavirka-apu jäljitti maastoon menneen loukkaantuneen suden.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11292109" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En varg på nära håll" title="Kuvan susi ei liity tapaukseen. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_700/v1542037666/39-5119445ba8c2a71fcf3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5119445ba8c2a71fcf3" data-yle-id="39-5119445ba8c2a71fcf3" data-crop-coords="w_2395,h_2395,c_crop,x_405,y_0" data-image-width="3174" data-image-height="3174" data-image-version="1542037666" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_300/v1542037666/39-5119445ba8c2a71fcf3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_700/v1542037666/39-5119445ba8c2a71fcf3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2395,h_2395,c_crop,x_405,y_0/w_300/v1542037666/39-5119445ba8c2a71fcf3.jpg" alt="En varg på nära håll" title="Kuvan susi ei liity tapaukseen. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11292109">Loukkaantunut ja lähellä asutusta liikkunut susi lopetettiin perjantaipäivänä Leppävirralla poliisin määräyksestä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Lopetuspäätöksen taustalla oli eläimen pahasti vahingoittunut oikea etujalka.     </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/diskussionerna-ar-livliga-och-grundliga-regeringen-fortsatter-dryfta-hur" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Statsminister Sanna Marin står framför journalisternas mikrofoner på Ständerhusets trappa och i bakgrunden syns Mika Salminen från THL." title="Statsminister Sanna Marin (SDP) sa inför förhandlingarna att diskussionerna är livliga. I bakgrunden anländer Mika Salminen från THL till Ständerhuset i Helsingfors." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2093,h_2093,c_crop,x_725,y_0/w_700/v1588580726/39-6706665eafd0c612f32.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6706665eafd0c612f32" data-yle-id="39-6706665eafd0c612f32" data-crop-coords="w_2093,h_2093,c_crop,x_725,y_0" data-image-width="3349" data-image-height="3349" data-image-version="1588580726" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2093,h_2093,c_crop,x_725,y_0/w_300/v1588580726/39-6706665eafd0c612f32.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2093,h_2093,c_crop,x_725,y_0/w_700/v1588580726/39-6706665eafd0c612f32.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2093,h_2093,c_crop,x_725,y_0/w_300/v1588580726/39-6706665eafd0c612f32.jpg" alt="Statsminister Sanna Marin står framför journalisternas mikrofoner på Ständerhusets trappa och i bakgrunden syns Mika Salminen från THL." title="Statsminister Sanna Marin (SDP) sa inför förhandlingarna att diskussionerna är livliga. I bakgrunden anländer Mika Salminen från THL till Ständerhuset i Helsingfors." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/diskussionerna-ar-livliga-och-grundliga-regeringen-fortsatter-dryfta-hur">&quot;Diskussionerna är livliga och grundliga&quot; – regeringen fortsätter dryfta hur coronarestriktionerna kan lättas</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Förhandlingar i Ständerhuset fortsatte på måndagen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Förhandlingarna om att lätta på coronarestriktionerna är mycket omfattande och därför drar de ut på tiden, löd statsminister Sanna Marins (SDP) förklaring när hon på måndagsförmiddagen stegade upp för trapporna till Ständerhuset.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/04/diskussionerna-ar-livliga-och-grundliga-regeringen-fortsatter-dryfta-hur#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/ekobrottsutredning-mot-jari-aarnio-till-atalsprovning-misstanks-ha-gomt-undan" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jari Aarnio Helsingin hovioikeudessa 14.3.2016" title="Jari Aarnio i Helsingfors hovrätt den 14 mars 2016." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2002,h_2003,c_crop,x_445,y_0/w_700/v1472634211/17-6104057c69d2f5029d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-6104057c69d2f5029d" data-yle-id="17-6104057c69d2f5029d" data-crop-coords="w_2002,h_2003,c_crop,x_445,y_0" data-image-width="2002" data-image-height="2003" data-image-version="1472634211" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2002,h_2003,c_crop,x_445,y_0/w_300/v1472634211/17-6104057c69d2f5029d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2002,h_2003,c_crop,x_445,y_0/w_700/v1472634211/17-6104057c69d2f5029d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2002,h_2003,c_crop,x_445,y_0/w_300/v1472634211/17-6104057c69d2f5029d.jpg" alt="Jari Aarnio Helsingin hovioikeudessa 14.3.2016" title="Jari Aarnio i Helsingfors hovrätt den 14 mars 2016." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/ekobrottsutredning-mot-jari-aarnio-till-atalsprovning-misstanks-ha-gomt-undan">Ekobrottsutredning mot Jari Aarnio till åtalsprövning – misstänks ha gömt undan ersättningar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ersättningarna gällde det så kallade Trevocmålet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Brottsutredningen mot den före detta chefen vid Helsingforspolisens narkotikarotel Jari Aarnio är klar och går till åtalsprövning. Aarnio misstänks ha flyttat eller överlämnat 30 000 euro undan sina borgenärer. Det är fråga om ersättningar som Aarnio dömdes att betala i det så kallade Trevocmålet.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/mts-enkat-en-klar-majoritet-anser-att-regeringens-coronaatgarder-har-varit" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Regeringspartiernas ledare under en presskonferens den 30 mars 2020. Från höger: Maria Ohisalo (De gröna), Li Andersson (Vänsterförbundet), statsminister Sanna Marin (SDP), Katri Kulmuni (Centern, Anna-Maja Henriksson (SFP)." title="Regeringspartiernas ledare under en presskonferens den 30 mars 2020. Från höger: Maria Ohisalo (De gröna), Li Andersson (Vänsterförbundet), statsminister Sanna Marin (SDP), Katri Kulmuni (Centern, Anna-Maja Henriksson (SFP)." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2131,h_2131,c_fill,g_faces/w_700/v1588563301/39-6705775eaf8c91501c7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6705775eaf8c91501c7" data-yle-id="39-6705775eaf8c91501c7" data-crop-coords="w_2131,h_2131,c_fill,g_faces" data-image-width="2984" data-image-height="2984" data-image-version="1588563301" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2131,h_2131,c_fill,g_faces/w_300/v1588563301/39-6705775eaf8c91501c7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2131,h_2131,c_fill,g_faces/w_700/v1588563301/39-6705775eaf8c91501c7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2131,h_2131,c_fill,g_faces/w_300/v1588563301/39-6705775eaf8c91501c7.jpg" alt="Regeringspartiernas ledare under en presskonferens den 30 mars 2020. Från höger: Maria Ohisalo (De gröna), Li Andersson (Vänsterförbundet), statsminister Sanna Marin (SDP), Katri Kulmuni (Centern, Anna-Maja Henriksson (SFP)." title="Regeringspartiernas ledare under en presskonferens den 30 mars 2020. Från höger: Maria Ohisalo (De gröna), Li Andersson (Vänsterförbundet), statsminister Sanna Marin (SDP), Katri Kulmuni (Centern, Anna-Maja Henriksson (SFP)." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/mts-enkat-en-klar-majoritet-anser-att-regeringens-coronaatgarder-har-varit">MT:s enkät: En klar majoritet anser att regeringens coronaåtgärder har varit lyckade</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nästan tre fjärdedelar ger tummen upp.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nästan tre fjärdedelar ger Sanna Marins regering tummen upp för hanteringen av coronakrisen, enligt <a href="https://www.maaseuduntulevaisuus.fi/politiikka/artikkeli-1.1081681">en enkät som tidningen Maaseudun Tulevaisuus har låtit göra</a>.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/04/mts-enkat-en-klar-majoritet-anser-att-regeringens-coronaatgarder-har-varit#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 25</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/ishockeyn-kom-i-vagen-for-harvard-christian-ruuttu-tog-historisk-vm-medalj-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Christian Ruuttu, med logon för Svenskfinlands 50 största idrottshjältar." title="Christian Ruuttu i Canada Cup 1991." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_330,y_0/w_700/v1588257396/39-6701605eaae222d319c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6701605eaae222d319c" data-yle-id="39-6701605eaae222d319c" data-crop-coords="w_2133,h_2133,c_crop,x_330,y_0" data-image-width="2559" data-image-height="2559" data-image-version="1588257396" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_330,y_0/w_300/v1588257396/39-6701605eaae222d319c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_330,y_0/w_700/v1588257396/39-6701605eaae222d319c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_330,y_0/w_300/v1588257396/39-6701605eaae222d319c.jpg" alt="Christian Ruuttu, med logon för Svenskfinlands 50 största idrottshjältar." title="Christian Ruuttu i Canada Cup 1991." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/ishockeyn-kom-i-vagen-for-harvard-christian-ruuttu-tog-historisk-vm-medalj-och">Ishockeyn kom i vägen för Harvard – Christian Ruuttu tog historisk VM-medalj och öste in poäng i NHL, men behandlingen i Chicago lämnade bitter eftersmak</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Christian Ruuttus plan var aldrig att satsa på ishockey.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Christian Ruuttu spelade nio säsonger i NHL. Han var som enda NHL-spelare med om Lejonens första VM-medalj genom tiderna. Han vann skytteligan i VM och var lagkapten för guldfirande HIFK i FM-ligan – och ändå var hans plan inte att satsa på ishockey.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__view" id="id-inherited-content__view"><h2 class="ydd-kicker--large">Nyligen publicerat - Åboland</h2><div class="view view-accepted-promos view-id-accepted_promos view-display-id-default view-dom-id-48bb11bef0151420b837f8205b419fb7">



  <ul class="view-content ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Canis Lupus Lupus" title="Arkivbild. I nuläget är det svårt att säga hur många vargar som rör sig på Kimitoön." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_700/v1541674464/39-5219585be415a25bbad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5219585be415a25bbad" data-yle-id="39-5219585be415a25bbad" data-crop-coords="w_1320,h_1320,c_crop,x_1305,y_500" data-image-width="2192" data-image-height="2192" data-image-version="1541674464" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_300/v1541674464/39-5219585be415a25bbad.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_700/v1541674464/39-5219585be415a25bbad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1320,h_1320,c_crop,x_1305,y_500/w_300/v1541674464/39-5219585be415a25bbad.jpg" alt="Canis Lupus Lupus" title="Arkivbild. I nuläget är det svårt att säga hur många vargar som rör sig på Kimitoön." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen">Första bekräftade fallet där varg rivit får på Kimitoön - är möjligt att vargen anfaller igen då den lärt sig något nytt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Vargens beteende har ändrat."     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Natten till lördag dödades ett får av vargen i Björkboda på Kimitoön. Men liknande fall har varit ovanliga på Kimitoön.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/04/distansarbete-kan-skapa-flyttboom-till-skargarden-dubbelt-fler-inflyttare-till" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="en person flyttar något i en stor plastlåda" title="Folk som tvingats distansarbeta kanske flyttar till sommarstugan för att stanna?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1588093117/39-5038975b76b8f157d63.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5038975b76b8f157d63" data-yle-id="39-5038975b76b8f157d63" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="3712" data-image-height="3712" data-image-version="1588093117" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1588093117/39-5038975b76b8f157d63.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1588093117/39-5038975b76b8f157d63.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1588093117/39-5038975b76b8f157d63.jpg" alt="en person flyttar något i en stor plastlåda" title="Folk som tvingats distansarbeta kanske flyttar till sommarstugan för att stanna?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/04/distansarbete-kan-skapa-flyttboom-till-skargarden-dubbelt-fler-inflyttare-till">Distansarbete kan skapa flyttboom till skärgården - dubbelt fler inflyttare till Kimitoön jämfört med i fjol</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ännu för tidigt för att tala om en trend.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är för tidigt att tala om en trend, men det verkar som att många nu vänder blickarna mot glesbygden. Butiksägare märker också redan nu ett ökat tryck från sommargästerna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/03/klassiska-trabatar-fortfarande-eftertraktade-inte-mer-jobb-an-med-andra-batar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fredrik Östman sköter om en träbåt i en verkstad." title="Den här salongsbåt har byggts på Jakobstadsvarvet enligt ritningar från 1930-talet av den kände svenska båtkonstruktören C.G. Pettersson. Nu fixas båten till inför sommaren." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2119,h_2119,c_fill,g_faces/w_700/v1588062726/39-6686855ea704393e4f2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6686855ea704393e4f2" data-yle-id="39-6686855ea704393e4f2" data-crop-coords="w_2119,h_2119,c_fill,g_faces" data-image-width="3264" data-image-height="3264" data-image-version="1588062726" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2119,h_2119,c_fill,g_faces/w_300/v1588062726/39-6686855ea704393e4f2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2119,h_2119,c_fill,g_faces/w_700/v1588062726/39-6686855ea704393e4f2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2119,h_2119,c_fill,g_faces/w_300/v1588062726/39-6686855ea704393e4f2.jpg" alt="Fredrik Östman sköter om en träbåt i en verkstad." title="Den här salongsbåt har byggts på Jakobstadsvarvet enligt ritningar från 1930-talet av den kände svenska båtkonstruktören C.G. Pettersson. Nu fixas båten till inför sommaren." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/03/klassiska-trabatar-fortfarande-eftertraktade-inte-mer-jobb-an-med-andra-batar">Klassiska träbåtar fortfarande eftertraktade - inte mer jobb än med andra båtar, säger båtbyggare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Träbåtar behöver inte vara svårskötta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Distansjobb och en mild vinter har gett möjligheter till en tidigare start med arbetet inför båtsäsongen. Klassiska träbåtar har ett rykte av att vara underhållsdryga jämfört med glasfiberbåtar, men det stämmer inte, säger båtbyggare Jonatan Reuter.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/03/klassiska-trabatar-fortfarande-eftertraktade-inte-mer-jobb-an-med-andra-batar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/03/har-du-koll-pa-de-nya-reglerna-till-sjoss-ny-lag-trader-i-kraft-i-juni" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två segelbåtar i en gästhamn." title="Befälhavarens roll betonas i den nya lagen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1588502082/39-5805005d400774b0129.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5805005d400774b0129" data-yle-id="39-5805005d400774b0129" data-crop-coords="w_2130,h_2130,c_crop,x_535,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1588502082" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1588502082/39-5805005d400774b0129.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1588502082/39-5805005d400774b0129.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1588502082/39-5805005d400774b0129.jpg" alt="Två segelbåtar i en gästhamn." title="Befälhavarens roll betonas i den nya lagen" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/03/har-du-koll-pa-de-nya-reglerna-till-sjoss-ny-lag-trader-i-kraft-i-juni">Har du koll på de nya reglerna till sjöss? Ny lag träder i kraft i juni</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Befälhavarens skyldigheter betonas i lagen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Båtfolket får vänja sig vid en del nya regler till sjöss då den nya sjötrafiklagen träder i kraft den 1 juni i år. Båtförare kan i och med den nya lagen bötfällas och befälhavarens ansvar betonas mer än tidigare.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/03/har-du-koll-pa-de-nya-reglerna-till-sjoss-ny-lag-trader-i-kraft-i-juni#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 11</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/03/varg-dodade-far-20-meter-fran-bostadshus-pa-kimitoon" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fyra får utomhus." title="Fåren i Björkboda får röra sig i en stor hage." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_crop,x_252,y_0/w_700/v1588494405/39-6704905eae80212c77b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6704905eae80212c77b" data-yle-id="39-6704905eae80212c77b" data-crop-coords="w_1512,h_1512,c_crop,x_252,y_0" data-image-width="1512" data-image-height="1512" data-image-version="1588494405" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_crop,x_252,y_0/w_300/v1588494405/39-6704905eae80212c77b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1512,h_1512,c_crop,x_252,y_0/w_700/v1588494405/39-6704905eae80212c77b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1512,h_1512,c_crop,x_252,y_0/w_300/v1588494405/39-6704905eae80212c77b.jpg" alt="Fyra får utomhus." title="Fåren i Björkboda får röra sig i en stor hage." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/03/varg-dodade-far-20-meter-fran-bostadshus-pa-kimitoon">Varg dödade får 20 meter från bostadshus på Kimitoön</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fåren stod inne i sin hage.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fåren stod inne i sin hage.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/03/cykla-ga-eller-kanske-aka-sparvagn-tusentals-personer-far-vara-med-och-utveckla" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Cyklister och ett äldre par vandrar längs Aura å" title="Längs Aura ås stränder är det gott om flanörer. Får Åbo centrum fler gågator i framtiden?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_700/v1587624465/39-6672255ea1383e3e9bb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6672255ea1383e3e9bb" data-yle-id="39-6672255ea1383e3e9bb" data-crop-coords="w_2134,h_2134,c_crop,x_1065,y_0" data-image-width="3004" data-image-height="3004" data-image-version="1587624465" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_300/v1587624465/39-6672255ea1383e3e9bb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_700/v1587624465/39-6672255ea1383e3e9bb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_1065,y_0/w_300/v1587624465/39-6672255ea1383e3e9bb.jpg" alt="Cyklister och ett äldre par vandrar längs Aura å" title="Längs Aura ås stränder är det gott om flanörer. Får Åbo centrum fler gågator i framtiden?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/03/cykla-ga-eller-kanske-aka-sparvagn-tusentals-personer-far-vara-med-och-utveckla">Cykla, gå eller kanske åka spårvagn? Tusentals personer får vara med och utveckla trafiken i Åbo - i unikt demokratiprojekt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Leds av forskare vid Åbo Akademi.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Under våren har 12 000 slumpmässigt utvalda Åbobor fått en enkät hem till sig per post. Via enkäten vill staden engagera invånarna i stadens beslutsfattande och ta reda på hur Åboborna själva vill utveckla trafiken i Åbo centrum.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/03/cykla-ga-eller-kanske-aka-sparvagn-tusentals-personer-far-vara-med-och-utveckla#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/02/tre-unga-abobor-inblandade-i-skottlossningen-pa-valborgsmassoafton" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Polisbil med framdörren öppen." title="Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1390,h_1390,c_crop,x_1120,y_570/w_700/v1573034070/14-svyle-2271865551fa0cdc2b7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2271865551fa0cdc2b7" data-yle-id="14-svyle-2271865551fa0cdc2b7" data-crop-coords="w_1390,h_1390,c_crop,x_1120,y_570" data-image-width="2606" data-image-height="2606" data-image-version="1573034070" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1390,h_1390,c_crop,x_1120,y_570/w_300/v1573034070/14-svyle-2271865551fa0cdc2b7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1390,h_1390,c_crop,x_1120,y_570/w_700/v1573034070/14-svyle-2271865551fa0cdc2b7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1390,h_1390,c_crop,x_1120,y_570/w_300/v1573034070/14-svyle-2271865551fa0cdc2b7.jpg" alt="Polisbil med framdörren öppen." title="Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/02/tre-unga-abobor-inblandade-i-skottlossningen-pa-valborgsmassoafton">Tre unga Åbobor inblandade i skottlossningen på valborgsmässoafton</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Offrets läge är stabilt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Offrets läge är stabilt.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/02/den-utmattade-salkuten-fran-pargas-har-repat-sig-och-slapps-snart-ut-i-det-fria" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sälkuten tittar in i kameran med stora runda ögon." title="Sälkuten Parainen vägde 9,5 kilogram när den kom, nu väger den 18 kilogram." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1363,h_1363,c_crop,x_342,y_0/w_700/v1588419609/39-6704485ead5bc8808a6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6704485ead5bc8808a6" data-yle-id="39-6704485ead5bc8808a6" data-crop-coords="w_1363,h_1363,c_crop,x_342,y_0" data-image-width="1363" data-image-height="1363" data-image-version="1588419609" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1363,h_1363,c_crop,x_342,y_0/w_300/v1588419609/39-6704485ead5bc8808a6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1363,h_1363,c_crop,x_342,y_0/w_700/v1588419609/39-6704485ead5bc8808a6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1363,h_1363,c_crop,x_342,y_0/w_300/v1588419609/39-6704485ead5bc8808a6.jpg" alt="Sälkuten tittar in i kameran med stora runda ögon." title="Sälkuten Parainen vägde 9,5 kilogram när den kom, nu väger den 18 kilogram." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/02/den-utmattade-salkuten-fran-pargas-har-repat-sig-och-slapps-snart-ut-i-det-fria">Den utmattade sälkuten från Pargas har repat sig och släpps snart ut i det fria: &quot;Vi tränar den så den inte blir en fisktjuv&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kuten har fått namnet Parainen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kuten har fått namnet Parainen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/02/den-utmattade-salkuten-fran-pargas-har-repat-sig-och-slapps-snart-ut-i-det-fria#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/02/kinesiska-qizai-wang-tycker-det-ar-skrammande-att-finlandare-inte-bar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En mörkhårig kvinna med glasögon som har ett munskydd på sig." title="Från släkten i Kina kommer klara budskap: Gå inte ut! säger Qizai Wang." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1690,h_1690,c_crop,x_1420,y_440/w_700/v1587711158/39-6676735ea2898d2880d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6676735ea2898d2880d" data-yle-id="39-6676735ea2898d2880d" data-crop-coords="w_1690,h_1690,c_crop,x_1420,y_440" data-image-width="2797" data-image-height="2797" data-image-version="1587711158" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1690,h_1690,c_crop,x_1420,y_440/w_300/v1587711158/39-6676735ea2898d2880d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1690,h_1690,c_crop,x_1420,y_440/w_700/v1587711158/39-6676735ea2898d2880d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1690,h_1690,c_crop,x_1420,y_440/w_300/v1587711158/39-6676735ea2898d2880d.jpg" alt="En mörkhårig kvinna med glasögon som har ett munskydd på sig." title="Från släkten i Kina kommer klara budskap: Gå inte ut! säger Qizai Wang." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/02/kinesiska-qizai-wang-tycker-det-ar-skrammande-att-finlandare-inte-bar">Kinesiska Qizai Wang tycker det är skrämmande att finländare inte bär ansiktsskydd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Från släkten i Kina kommer klara budskap: Gå inte ut.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För Qizai Wang är skillnaden mellan Kina och Åbo stor. Åbo är en skrämmande stad där ingen mäter feber eller bär ansiktsskydd och där daghemmen hålls öppna.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/02/lugn-valborgshelg-i-abo-med-omnejd" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åbo stadsteater och statens ämbetshus speglas i Aura å." title="Det var lugnt vid åstranden i Åbo (arkivbild)." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1578939390/39-6306175e1cb354662e3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6306175e1cb354662e3" data-yle-id="39-6306175e1cb354662e3" data-crop-coords="w_1800,h_1800,c_crop,x_455,y_0" data-image-width="2268" data-image-height="2268" data-image-version="1578939390" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1578939390/39-6306175e1cb354662e3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_700/v1578939390/39-6306175e1cb354662e3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_455,y_0/w_300/v1578939390/39-6306175e1cb354662e3.jpg" alt="Åbo stadsteater och statens ämbetshus speglas i Aura å." title="Det var lugnt vid åstranden i Åbo (arkivbild)." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/02/lugn-valborgshelg-i-abo-med-omnejd">Lugn valborgshelg i Åbo med omnejd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De flesta larmen kom från hemmen.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De flesta larmen kom från hemmen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/01/gasthamnsforetagare-kraver-besked-om-sommarens-coronarestriktioner-vi-behover" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En bränslepump på en brygga, en fritidsbåt står förtöjd i bakgrunden." title="Båtgäster hör redan av sig till gästhamnarna i Åboland." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_297,y_0/w_700/v1588238150/39-6698825eaa96fe15e18.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6698825eaa96fe15e18" data-yle-id="39-6698825eaa96fe15e18" data-crop-coords="w_1080,h_1080,c_crop,x_297,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1588238150" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_297,y_0/w_300/v1588238150/39-6698825eaa96fe15e18.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_297,y_0/w_700/v1588238150/39-6698825eaa96fe15e18.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_297,y_0/w_300/v1588238150/39-6698825eaa96fe15e18.jpg" alt="En bränslepump på en brygga, en fritidsbåt står förtöjd i bakgrunden." title="Båtgäster hör redan av sig till gästhamnarna i Åboland." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/01/gasthamnsforetagare-kraver-besked-om-sommarens-coronarestriktioner-vi-behover">Gästhamnsföretagare kräver besked om sommarens coronarestriktioner: &quot;Vi behöver veta hur det blir, så fort som möjligt&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Företagare: Hur mycket folk kan jag anställa i sommar?     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Företagare inom turism- och restaurangbranchen behöver information om sommarens coronarestriktioner. Vi behöver veta hur det blir, så snabbt som möjligt, säger företagare i Korpo.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/01/gasthamnsforetagare-kraver-besked-om-sommarens-coronarestriktioner-vi-behover#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/05/01/finland-oppnar-upp-skolor-hur-ska-det-ordnas-vi-listar-14-fragor-om-skoloppningen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Språkbadselever på Vaasan Keskuskoulu." title="Från och med mitten av maj ska alla elever i grundskolan fysiskt infinna sig i sina klassrum – distansundervisning ordnas inte längre. På bilden elever vid Vaasan Keskuskoulu." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1511350895/14-svyle-30806057f3b15c4f70d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30806057f3b15c4f70d" data-yle-id="14-svyle-30806057f3b15c4f70d" data-crop-coords="w_2130,h_2130,c_crop,x_535,y_0" data-image-width="2482" data-image-height="2482" data-image-version="1511350895" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1511350895/14-svyle-30806057f3b15c4f70d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1511350895/14-svyle-30806057f3b15c4f70d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1511350895/14-svyle-30806057f3b15c4f70d.jpg" alt="Språkbadselever på Vaasan Keskuskoulu." title="Från och med mitten av maj ska alla elever i grundskolan fysiskt infinna sig i sina klassrum – distansundervisning ordnas inte längre. På bilden elever vid Vaasan Keskuskoulu." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/05/01/finland-oppnar-upp-skolor-hur-ska-det-ordnas-vi-listar-14-fragor-om-skoloppningen">Finland öppnar upp skolor – hur ska det ordnas? Vi listar 14 frågor om skolöppningen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Många undrar hur det ska gå till då skolorna öppnar 14 maj.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tillbaka till skolbänken. Det bestämde regeringen att grundskoleeleverna ska den 14 maj. Beslutet väcker många frågor. Här är en sammanställning över några av de största frågetecknen kring skolöppningen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/05/01/finland-oppnar-upp-skolor-hur-ska-det-ordnas-vi-listar-14-fragor-om-skoloppningen#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 29</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/30/urvalsproven-sker-pa-distans-anda-samma-kunskaper-som-mats-intygar-man-vid-aa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En elev räknar matematik på en dator." title="På grund av coronaepidemin ordnas urvalsproven i huvudsak på distans." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_565,y_0/w_700/v1588232629/39-6325475e22f389dd06c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6325475e22f389dd06c" data-yle-id="39-6325475e22f389dd06c" data-crop-coords="w_2133,h_2133,c_crop,x_565,y_0" data-image-width="4160" data-image-height="4160" data-image-version="1588232629" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_565,y_0/w_300/v1588232629/39-6325475e22f389dd06c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_565,y_0/w_700/v1588232629/39-6325475e22f389dd06c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_565,y_0/w_300/v1588232629/39-6325475e22f389dd06c.jpg" alt="En elev räknar matematik på en dator." title="På grund av coronaepidemin ordnas urvalsproven i huvudsak på distans." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/30/urvalsproven-sker-pa-distans-anda-samma-kunskaper-som-mats-intygar-man-vid-aa">Urvalsproven sker på distans – ändå samma kunskaper som mäts, intygar man vid ÅA</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Traditionella urvalsprov ersätts i år av elektroniska prov.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Traditionella urvalsprov ersätts i år av elektroniska prov på distans, muntliga prov, inlämningsuppgifter och genom utvidgning av betygsantagningen.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/30/rektor-pa-kimitoon-om-skolbeslutet-jag-ar-glad-for-barnens-skull-men-fragan-om" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Klädhängare längs med väggen i en korridor i en skola" title="Hur många barn kommer att få befinna sig i samma utrymme när skolorna öppnas?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2414,h_2414,c_crop,x_0,y_302/w_700/v1583733670/39-6510735e65db15c7dd0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6510735e65db15c7dd0" data-yle-id="39-6510735e65db15c7dd0" data-crop-coords="w_2414,h_2414,c_crop,x_0,y_302" data-image-width="2414" data-image-height="2414" data-image-version="1583733670" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2414,h_2414,c_crop,x_0,y_302/w_300/v1583733670/39-6510735e65db15c7dd0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2414,h_2414,c_crop,x_0,y_302/w_700/v1583733670/39-6510735e65db15c7dd0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2414,h_2414,c_crop,x_0,y_302/w_300/v1583733670/39-6510735e65db15c7dd0.jpg" alt="Klädhängare längs med väggen i en korridor i en skola" title="Hur många barn kommer att få befinna sig i samma utrymme när skolorna öppnas?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/30/rektor-pa-kimitoon-om-skolbeslutet-jag-ar-glad-for-barnens-skull-men-fragan-om">Rektor på Kimitoön om skolbeslutet: &quot;Jag är glad för barnens skull, men frågan om gruppstorlekarna kvarstår&quot; - förälder i Åbo hoppas skolorna själv får bestämma det praktiska</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kommer gränsen på tio personer gälla även i skolan?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den stora frågan är om gränsen på tio personer i samma utrymme kommer gälla också i skolan, säger John Byman, rektor för Amosparkens skola i Kimito.    </p>
    
      </div>
</article>
  </li>
  </ul>

  <ul class="pager pager-load-more"><li class="pager-next"><a href="/aboland?page=1">Visa fler</a></li>
</ul>



  </div></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 02-270 900, aboland@yle.fi eller fornamn.efternamn@yle.fi. Hampspinnaregatan 14 (Logomo Konttori), PB 400, 20101 Åbo. <a href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.forsta-bekraftade-fallet-dar-varg-rivit-far-pa-kimitoon-ar-mojligt-att-vargen-anfaller-igen-da-den-lart-sig-nagot-nytt.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1462579","yle_pubtime":"12-55","yle_pub":"2020-05-04","yle_uptime":"12-55","yle_update":"2020-05-04","yle_svenska_category":"aboland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"kimitoon;varg;aboland;rovdjur;djur","yle_ydd_subject":"aboland;svenska-yle-fi","yle_artby":"nora.engstrom"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_pC4kCeu6Z6wCsA_mklUAdKLbcJciZ6HeP2dVCD7wQcs.js"></script>
</body>
</html>
