<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3072,h_1728,c_crop,x_0,y_72/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-watermark-som-bolag_ra8zxc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1545136073/39-5321775c18e76a1d59d.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3072,h_1728,c_crop,x_0,y_72/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-watermark-som-bolag_ra8zxc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1545136073/39-5321775c18e76a1d59d.jpg" />
<meta name="twitter:image:alt" content="Två kvinnor justerar en kamera." />
<meta name="dc:title" content="Yles chef för compliance: Yle vill bli föregångare inom ansvarsfullhet" />
<meta name="dc:description" content="Som public service-media bör Yle ha en ansvarsfull verksamhet. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yles chef för compliance: Yle vill bli föregångare inom ansvarsfullhet" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta property="og:description" name="description" content="I den nya strategin ökar betydelsen av ansvar." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yleisradio" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Yles chef för compliance: Yle vill bli föregångare inom ansvarsfullhet | Synpunkten | Bolaget | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_IfpNzxCKitpFUrywRzhZmR7imG9esleQ_RvnBak5YV8.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_qsruwxYh46UFkRUAVhSxuEmj6CmiVztWHEXZOW2dznk.css" media="all" />
<![endif]-->
<style>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</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_Q4puGtmJpguIPlSuidk5aJ6yZ4teVKjwkWJi5HlGmyc.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1472091 node-type-article i18n-sv section-artikel subject-page--synpunkten subject-page--bolaget">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary bolaget"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary bolaget" aria-labelledby="brandbylineheader--menu-bolaget"><h2 id="brandbylineheader--menu-bolaget" class="ydd-is-hidden">Bolaget</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/bolaget" class="ydd-pill__link" role="menuitem">Bolaget</a>    </li>
      <li class="ydd-pill menu-5244" role="presentation">
      <a href="http://svenska.yle.fi/responsformular" class="ydd-pill__link" role="menuitem">Respons</a>    </li>
      <li class="ydd-pill menu-5108" role="presentation">
      <a href="/kontaktuppgifter" class="ydd-pill__link" role="menuitem">Kontakt</a>    </li>
      <li class="ydd-pill menu-6166" role="presentation">
      <a href="/lediga-jobb" class="ydd-pill__link" role="menuitem">Jobba hos oss!</a>    </li>
      <li class="ydd-pill menu-5826" role="presentation">
      <a href="/organisation" class="ydd-pill__link" role="menuitem">Organisation</a>    </li>
      <li class="ydd-pill menu-6207" role="presentation">
      <a href="/verksamhetsprinciper" class="ydd-pill__link" role="menuitem">Verksamhetsprinciper</a>    </li>
      <li class="ydd-pill menu-5645" role="presentation">
      <a href="/sida/ledning-av-ansvar-och-hallbarhet-2019-1" class="ydd-pill__link" role="menuitem">Ansvar</a>    </li>
      <li class="ydd-pill menu-5307" role="presentation">
      <a href="/for-media" class="ydd-pill__link" role="menuitem">För media</a>    </li>
      <li class="ydd-pill menu-6081" role="presentation">
      <a href="/for-samarbetspartner" class="ydd-pill__link" role="menuitem">För samarbetspartner</a>    </li>
      <li class="ydd-pill menu-6202" role="presentation">
      <a href="https://svenska.yle.fi/yles-ar-2019" class="ydd-pill__link" role="menuitem">Yles år 2019</a>    </li>
      <li class="ydd-pill menu-5097" role="presentation">
      <a href="https://yle.fi/aihe/yleisradio" class="ydd-pill__link" role="menuitem">Ylestä</a>    </li>
      <li class="ydd-pill menu-5101" role="presentation">
      <a href="https://yle.fi/aihe/yleisradio/about-yle" class="ydd-pill__link" role="menuitem">About Yle</a>    </li>
  </ul>
</nav></div><div class="brandbyline-wrapper brandbyline-wrapper-secondary synpunkten"><div class="brandbyline brandbyline-secondary synpunkten"><h2><a href="/synpunkten">Synpunkten</a></h2></div></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/bolaget" itemprop="url"><span itemprop="title">Bolaget</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/synpunkten" itemprop="url"><span itemprop="title">Synpunkten</span></a></span>
</span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet" role="article" id="main-content" data-yle-id="7-1472091" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Yles chef för compliance: Yle vill bli föregångare inom ansvarsfullhet</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-06-17T13:30:43+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-06-17T13:30:43+03:00" datetime="2020-06-17T13:30:43+03:00">17.06.2020 - 13:30</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-06-17T13:30:43+03:00" datetime="2020-06-17T13:30:43+03:00">17.06.2020 - 13:30</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Yles%20chef%20f%C3%B6r%20compliance%3A%20Yle%20vill%20bli%20f%C3%B6reg%C3%A5ngare%20inom%20ansvarsfullhet&amp;via=Yleisradio" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Bolaget" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3072,h_1728,c_crop,x_0,y_72/w_1100,h_620,c_fit/v1545136073/39-5321775c18e76a1d59d.jpg" class="colorbox" data-copyright="Ilmari Fabritius" data-description="Ansvarsfullhet förverkligas genom alla medarbetares dagliga arbete." data-public-id="39-5321775c18e76a1d59d" data-height="619" data-width="1100" rel="nofollow"><img alt="Två kvinnor justerar en kamera." title="Ansvarsfullhet förverkligas genom alla medarbetares dagliga arbete." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3072,h_1728,c_crop,x_0,y_72/w_300/v1545136073/39-5321775c18e76a1d59d.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3072,h_1728,c_crop,x_0,y_72/w_700/v1545136073/39-5321775c18e76a1d59d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5321775c18e76a1d59d" data-yle-id="39-5321775c18e76a1d59d" data-crop-coords="w_3072,h_1728,c_crop,x_0,y_72" data-image-width="3072" data-image-height="1728" data-image-version="1545136073" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3072,h_1728,c_crop,x_0,y_72/w_700/v1545136073/39-5321775c18e76a1d59d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Ansvarsfullhet förverkligas genom alla medarbetares dagliga arbete.</em>
                                <span class="ydd-image__description" >Två kvinnor justerar en kamera.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Ilmari Fabritius</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Yle,kameror</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_506/w_30/v1592376972/39-6904885ee9be431f88d.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_506/w_30/v1592376972/39-6904885ee9be431f88d.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3024,h_3024,c_crop,x_0,y_506/w_60/v1592376972/39-6904885ee9be431f88d.jpg 2x" itemprop="image" alt="Yle’s chef för compliance Irene Tommiska-Jarva." />
    <a href="https://svenska.yle.fi/profiler/irene-tommiska-jarva" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Irene</span>&nbsp;<span itemprop="familyName">Tommiska-Jarva</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Som public service-media bör Yle ha en ansvarsfull verksamhet. <a href="https://svenska.yle.fi/strategi" class="ydd-article-link ydd-article-link--standard">I den nya strategin</a> ökar betydelsen av ansvar, vilket förmodligen kommer att påverka hur Yle agerar övergripande med sin personal, sina partner och med finländarna.</p>
<p>Vi vill handla målmedvetet och ambitiöst när vi utvecklar de olika ansvarsaspekterna.</p>
<p>Ägaren har gett Yle, i likhet med alla statsägda bolag, riktlinjer för hur ansvarsfullhet ska ledas och vilka faktorer som ska beaktas i målen. </p>
<p>Ansvar innebär att göra och överväga val. Den påverkar arbetskulturen, dvs. <em>hur</em> vi gör, inte <em>vad</em> vi gör. </p>
<blockquote><span class="quote">Ansvarsfullhet är inte bara tomma fraser eller sådant som ingår i festtal, utan något som förverkligas genom alla medarbetares dagliga arbete. Den berör hela bolaget och olika arbetsuppgifter.</span></blockquote>
<p>Ansvarsfull verksamhet på Yle utgörs av små handlingar inom journalistiken, programproduktionen, inköpen och partnersamarbetet. Det består också av handlingar i samverkan mellan Yles medarbetare: jämlikhet, mångfald och hur vi bemöter varandra.</p>
<p>Yles styrelse godkände bolagets mål för ansvar i slutet av 2019. De tre fokusområdena är ansvar för <strong>människor, ekonomi och miljö</strong>. Ansvar för människor omfattar Yles medarbetare, samarbetspartner och i sista hand alla finländare. </p>
<h3>Yles grundläggande uppgift är att främja yttrandefriheten och mediekunskapen</h3>
<p>Oberoende och faktabaserad journalistik är hörnstenen i Yles verksamhet. Finländarna måste kunna lita på att den information som Yle ger är trovärdig och har granskats. Yles ansvariga redaktörer ansvarar för bolagets innehåll och publiceringen av innehållet i enlighet med <a href="https://www.jsn.fi/sv/journalistreglerna/" class="ydd-article-link ydd-article-link--standard">Journalistreglerna</a> och <a href="https://svenska.yle.fi/artikel/2017/11/20/yles-etiska-regler-for-program-och-innehallsproduktion-epi" class="ydd-article-link ydd-article-link--standard">Yles egna etiska regler</a>. </p>
<p>Mediekunskap är en viktig samhällskunskap i den digitala tidsåldern, något Yle främjar starkt. Projekt och innehåll som siktar på att utveckla mediekunskapen, till exempel <em>Nyhetsklassen</em>, <em>Lögndetektorn</em> och <em>Digiträning</em>, lär människor i olika åldrar och med olika bakgrunder att man ska förhålla sig kritiskt till innehåll. </p>
<h3>Tillgång till tjänster ökar jämlikheten</h3>
<p>För att så många finländare som möjligt ska kunna hitta och ta del av Yles utbud förbättrar vi markant tillgängligheten till våra tjänster och tar hänsyn till olika användargrupper vid planeringen av tjänsterna. Utvecklingsarbetet sker i samarbete med <strong>Yle-rådet</strong> där en grupp frivilliga personer med nedsatt hörsel och syn samt äldre personer gör observationer om Yles tillgänglighetstjänster. </p>
<p>Tjänster som förbättrar tillgängligheten är till exempel <a href="https://svenska.yle.fi/tillg%C3%A4nglighet" class="ydd-article-link ydd-article-link--standard">ljudtextning, syntolkning och program på teckenspråk, lätt finska och lätt svenska</a>. Alla Yles program ljudtextas och under förra året ökade andelen programtextning på våra kanaler till 83,90 procent (2018: 80,73 procent). Vi ökade också utbudet av innehåll med teckenspråk, totalt 96 timmar (2018: 67 timmar) och innehåll på lätt svenska och finska, totalt 21 timmar (2018: 20 timmar). Vi gjorde 33 stycken syntolkade program (2018: 15), till exempel de två första säsongerna av den populära serien <em>Mumindalen</em>.</p>
<ul>
<li><a href="https://svenska.yle.fi/sida/vara-tjanster-for-specialgrupper-och-minoriteter-2019" class="ydd-article-link ydd-article-link--standard">Läs mer om tillgängligheten i tjänsterna 2019.</a></li>
</ul>
<h3>De uppgifter vi samlar in är skyddade</h3>
<p>Vi tar hänsyn till etiska frågor, exempelvis då vi använder artificiell intelligens i Yles tjänster eller anskaffar och börjar använda ny teknik.</p>
<p>Även vi på Yle samlar in uppgifter om våra användare för att på bästa möjliga sätt kunna erbjuda tjänster till alla finländare. Vi värnar om användarnas privatsfär och skyddar personuppgifter på det sätt som föreskrivs i lagen. I <a href="https://svenska.yle.fi/dataskyddsbeskrivning" class="ydd-article-link ydd-article-link--standard">integrationsdeklarationen</a> för Yles tjänster anges vilka uppgifter bolaget samlar och hur de används.</p>
<p>Vi samlar också in uppgifter <a href="https://drive.google.com/file/d/1-sWQdeX_KE4yg1nNQLMeupfh-ZajYoRv/view" class="ydd-article-link ydd-article-link--standard">i journalistiskt syfte</a>. För sådana uppgifter gäller egna regler och vi följer dessa regler noggrant Även uppgifter som samlats in i journalistiskt syfte är skyddade och säkra. </p>
<h3>På Yle främjar vi mångfald och jämlikhet</h3>
<p>Det aktiva jämställdhetsarbetet på Yle ger resultat. I hela bolaget är medellönen för kvinnor 97,7 procent av medellönen för män och på programmedarbetarnas kollektivavtalsområde är kvinnornas medellön 99,9 procent av männens.</p>
<p>Yle har lika många anställda kvinnor som män, men vissa mindre yrkesgrupper är kvinno- eller mansdominerade. Exempelvis på tekniksidan är majoriteten fortfarande män och inom administrationen är det flest kvinnor. Arbetet med att främja jämlikheten fortsätter.</p>
<p>Vi vill ge företrädare för minoriteter och specialgrupper en större roll som deltagare, experter och kreatörer i innehåll som riktar sig till den stora allmänheten. Exempel på dylikt innehåll är Yle Puhes <em>Mahadura &amp; Özberkan</em> och serien <em>Vammaiskultti</em>.</p>
<ul>
<li><a href="https://svenska.yle.fi/sida/ansvar-for-miljon-2019" class="ydd-article-link ydd-article-link--standard">Läs mer om arbetshälsa och jämlikhet på Yle.</a></li>
</ul>
<h3>Ansvaret för miljön rör oss alla</h3>
<p>Finland har satt som mål att vara koldioxidneutralt fram till 2035. Yle bidrar till att målen uppfylls genom egna åtgärder. </p>
<p>Vi har sedan 2009 haft ett program för miljöansvar. Med hjälp av programmet minskar vi mängden avfall, främjar energieffektiv verksamhet, reducerar påverkan från transporter och främjar den cirkulära ekonomin. Vi har bland annat minskat ytan på våra kontorslokaler med 40 procent sedan 2016.</p>
<div class="js-yle-visualisation-container"><div class="article"><div id="container"><div class="content"><div class="text">

<style>
<!--/*--><![CDATA[/* ><!--*/

.vuosikertomus-graph-32{color:#222;margin-bottom:1em}.vuosikertomus-graph-32 h3{border-bottom:1px solid #222;border-top:2px solid #222;padding:.25em 0}.vuosikertomus-graph-32 ol{margin:0 0 0 .5em;padding:0;list-style:none}.vuosikertomus-graph-32 ol li{list-style:none;margin:0;padding:.5em 0}.vuosikertomus-graph-32 ol li img{width:80px;height:auto;vertical-align:middle;display:inline-block;margin-right:1em}

/*--><!]]>*/
</style>

    <div class="vuosikertomus-graph-32">
        <h3 id="vuosikertomus-graph-32-title">Kort om Yles miljömål 2019</h3>
        <p><strong>Sedan år 2016 har vi minskat på</strong></p>
        <ol aria-label="Kort om Yles miljömål 2019: Sedan år 2016 har vi minskat på">
          <li><img src="https://lusi-dataviz.ylestatic.fi/yle-viestinta-vuosikertomus/2019/graphs/dist/embeddable/se/32/kokonaispaastot.svg" alt="" role="presentation" /> koldioxidutsläpp <strong>24 %</strong></li>
          <li><img src="https://lusi-dataviz.ylestatic.fi/yle-viestinta-vuosikertomus/2019/graphs/dist/embeddable/se/32/vedenkulutus.svg" alt="" role="presentation" /> vattenkonsumtionen i Böle <strong>37 %</strong></li>
          <li><img src="https://lusi-dataviz.ylestatic.fi/yle-viestinta-vuosikertomus/2019/graphs/dist/embeddable/se/32/liikenne.svg" alt="" role="presentation" /> utsläpp frän resor <strong>18 %</strong></li>
          <li><img src="https://lusi-dataviz.ylestatic.fi/yle-viestinta-vuosikertomus/2019/graphs/dist/embeddable/se/32/energia.svg" alt="" role="presentation" /> energiförbrukningen i våra fastigheter <strong>17 %</strong></li>
          <li><img src="https://lusi-dataviz.ylestatic.fi/yle-viestinta-vuosikertomus/2019/graphs/dist/embeddable/se/32/jatteet.svg" alt="" role="presentation" /> användningen av kopieringspapper <strong>47 %</strong></li>
        </ol>
    </div>

  </div></div></div></div></div>
<ul>
<li><a href="https://svenska.yle.fi/sida/ansvar-for-miljon-2019" class="ydd-article-link ydd-article-link--standard">Läs mer om vårt miljöansvar.</a></li>
</ul>
<h3>Vi använder den skattebaserade finansieringen på ett ansvarskännande och övervägt sätt</h3>
<p>Ansvarsfull användning av skattebaserad finansiering är en del av public service. Förra året använde vi 79 procent av finansieringen på innehåll och tjänster för finländare, medan övriga kostnader stod för 21 procent.</p>
<p>Vi följer lagen om offentlig upphandling. För Yles del innehåller lagen om offentlig upphandling ett undantag för konkurrensutsättning vid inköp av programinnehåll.</p>
<h3>Innehållssamarbeten ökar mångsidigheten i utbudet</h3>
<p>Ett mångsidigt och nära samarbete med den inhemska kreativa branschen gagnar alla parter och förbättrar branschens livskraft i Finland. Vi har ökat inköpen av programinnehåll från oberoende produktionsbolag betydligt. Förra året köpte vi in inhemska program och betalade ut andra sändningsersättningar och bruksavgifter till finländska produktionsbolag för totalt 55,2 miljoner euro. Summan har fördubblats sedan 2016.</p>
<p>Kreativ frihet och ansvar går hand i hand: frihet stimulerar till innovation, men samtidigt kräver vi noggrannhet och efterlevnad av bland annat <a href="https://svenska.yle.fi/artikel/2018/04/23/yles-partnerforbindelse" class="ydd-article-link ydd-article-link--standard">principerna som räknas upp i Yles partnerförbindelse</a> av oss och våra partner. I år utvecklar vi i samarbete med finländska produktionsbolag en modell för ansvarsfullhet som lämpar sig för den audiovisuella branschen.</p>
<ul>
<li><a href="https://svenska.yle.fi/sida/ansvar-for-ekonomin-2019" class="ydd-article-link ydd-article-link--standard">Läs mer om vårt ansvar för ekonomin.</a></li>
</ul>
<h3>Vägledning till hållbara val i vardagen</h3>
<p>Att tänka i banor kring ansvar och ta in det som en del av vardagen i organisationen kräver närvaro och diskussion. Alla medarbetare har egna problem och frågor på praktisk nivå. Tröskeln måste vara låg för att lösa dem.</p>
<p>Vi ger alla Yle-medarbetare hjälp i vardagliga situationer och svarar på frågor i en gemensam diskussionskanal på bolagets intranät. Dessutom är alla Yle-medarbetare förpliktade att delta i <a href="https://svenska.yle.fi/artikel/2019/04/12/yles-etiska-regler" class="ydd-article-link ydd-article-link--standard">en webbkurs i etiska regler.</a></p>
<p>Vill du veta mer om Yles hållbarhetsarbete? <a href="https://svenska.yle.fi/sida/ledning-av-ansvar-och-hallbarhet-2019-1" class="ydd-article-link ydd-article-link--standard">Läs vår hållbarhetsrapport på webben.</a></p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2797,h_1573,c_crop,x_0,y_1106/w_1400,h_1400,c_fit/v1592376972/39-6904885ee9be431f88d.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-6904885ee9be431f88d" data-height="788" data-width="1400" rel="nofollow"><img alt="Yle’s chef för compliance Irene Tommiska-Jarva." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2797,h_1573,c_crop,x_0,y_1106/w_700/v1592376972/39-6904885ee9be431f88d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6904885ee9be431f88d" data-yle-id="39-6904885ee9be431f88d" data-crop-coords="w_2797,h_1573,c_crop,x_0,y_1106" data-image-width="2797" data-image-height="1573" data-image-version="1592376972" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2797,h_1573,c_crop,x_0,y_1106/w_300/v1592376972/39-6904885ee9be431f88d.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2797,h_1573,c_crop,x_0,y_1106/w_700/v1592376972/39-6904885ee9be431f88d.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2797,h_1573,c_crop,x_0,y_1106/w_300/v1592376972/39-6904885ee9be431f88d.jpg" alt="Yle’s chef för compliance Irene Tommiska-Jarva." title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Yle’s chef för compliance Irene Tommiska-Jarva.</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">ansvarighet</span>
                  </div>
          </div>
  
<p><strong>- Irene Tommiska-Jarva</strong><br />
Yles chef för compliance<br />
<a href="mailto:irene.tommiska-jarva@yle.fi" class="ydd-article-link ydd-article-link--standard">irene.tommiska-jarva@yle.fi</a></p>

    
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Yles%20chef%20f%C3%B6r%20compliance%3A%20Yle%20vill%20bli%20f%C3%B6reg%C3%A5ngare%20inom%20ansvarsfullhet&amp;via=Yleisradio" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <em class="ydd-comments__status--closing">Kommenteringen stänger den 17.7.2020.</em><div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två kvinnor justerar en kamera." title="Ansvarsfullhet förverkligas genom alla medarbetares dagliga arbete." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2045,h_2045,c_crop,x_437,y_0/w_700/v1545136073/39-5321775c18e76a1d59d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5321775c18e76a1d59d" data-yle-id="39-5321775c18e76a1d59d" data-crop-coords="w_2045,h_2045,c_crop,x_437,y_0" data-image-width="2045" data-image-height="2045" data-image-version="1545136073" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2045,h_2045,c_crop,x_437,y_0/w_300/v1545136073/39-5321775c18e76a1d59d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2045,h_2045,c_crop,x_437,y_0/w_700/v1545136073/39-5321775c18e76a1d59d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2045,h_2045,c_crop,x_437,y_0/w_300/v1545136073/39-5321775c18e76a1d59d.jpg" alt="Två kvinnor justerar en kamera." title="Ansvarsfullhet förverkligas genom alla medarbetares dagliga arbete." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet">Yles chef för compliance: Yle vill bli föregångare inom ansvarsfullhet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I den nya strategin ökar betydelsen av ansvar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Som public service-media bör Yle ha en ansvarsfull verksamhet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/forbundspennan-nar-hela-familjen-far-orienteringsfeber" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Helmi, Mikael, Heidi, Milo ja Minea Vanhala tutkivat karttojaan metsässä. Oikealla alakulmassa on rastilippu. " title="Orienteringen är ofta en angelägenhet för hela familjen. Här undersöker familjen Vanhala sina orienteringskartor." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_381,y_0/w_700/v1589203882/39-6736505eb952b05a291.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6736505eb952b05a291" data-yle-id="39-6736505eb952b05a291" data-crop-coords="w_1080,h_1080,c_crop,x_381,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1589203882" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_381,y_0/w_300/v1589203882/39-6736505eb952b05a291.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_381,y_0/w_700/v1589203882/39-6736505eb952b05a291.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_381,y_0/w_300/v1589203882/39-6736505eb952b05a291.jpg" alt="Helmi, Mikael, Heidi, Milo ja Minea Vanhala tutkivat karttojaan metsässä. Oikealla alakulmassa on rastilippu. " title="Orienteringen är ofta en angelägenhet för hela familjen. Här undersöker familjen Vanhala sina orienteringskartor." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/forbundspennan-nar-hela-familjen-far-orienteringsfeber">Förbundspennan: När hela familjen får orienteringsfeber</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Eva-Lotte Myrskog från FSO har skrivit veckans FSI-kolumn.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ingen orienteringserfarenhet, inga föräldrar som har orienterat? Hur kan det då sluta med att man har en familj där alla orienterar i dag? I vårt hus är det fullt av kartor, kartplast, orienteringsutrustning samt mängder av orienteringsskor. Hur gick det här till?    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/viking-lines-smittskyddsarbete-verifieras-av-klassningssallskap-kryssningar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rödvit passagerarfärja med texten Viking Line till havs. Fartygets namn är M/S Gabriella" title="M/S Gabriella" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_700/v1592386168/39-6906505ee9e207679cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6906505ee9e207679cd" data-yle-id="39-6906505ee9e207679cd" data-crop-coords="w_2130,h_2130,c_crop,x_645,y_0" data-image-width="3540" data-image-height="3540" data-image-version="1592386168" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_300/v1592386168/39-6906505ee9e207679cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_700/v1592386168/39-6906505ee9e207679cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_300/v1592386168/39-6906505ee9e207679cd.jpg" alt="Rödvit passagerarfärja med texten Viking Line till havs. Fartygets namn är M/S Gabriella" title="M/S Gabriella" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/viking-lines-smittskyddsarbete-verifieras-av-klassningssallskap-kryssningar">Viking Lines smittskyddsarbete verifieras av klassningssällskap – kryssningar Helsingfors-Mariehamn inleds från och med juli</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Första rederiet som får klassningen, meddelar rederiet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Viking Line har verifierats av klassningssällskapet Det Norske Veritas Germanischer Lloyd angående rederiets förmåga att hantera och förebygga infektionsrisker, inklusive covid-19.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/coronan-har-ett-hart-grepp-om-vara-relationer-psykoterapeut-sini-caven-kan-leda" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Människor sitter på gräsmattan vid Tokoistranden i Hagnäs i Helsingfors." title="Restriktionerna lättar, men coronakrisen präglar ännu våra relationer." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1590918022/39-6831935ed37a6366710.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6831935ed37a6366710" data-yle-id="39-6831935ed37a6366710" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4213" data-image-height="4213" data-image-version="1590918022" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1590918022/39-6831935ed37a6366710.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1590918022/39-6831935ed37a6366710.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1590918022/39-6831935ed37a6366710.jpg" alt="Människor sitter på gräsmattan vid Tokoistranden i Hagnäs i Helsingfors." title="Restriktionerna lättar, men coronakrisen präglar ännu våra relationer." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/coronan-har-ett-hart-grepp-om-vara-relationer-psykoterapeut-sini-caven-kan-leda">Coronan har ett hårt grepp om våra relationer – psykoterapeut Sini Cavén: &quot;Kan leda till depressiva symtom&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Social distansering har satt sina spår.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vardagen kommer sakta med säkert tillbaka efter flera månader av distans. Men distanseringen har satt sina spår.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/06/10/frekvenserna-for-yles-radiokanaler" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Radioapparater" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1798,h_1798,c_fill,g_faces/w_700/v1395775231/14-svyle-1664095331d35933205.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-1664095331d35933205" data-yle-id="14-svyle-1664095331d35933205" data-crop-coords="w_1798,h_1798,c_fill,g_faces" data-image-width="2248" data-image-height="2248" data-image-version="1395775231" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1798,h_1798,c_fill,g_faces/w_300/v1395775231/14-svyle-1664095331d35933205.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1798,h_1798,c_fill,g_faces/w_700/v1395775231/14-svyle-1664095331d35933205.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1798,h_1798,c_fill,g_faces/w_300/v1395775231/14-svyle-1664095331d35933205.jpg" alt="Radioapparater" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/06/10/frekvenserna-for-yles-radiokanaler">Frekvenserna för Yles radiokanaler</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi hjälper dig hitta Yles radiokanaler.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi hjälper dig hitta Yles radiokanaler.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/strategi" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Delningsbilden för Yles strategi. Ett illustrerat landskap, under det följande text på sveska: Gemensamt för alla, unikt för mig. Yles strategi." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1589868338/39-6782535ec37486b0dc7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6782535ec37486b0dc7" data-yle-id="39-6782535ec37486b0dc7" data-crop-coords="w_1800,h_1800,c_fill,g_faces" data-image-width="2160" data-image-height="2160" data-image-version="1589868338" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1589868338/39-6782535ec37486b0dc7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1589868338/39-6782535ec37486b0dc7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1589868338/39-6782535ec37486b0dc7.jpg" alt="Delningsbilden för Yles strategi. Ett illustrerat landskap, under det följande text på sveska: Gemensamt för alla, unikt för mig. Yles strategi." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/strategi">Gemensamt för alla, unikt för mig – Yles strategi</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Läs mer om Yles strategi!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Yle är gemensamt för alla, unikt för mig. Vi ökar förståelsen för varandra och omvärlden, vi stärker samhället och kulturen i Finland. Läs mer om strategin!    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2016/07/08/ni-minns-yle-ur-livets-alla-skeden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Två små barn sitter på sängen och tittar på barnprogram i tv." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2011,h_2012,c_crop,x_413,y_0/w_700/v1467966278/14-svyle-295574577f62b2f0a4c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-295574577f62b2f0a4c" data-yle-id="14-svyle-295574577f62b2f0a4c" data-crop-coords="w_2011,h_2012,c_crop,x_413,y_0" data-image-width="2011" data-image-height="2012" data-image-version="1467966278" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2011,h_2012,c_crop,x_413,y_0/w_300/v1467966278/14-svyle-295574577f62b2f0a4c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2011,h_2012,c_crop,x_413,y_0/w_700/v1467966278/14-svyle-295574577f62b2f0a4c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2011,h_2012,c_crop,x_413,y_0/w_300/v1467966278/14-svyle-295574577f62b2f0a4c.jpg" alt="Två små barn sitter på sängen och tittar på barnprogram i tv." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2016/07/08/ni-minns-yle-ur-livets-alla-skeden">Ni minns Yle ur livets alla skeden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bäst minns publiken Yles barn-, ungdoms- och musikprogram.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ni är ett fyrtiotal svenskspråkiga tittare och lyssnare som tillsammans har kommit ihåg över sextio av Yles tv- och radioprogram genom tiderna. Minnena är unika men ni har också några gemensamma favoriter. Av de uppmärksammade programmen riktar sig flera till barn, många är familjebetonade och musiken är ett återkommande tema.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2017/03/08/yle-och-stt-fnb-slot-samarbetsavtal-om-nyhetstjanster" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Människor sitter vid datorer i kulisserna till Yles OS-studio." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_360,y_0/w_700/v1470230085/14-svyle-29880657a1eda943dd5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-29880657a1eda943dd5" data-yle-id="14-svyle-29880657a1eda943dd5" data-crop-coords="w_1800,h_1800,c_crop,x_360,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1470230085" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_360,y_0/w_300/v1470230085/14-svyle-29880657a1eda943dd5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_360,y_0/w_700/v1470230085/14-svyle-29880657a1eda943dd5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_360,y_0/w_300/v1470230085/14-svyle-29880657a1eda943dd5.jpg" alt="Människor sitter vid datorer i kulisserna till Yles OS-studio." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2017/03/08/yle-och-stt-fnb-slot-samarbetsavtal-om-nyhetstjanster">Yle och STT-FNB slöt samarbetsavtal om nyhetstjänster</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Avtalet gäller till slutet av 2017.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Yle har ingått avtal med Suomen Tietotoimisto om köp av nyhetstjänster från och med 1 april 2017. Avtalet gäller till slutet av 2017.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/farre-an-ett-hatbrott-av-tio-till-polisens-kannedom-i-finland-rasism-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Knytnäve" title="Det finns ingen särskild definition av begreppet hatbrott i Finlands lagstiftning. Däremot avses hatbrott som allmänt brott som riktar sig &quot;mot en person, grupp, någons egendom, en institution eller en representant för dessa&quot;." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1421075832/14-svyle-20743154b3e4e2ad4d5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-20743154b3e4e2ad4d5" data-yle-id="14-svyle-20743154b3e4e2ad4d5" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1421075832" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1421075832/14-svyle-20743154b3e4e2ad4d5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1421075832/14-svyle-20743154b3e4e2ad4d5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1421075832/14-svyle-20743154b3e4e2ad4d5.jpg" alt="Knytnäve" title="Det finns ingen särskild definition av begreppet hatbrott i Finlands lagstiftning. Däremot avses hatbrott som allmänt brott som riktar sig &quot;mot en person, grupp, någons egendom, en institution eller en representant för dessa&quot;." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/farre-an-ett-hatbrott-av-tio-till-polisens-kannedom-i-finland-rasism-och">Färre än ett hatbrott av tio till polisens kännedom i Finland: Rasism och främlingsfientlighet så vanligt att offren inte bryr sig om att anmäla</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Etniska och nationella minoriteter mest utsatta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Endast en bråkdel av hatbrotten kommer till myndigheternas kännedom. Mest utsatta är etniska och nationella minoriteter, men också religiösa minoriteter. Vanligaste brotten där hatmotiv förekommer är misshandel, ärekränkning och olaga hot. Kan man bevisa att där även finns ett hatmotiv så skärps straffet ytterligare.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/riksdagens-grundlagsutskott-atalsimmuniteten-kan-havas-i-fallet-juha-maenpaa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Juha Mäenpää Eduskuntatalolla." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_700/v1561645548/39-5736855d14a20d83901.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5736855d14a20d83901" data-yle-id="39-5736855d14a20d83901" data-crop-coords="w_2133,h_2133,c_crop,x_525,y_0" data-image-width="3912" data-image-height="3912" data-image-version="1561645548" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_300/v1561645548/39-5736855d14a20d83901.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_700/v1561645548/39-5736855d14a20d83901.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_525,y_0/w_300/v1561645548/39-5736855d14a20d83901.jpg" alt="Juha Mäenpää Eduskuntatalolla." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/riksdagens-grundlagsutskott-atalsimmuniteten-kan-havas-i-fallet-juha-maenpaa">Riksdagens grundlagsutskott: Åtalsimmuniteten kan hävas i fallet Juha Mäenpää</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Riksdagens plenum röstar ännu om fallet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Riksdagens grundlagsutskott föreslår att riksdagen ger tillstånd att häva åtalsimmuniteten i fallet som berör Sannfinländarnas riksdagsledamot Juha Mäenpää.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/coronan-har-ett-hart-grepp-om-vara-relationer-psykoterapeut-sini-caven-kan-leda" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Människor sitter på gräsmattan vid Tokoistranden i Hagnäs i Helsingfors." title="Restriktionerna lättar, men coronakrisen präglar ännu våra relationer." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1590918022/39-6831935ed37a6366710.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6831935ed37a6366710" data-yle-id="39-6831935ed37a6366710" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4213" data-image-height="4213" data-image-version="1590918022" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1590918022/39-6831935ed37a6366710.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1590918022/39-6831935ed37a6366710.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1590918022/39-6831935ed37a6366710.jpg" alt="Människor sitter på gräsmattan vid Tokoistranden i Hagnäs i Helsingfors." title="Restriktionerna lättar, men coronakrisen präglar ännu våra relationer." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/coronan-har-ett-hart-grepp-om-vara-relationer-psykoterapeut-sini-caven-kan-leda">Coronan har ett hårt grepp om våra relationer – psykoterapeut Sini Cavén: &quot;Kan leda till depressiva symtom&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Social distansering har satt sina spår.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vardagen kommer sakta med säkert tillbaka efter flera månader av distans. Men distanseringen har satt sina spår.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/06/17/viking-lines-smittskyddsarbete-verifieras-av-klassningssallskap-kryssningar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Rödvit passagerarfärja med texten Viking Line till havs. Fartygets namn är M/S Gabriella" title="M/S Gabriella" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_700/v1592386168/39-6906505ee9e207679cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6906505ee9e207679cd" data-yle-id="39-6906505ee9e207679cd" data-crop-coords="w_2130,h_2130,c_crop,x_645,y_0" data-image-width="3540" data-image-height="3540" data-image-version="1592386168" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_300/v1592386168/39-6906505ee9e207679cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_700/v1592386168/39-6906505ee9e207679cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_645,y_0/w_300/v1592386168/39-6906505ee9e207679cd.jpg" alt="Rödvit passagerarfärja med texten Viking Line till havs. Fartygets namn är M/S Gabriella" title="M/S Gabriella" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/06/17/viking-lines-smittskyddsarbete-verifieras-av-klassningssallskap-kryssningar">Viking Lines smittskyddsarbete verifieras av klassningssällskap – kryssningar Helsingfors-Mariehamn inleds från och med juli</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Första rederiet som får klassningen, meddelar rederiet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Viking Line har verifierats av klassningssällskapet Det Norske Veritas Germanischer Lloyd angående rederiets förmåga att hantera och förebygga infektionsrisker, inklusive covid-19.    </p>
    
      </div>
</article>
</li>
</ul></div>
<div class="ydd-inherited-content__promos" id="id-inherited-content__promos"><h2 class="ydd-inherited-content__header">Bolaget</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/15/jere-nurminen-blir-yles-kommunikations-och-varumarkesdirektor" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kuvassa Jere Nurminen" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_700/v1520594185/39-4702985aa26c857cdff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4702985aa26c857cdff" data-yle-id="39-4702985aa26c857cdff" data-crop-coords="w_2134,h_2134,c_crop,x_535,y_0" data-image-width="2731" data-image-height="2731" data-image-version="1520594185" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_300/v1520594185/39-4702985aa26c857cdff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_700/v1520594185/39-4702985aa26c857cdff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_300/v1520594185/39-4702985aa26c857cdff.jpg" alt="Kuvassa Jere Nurminen" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/15/jere-nurminen-blir-yles-kommunikations-och-varumarkesdirektor">Jere Nurminen blir Yles kommunikations- och varumärkesdirektör</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nurminen inleder sitt uppdrag den 20.4.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kommunikations- och varumärkesdirektören ingår i bolagets ledningsgrupp.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/14/efterlangtad-premiar-for-den-yngre-publiken-svenska-yle-bjuder-pa-nyheter-pa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nadine Baarman poserar utanför Yles studiohus.." title="Hajbo Nyheter med Nadine Baarman bjuder på videoklipp om aktuella ämnen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1805,h_1805,c_crop,x_545,y_325/w_700/v1586342794/39-6628725e8da9e0d1439.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6628725e8da9e0d1439" data-yle-id="39-6628725e8da9e0d1439" data-crop-coords="w_1805,h_1805,c_crop,x_545,y_325" data-image-width="3384" data-image-height="3384" data-image-version="1586342794" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1805,h_1805,c_crop,x_545,y_325/w_300/v1586342794/39-6628725e8da9e0d1439.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1805,h_1805,c_crop,x_545,y_325/w_700/v1586342794/39-6628725e8da9e0d1439.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1805,h_1805,c_crop,x_545,y_325/w_300/v1586342794/39-6628725e8da9e0d1439.jpg" alt="Nadine Baarman poserar utanför Yles studiohus.." title="Hajbo Nyheter med Nadine Baarman bjuder på videoklipp om aktuella ämnen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/14/efterlangtad-premiar-for-den-yngre-publiken-svenska-yle-bjuder-pa-nyheter-pa">Efterlängtad premiär för den yngre publiken: Svenska Yle bjuder på nyheter på svenska för barn</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yle introducerar Hajbo Nyheter för barn.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yle utökar sitt innehåll för barn och lanserar Hajbo Nyheter - nyheter på svenska specifikt för familjens yngre varje vardag.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/08/den-nya-distansskolan-bjuder-pa-undervisningsmaterial-varje-vardag-pa-yle-teema" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mustilla ja valkoisilla kirjaimilla lukee Etäkoulu ja Distansskola. Tausta on oranssi." title="Distansskolan bjuder på material som läpmpar sig för undervisning." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1586341813/39-6628265e8da74d0bc39.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6628265e8da74d0bc39" data-yle-id="39-6628265e8da74d0bc39" data-crop-coords="w_1080,h_1080,c_crop,x_420,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1586341813" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1586341813/39-6628265e8da74d0bc39.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_420,y_0/w_700/v1586341813/39-6628265e8da74d0bc39.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_420,y_0/w_300/v1586341813/39-6628265e8da74d0bc39.jpg" alt="Mustilla ja valkoisilla kirjaimilla lukee Etäkoulu ja Distansskola. Tausta on oranssi." title="Distansskolan bjuder på material som läpmpar sig för undervisning." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/08/den-nya-distansskolan-bjuder-pa-undervisningsmaterial-varje-vardag-pa-yle-teema">Den nya Distansskolan bjuder på undervisningsmaterial varje vardag på Yle Teema &amp; Fem</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Distansskolan erbjuder innehåll på finska och svenska     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Distansskolan erbjuder innehåll på finska och svenska med start 14.4.2020 på Yle Teema &amp; Fem.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/27/musikhuset-far-varldens-storsta-konsertsalorgel" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Montaasi, jossa Musiikkitaloon rakennettavat urut on editoitu Musiikkitalon konserttisaliin." title="Musikhusets nya orgel är tänkt att vara färdig hösten 2022." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_998,h_998,c_crop,x_251,y_0/w_700/v1585298766/39-6583845e7dbc90b9e86.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6583845e7dbc90b9e86" data-yle-id="39-6583845e7dbc90b9e86" data-crop-coords="w_998,h_998,c_crop,x_251,y_0" data-image-width="998" data-image-height="998" data-image-version="1585298766" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_998,h_998,c_crop,x_251,y_0/w_300/v1585298766/39-6583845e7dbc90b9e86.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_998,h_998,c_crop,x_251,y_0/w_700/v1585298766/39-6583845e7dbc90b9e86.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_998,h_998,c_crop,x_251,y_0/w_300/v1585298766/39-6583845e7dbc90b9e86.jpg" alt="Montaasi, jossa Musiikkitaloon rakennettavat urut on editoitu Musiikkitalon konserttisaliin." title="Musikhusets nya orgel är tänkt att vara färdig hösten 2022." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/27/musikhuset-far-varldens-storsta-konsertsalorgel">Musikhuset får världens största konsertsalorgel</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Orgeln är tänkt att vara färdig hösten 2022.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Orgeln får 123 register. Det gör den till världens största konsertsalsorgel.    </p>
    
      </div>
</article>
</li>
</ul><ul class="ydd-teaser-list ydd-teaser-list-more ydd-is-hidden"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/03/26/barnens-arena-testas-i-smart-tv" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kuvakaappaus Lasten Areenan HbbTV-palvelusta" title="Användargränssnittet är så enkelt att även barn kan använda det." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1440,h_1440,c_crop,x_560,y_0/w_700/v1585048220/39-6571045e79ea3f73300.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6571045e79ea3f73300" data-yle-id="39-6571045e79ea3f73300" data-crop-coords="w_1440,h_1440,c_crop,x_560,y_0" data-image-width="1440" data-image-height="1440" data-image-version="1585048220" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_560,y_0/w_300/v1585048220/39-6571045e79ea3f73300.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1440,h_1440,c_crop,x_560,y_0/w_700/v1585048220/39-6571045e79ea3f73300.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1440,h_1440,c_crop,x_560,y_0/w_300/v1585048220/39-6571045e79ea3f73300.jpg" alt="Kuvakaappaus Lasten Areenan HbbTV-palvelusta" title="Användargränssnittet är så enkelt att även barn kan använda det." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/03/26/barnens-arena-testas-i-smart-tv">Barnens Arena testas i smart-TV</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I tjänsten hittar du Yles samtliga populära barnprogram.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Yle har lanserat en testversion av Barnens Arena för HbbTV-enheter.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/01/17/johanna-torn-mangs-stark-tillvaxt-i-lyssnandet-pa-yle-arenan-ted-kaj-fortfarande" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="På bilden Johanna Törn-Mangs" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_760,y_0/w_700/v1554451124/39-5539205ca709f6e8fa3.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5539205ca709f6e8fa3" data-yle-id="39-5539205ca709f6e8fa3" data-crop-coords="w_2133,h_2133,c_crop,x_760,y_0" data-image-width="2400" data-image-height="2400" data-image-version="1554451124" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_760,y_0/w_300/v1554451124/39-5539205ca709f6e8fa3.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_760,y_0/w_700/v1554451124/39-5539205ca709f6e8fa3.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_760,y_0/w_300/v1554451124/39-5539205ca709f6e8fa3.jpg" alt="På bilden Johanna Törn-Mangs" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/01/17/johanna-torn-mangs-stark-tillvaxt-i-lyssnandet-pa-yle-arenan-ted-kaj-fortfarande">Johanna Törn-Mangs: Stark tillväxt i lyssnandet på Yle Arenan – Ted &amp; Kaj fortfarande ohotad etta</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yles poddar hittar sin publik.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Starterna på det svenskspråkiga ljudinnehållet på Yle Arenan har fördubblats på ett år. Av poddarna är <em>Ted &amp; Kaj </em>fortfarande överlägsen etta, medan <em>Nyhetspodden</em> och poddarna för barn har hittat sin publik glädjande snabbt, skriver Svenska Yles mediechef Johanna Törn-Mangs.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/05/johanna-torn-mangs-och-amie-borgar-yle-vega-borjar-spela-mer-finlandssvensk-musik" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Amie Borgar" title="Svenska Yles musikchef Amie Borgar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_740/w_700/v1554293397/39-5534185ca49deb61ff7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5534185ca49deb61ff7" data-yle-id="39-5534185ca49deb61ff7" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_740" data-image-width="5792" data-image-height="5792" data-image-version="1554293397" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_740/w_300/v1554293397/39-5534185ca49deb61ff7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_740/w_700/v1554293397/39-5534185ca49deb61ff7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_740/w_300/v1554293397/39-5534185ca49deb61ff7.jpg" alt="Amie Borgar" title="Svenska Yles musikchef Amie Borgar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/05/johanna-torn-mangs-och-amie-borgar-yle-vega-borjar-spela-mer-finlandssvensk-musik">Johanna Törn-Mangs och Amie Borgar: Yle Vega börjar spela mer finlandssvensk musik</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yle Vega lyfter fram allt fler finlandssvenska artister.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En av våra kärnuppgifter är att stärka kulturen på svenska i Finland, vilket i musiksammanhang betyder allt från att producera musikjournalistik till att spela och utvärdera musik i alla genrer, skriver Johanna Törn-Mangs och Amie Borgar.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/05/03/yles-ansvariga-redaktorer-om-pressfrihetens-dag-yttrandefrihet-innebar-alltid" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Försvara journalistiken! #pressfrihetensdag" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1556904378/39-5602165ccbe130837b1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5602165ccbe130837b1" data-yle-id="39-5602165ccbe130837b1" data-crop-coords="w_900,h_900,c_crop,x_350,y_0" data-image-width="900" data-image-height="900" data-image-version="1556904378" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1556904378/39-5602165ccbe130837b1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_350,y_0/w_700/v1556904378/39-5602165ccbe130837b1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_350,y_0/w_300/v1556904378/39-5602165ccbe130837b1.jpg" alt="Försvara journalistiken! #pressfrihetensdag" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/05/03/yles-ansvariga-redaktorer-om-pressfrihetens-dag-yttrandefrihet-innebar-alltid">Yles ansvariga redaktörer om pressfrihetens dag: &quot;Yttrandefrihet innebär alltid ansvar&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vad innebär yttrandefriheten för Yles ansvariga redaktörer?    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi frågade Yles ansvariga redaktörer vad yttrandefriheten innebär för dem och varför ämnet är relevant just nu.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2019/05/03/yles-ansvariga-redaktorer-om-pressfrihetens-dag-yttrandefrihet-innebar-alltid#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/04/17/yle-svarar-yle-urheilu-foljer-mangsidigt-med-hur-coronakrisen-paverkar-sporten" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Insändare" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1570021521/14-svyle-140046531974c9408bb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-140046531974c9408bb" data-yle-id="14-svyle-140046531974c9408bb" data-crop-coords="w_1800,h_1800,c_crop,x_700,y_0" data-image-width="1816" data-image-height="1816" data-image-version="1570021521" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1570021521/14-svyle-140046531974c9408bb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1570021521/14-svyle-140046531974c9408bb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1570021521/14-svyle-140046531974c9408bb.jpg" alt="Insändare" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/04/17/yle-svarar-yle-urheilu-foljer-mangsidigt-med-hur-coronakrisen-paverkar-sporten">Yle svarar: Yle Urheilu följer mångsidigt med hur coronakrisen påverkar sporten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yle Urheilu svarar på kritik från HBL.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Yle Urheilus redaktionschef Elisa Jussila svarar på reporter Bille Siréns krönika (HBL 16.4).    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/12/yle-svarar-slc-forvranger-spotlights-journalistik" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="På blå bakgrund en vit ruta med texten Yle svarar." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1570020050/39-5956705d949559f2ca2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5956705d949559f2ca2" data-yle-id="39-5956705d949559f2ca2" data-crop-coords="w_1800,h_1800,c_crop,x_700,y_0" data-image-width="1816" data-image-height="1816" data-image-version="1570020050" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1570020050/39-5956705d949559f2ca2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1570020050/39-5956705d949559f2ca2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1570020050/39-5956705d949559f2ca2.jpg" alt="På blå bakgrund en vit ruta med texten Yle svarar." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/12/yle-svarar-slc-forvranger-spotlights-journalistik">Yle svarar: SLC förvränger Spotlights journalistik</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Spotlight svarar på kritik från SLC.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Yle Spotlights producent Heidi Grandell-Sonck svarar på kritik från de finlandssvenska jordbrukarnas intresseorganisation SLC angående Spotlight (3.2) <em>De tysta skriken.</em>    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/02/10/yle-svarar-svenska-yle-for-inte-kampanj-mot-jordbruket-eller-landsbygden" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="På blå bakgrund en vit ruta med texten Yle svarar." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1570020050/39-5956705d949559f2ca2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5956705d949559f2ca2" data-yle-id="39-5956705d949559f2ca2" data-crop-coords="w_1800,h_1800,c_crop,x_700,y_0" data-image-width="1816" data-image-height="1816" data-image-version="1570020050" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1570020050/39-5956705d949559f2ca2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1570020050/39-5956705d949559f2ca2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1570020050/39-5956705d949559f2ca2.jpg" alt="På blå bakgrund en vit ruta med texten Yle svarar." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/02/10/yle-svarar-svenska-yle-for-inte-kampanj-mot-jordbruket-eller-landsbygden">Yle svarar:  Svenska Yle för inte kampanj mot jordbruket eller landsbygden</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yle förmedlar mångfacetterad bild av landsbygden.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yles innehållschef Anna Forth och chef för kvalitetskontroll och publikdialog Jonas Jungar svarar på insändare med anledning av Yle Spotlights avsnitt om djurproduktionen (3.2) och insändarskribenternas kritik av Svenska Yles bevakning av landsbygden och dess näringar.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2016/06/03/vad-betyder-public-service" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En pappa håller om sin pojke vid en skejtramp." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1065,h_1065,c_crop,x_268,y_0/w_700/v1435233574/14-svyle-235545558becacd9222.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-235545558becacd9222" data-yle-id="14-svyle-235545558becacd9222" data-crop-coords="w_1065,h_1065,c_crop,x_268,y_0" data-image-width="1065" data-image-height="1065" data-image-version="1435233574" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1065,h_1065,c_crop,x_268,y_0/w_300/v1435233574/14-svyle-235545558becacd9222.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1065,h_1065,c_crop,x_268,y_0/w_700/v1435233574/14-svyle-235545558becacd9222.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1065,h_1065,c_crop,x_268,y_0/w_300/v1435233574/14-svyle-235545558becacd9222.jpg" alt="En pappa håller om sin pojke vid en skejtramp." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2016/06/03/vad-betyder-public-service">Vad betyder public service?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yles uppdrag fastställs i lagen om Rundradion Ab.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vår verksamhet omfattas av <a href="https://www.finlex.fi/sv/laki/ajantasa/1993/19931380">lagen om Rundradion Ab</a>. I lagen fastställs riktlinjerna och specialuppdragen för Yles allmännyttiga programverksamhet (public service).    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/verksamhetsprinciper" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kolme tyttöä mobiililaitteen kanssa." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_450,y_0/w_700/v1550152899/39-5431565c65748408a73.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5431565c65748408a73" data-yle-id="39-5431565c65748408a73" data-crop-coords="w_2130,h_2130,c_crop,x_450,y_0" data-image-width="5495" data-image-height="5495" data-image-version="1550152899" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_450,y_0/w_300/v1550152899/39-5431565c65748408a73.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_450,y_0/w_700/v1550152899/39-5431565c65748408a73.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_450,y_0/w_300/v1550152899/39-5431565c65748408a73.jpg" alt="Kolme tyttöä mobiililaitteen kanssa." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/verksamhetsprinciper">Yles verksamhetsprinciper</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yles verksamhet styrs av lagar, regler och riktlinjer.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Yles verksamhet stadgas i Lagen om Rundradion Ab. Därtill styrs vår verksamhet av olika förordningar, verksamhetsprinciper och riktlinjer.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/lediga-jobb" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ylejournalister skrattar framför ett arbetsbord med en dator. " title="En ung kvinna sitter vid en dator." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2045,h_2045,c_crop,x_576,y_0/w_700/v1542372811/39-5240795beebd5bcc86f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5240795beebd5bcc86f" data-yle-id="39-5240795beebd5bcc86f" data-crop-coords="w_2045,h_2045,c_crop,x_576,y_0" data-image-width="2045" data-image-height="2045" data-image-version="1542372811" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2045,h_2045,c_crop,x_576,y_0/w_300/v1542372811/39-5240795beebd5bcc86f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2045,h_2045,c_crop,x_576,y_0/w_700/v1542372811/39-5240795beebd5bcc86f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2045,h_2045,c_crop,x_576,y_0/w_300/v1542372811/39-5240795beebd5bcc86f.jpg" alt="Ylejournalister skrattar framför ett arbetsbord med en dator. " title="En ung kvinna sitter vid en dator." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/lediga-jobb">Jobba hos oss!</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Yle är ett public service-mediebolag och Finlands största kreativa arbetsplats. Jobba hos oss!    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/sida/sommarjobb-praktik-och-prao-pa-yle" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nuori nainen seisoo Pasila-animaatiosarjan hahmojen keskellä" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_400,y_0/w_700/v1430562855/17-218105506ae75105a5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-218105506ae75105a5" data-yle-id="17-218105506ae75105a5" data-crop-coords="w_900,h_900,c_crop,x_400,y_0" data-image-width="900" data-image-height="900" data-image-version="1430562855" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_400,y_0/w_300/v1430562855/17-218105506ae75105a5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_400,y_0/w_700/v1430562855/17-218105506ae75105a5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_400,y_0/w_300/v1430562855/17-218105506ae75105a5.jpg" alt="Nuori nainen seisoo Pasila-animaatiosarjan hahmojen keskellä" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/sida/sommarjobb-praktik-och-prao-pa-yle">Sommarjobb, praktik och prao på Yle</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Hos oss kan du sommarjobba, göra din praktik eller få en praoplats.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/sida/arbetshalsa-och-jamlikhet-2019" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En fotograf i blå t-shirt bär på ett kamerastativ och pratar med en redaktör på gatan." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_830,y_0/w_700/v1567422551/39-5854585d5fc85ce2dc7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5854585d5fc85ce2dc7" data-yle-id="39-5854585d5fc85ce2dc7" data-crop-coords="w_2133,h_2133,c_crop,x_830,y_0" data-image-width="4480" data-image-height="4480" data-image-version="1567422551" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_830,y_0/w_300/v1567422551/39-5854585d5fc85ce2dc7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_830,y_0/w_700/v1567422551/39-5854585d5fc85ce2dc7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_830,y_0/w_300/v1567422551/39-5854585d5fc85ce2dc7.jpg" alt="En fotograf i blå t-shirt bär på ett kamerastativ och pratar med en redaktör på gatan." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/sida/arbetshalsa-och-jamlikhet-2019">Arbetshälsa och jämlikhet</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Vi har i tiotals år målmedvetet och aktivt arbetat för jämställdheten och arbetet har gett bra resultat.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2019/10/02/mikaela-sonck-jag-tror-av-hela-mitt-hjarta-att-det-har-ar-ett-satt-forandra" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nainen lähikuvassa." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_501,y_0/w_700/v1569479727/39-5940485d8c5bac53a96.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5940485d8c5bac53a96" data-yle-id="39-5940485d8c5bac53a96" data-crop-coords="w_1080,h_1080,c_crop,x_501,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1569479727" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_501,y_0/w_300/v1569479727/39-5940485d8c5bac53a96.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_501,y_0/w_700/v1569479727/39-5940485d8c5bac53a96.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_501,y_0/w_300/v1569479727/39-5940485d8c5bac53a96.jpg" alt="Nainen lähikuvassa." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2019/10/02/mikaela-sonck-jag-tror-av-hela-mitt-hjarta-att-det-har-ar-ett-satt-forandra">Mikaela Sonck, Svenska Yle: &quot;Jag tror av hela mitt hjärta att det här är ett sätt förändra världen&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Yles barninnehåll har barnens röst i fokus.    </p>
    
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2018/09/13/maria-lundstrom-jag-ser-pa-publiken-som-om-de-skulle-sitta-dar-i-salongen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Svenska Ylen vastaava toimittaja Maria Lundström" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_138,y_0/w_700/v1528804150/39-4923275b1faf65296be.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4923275b1faf65296be" data-yle-id="39-4923275b1faf65296be" data-crop-coords="w_1080,h_1080,c_crop,x_138,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1528804150" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_138,y_0/w_300/v1528804150/39-4923275b1faf65296be.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_138,y_0/w_700/v1528804150/39-4923275b1faf65296be.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_138,y_0/w_300/v1528804150/39-4923275b1faf65296be.jpg" alt="Svenska Ylen vastaava toimittaja Maria Lundström" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2018/09/13/maria-lundstrom-jag-ser-pa-publiken-som-om-de-skulle-sitta-dar-i-salongen">Maria Lundström, Svenska Yle: &quot;Jag ser på publiken som om de skulle sitta där i salongen&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Maria Lundström är ansvarig producent för Svenska Yle.    </p>
    
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-inherited-content__promos .ydd-teaser-list-more" data-hide-after-click="1">Visa fler</button>
</div>
</div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.yles-chef-for-compliance-yle-vill-bli-foregangare-inom-ansvarsfullhet.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1472091","yle_pubtime":"13-30","yle_pub":"2020-06-17","yle_uptime":"13-30","yle_update":"2020-06-17","yle_svenska_category":"bolaget","yle_svenska_production":"extern","yle_organization":"extern","yle_language":"sv","yle_ydd_subject":"bolaget;synpunkten","yle_artby":"irene.tommiska-jarva"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_Ozz3p92iIZvtz9ftfqk7JTJNVeMwBO2MNxz53OoHX2A.js"></script>
</body>
</html>
