<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/07/12/kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//yle.fi" />
<meta property="twitter:creator" content="https://twitter.com/puva" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/v1517230518/39-4602705a6f0e4fde589.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/v1517230518/39-4602705a6f0e4fde589.jpg" />
<meta name="twitter:image:alt" content="Langin kauppahuoneen kahvilan työntekijät täydessä touhussa." />
<meta name="dc:title" content="Kaffepaus eller partykväll under resans lopp –  de här 8 kaféerna och klubbarna bär på en berättelse" />
<meta name="dc:description" content="Önskar du en annorlunda fikapaus under resan genom Finland, eller kanske en ny klubb att besöka? Här är en lista på alternativ som kan överraska: en nattklubb mitt på en åker, ett franskt kafé vid kanalen eller en tidsresa till 1800-talet." />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/07/12/kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta property="og:title" content="Kaffepaus eller partykväll under resans lopp –  de här 8 kaféerna och klubbarna bär på en berättelse" />
<meta property="og:description" name="description" content="Platser för kaffe med dopp eller utekväll på sommarresan." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="Egenland, kaféer, Asikkala, nattklubbar, Vääksy, kaffe, Sumiais, byar, nattliv, Joensuu, bulle, inrikesturism, Åbo, Brahestad, Yxpila, Karleby, Jakobstad, Pälkäne, barer" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Kaffepaus eller partykväll under resans lopp –  de här 8 kaféerna och klubbarna bär på en berättelse | Kultur och nöje | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_V7a6yaFWVNosnL3fPjgEJzZMlYR5I7DomGZvACo5954.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_RtBlpb5lrNul5rhJ-dmnUc124MjPdSLX2VRvChiAq74.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffcccc;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#e1015b;background-color:#ffcccc;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffcccc;background-color:#e1015b;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#ffcccc;background-color:#e1015b;}.ydd-kicker{border-color:#e1015b;}.ydd-kicker .ydd-kicker__title{color:#e1015b}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#e1015b;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#e1015b;}.brandbyline-wrapper-primary .ydd-expander{fill:#e1015b}.ydd-pills--sub-menu{color:#ffcccc;background-color:#e1015b;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffcccc}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffcccc;background-color:#e1015b;}.ydd-countdown-embed{color:#e1015b;}.yle-survey-option img{margin:10px 0}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_sviQRDenQLvUC1qhDLUgkadH1M0J6mSG254hZiax5iQ.js"></script>
<script>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</script>
<script src="https://api.tiles.mapbox.com/mapbox-gl-js/v0.50.0/mapbox-gl.js"></script>
<link type="text/css" rel="stylesheet" href="https://api.tiles.mapbox.com/mapbox-gl-js/v0.50.0/mapbox-gl.css" />
<link type="text/css" rel="stylesheet" href="https://yle.fi/plus/other/2018_egenland_kartta/css/leaflet.css" />
<link type="text/css" rel="stylesheet" href="https://yle.fi/plus/other/2018_egenland_kartta/css/style.css" />
<script src="https://yle.fi/plus/other/2018_egenland_kartta/js/leaflet.js"></script>
<script src="https://yle.fi/plus/other/2018_egenland_kartta/js/leaflet-mapbox-gl.js"></script>
<script src="https://yle.fi/plus/other/2018_egenland_kartta/js/leaflet-gesture-handling.min.js"></script>
<link type="text/css" rel="stylesheet" href="https://yle.fi/plus/other/2018_egenland_kartta/css/leaflet-gesture-handling.min.css" />
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1474790 node-type-article yle-feature-article i18n-sv section-artikel subject-page--kultur-och-noje">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div id="block-yle-subject-page-yle-brandbyline-compact" class="block block--yle-subject-page block--yle-subject-page-yle-brandbyline-compact">
        <div class="block__content">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary kultur-och-noje"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary kultur-och-noje" aria-labelledby="brandbylineheader--menu-kultur-n-je"><h2 id="brandbylineheader--menu-kultur-n-je" class="ydd-is-hidden">Kultur & nöje</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur och nöje</a>    </li>
      <li class="ydd-pill menu-2234" role="presentation">
      <a href="/litteratur" class="ydd-pill__link" role="menuitem">Litteratur</a>    </li>
      <li class="ydd-pill menu-2236" role="presentation">
      <a href="/musik" class="ydd-pill__link" role="menuitem">Musik</a>    </li>
      <li class="ydd-pill menu-2240" role="presentation">
      <a href="/film-och-tv" class="ydd-pill__link" role="menuitem">Film och tv</a>    </li>
      <li class="ydd-pill menu-2238" role="presentation">
      <a href="/scenkonst" class="ydd-pill__link" role="menuitem">Scenkonst</a>    </li>
      <li class="ydd-pill menu-2241" role="presentation">
      <a href="/bildkonst-och-design" class="ydd-pill__link" role="menuitem">Bildkonst och design</a>    </li>
      <li class="ydd-pill menu-2239" role="presentation">
      <a href="/recensioner" class="ydd-pill__link" role="menuitem">Recensioner</a>    </li>
      <li class="ydd-pill menu-5081" role="presentation">
      <a href="/program/kulturklipp" class="ydd-pill__link" role="menuitem">Kulturklipp</a>    </li>
      <li class="ydd-pill menu-5417" role="presentation">
      <a href="/eurovision" class="ydd-pill__link" role="menuitem">Eurovision</a>    </li>
      <li class="ydd-pill menu-5512" role="presentation">
      <a href="/konst" class="ydd-pill__link" role="menuitem">Konst</a>    </li>
      <li class="ydd-pill menu-5513" role="presentation">
      <a href="/kulturhistoria" class="ydd-pill__link" role="menuitem">Kulturhistoria</a>    </li>
  </ul>
</nav></div>  </div>
</div>
  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/kultur-och-noje" itemprop="url"><span itemprop="title">Kultur och nöje</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            
<article about="/artikel/2020/07/12/kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar" role="article" id="main-content" data-yle-id="7-1474790" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/07/12/kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar">

      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
        <meta itemprop="width" content="512">
        <meta itemprop="height" content="512">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
  <meta itemprop="headline" content="Kaffepaus eller partykväll under resans lopp –  de här 8 kaféerna och klubbarna bär på en berättelse">
      <span property="dc:title" content="Kaffepaus eller partykväll under resans lopp –  de här 8 kaféerna och klubbarna bär på en berättelse" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <div itemprop="articleSection" content="Kultur och nöje" class="node__content content">
    
  <div id="article-section--1" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4602705a6f0e4fde589" data-image-version="1517230518" data-image-width="6000" data-image-height="3375" data-initial-width="3200" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-narrow-initial-width="3200" data-narrow-crop-coords="w_1422,h_2133,c_fill,g_faces"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h1>8 kaféer och klubbar</h1>
</div>
</div>
</div>
</div>
<div id="article-section--2" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p><strong><br />
<p class="highlighted">Önskar du en annorlunda kaffepaus under resan genom Finland, eller kanske en ny klubb att besöka? Här är en lista på alternativ som kan överraska: en nattklubb mitt på en åker, ett franskt kafé vid kanalen eller en tidsresa till 1800-talet.</p>
</strong></p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://yle.fi/aihe/artikkeli/2018/01/01/tassa-on-vaihtoehtoinen-matkaopas-suomeen-katso-yleison-ehdottamat-omaperaiset?"><img alt="Banneri jossa teksti Egenland-matkakohde Klikkaa tästä niin näet kaikki kohteet kartalla" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_700/v1558595660/39-5640005cdf0b031b7e0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5640005cdf0b031b7e0" data-yle-id="39-5640005cdf0b031b7e0" data-crop-coords="" data-image-width="2800" data-image-height="500" data-image-version="1558595660" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1558595660/39-5640005cdf0b031b7e0.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_700/v1558595660/39-5640005cdf0b031b7e0.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="125" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1558595660/39-5640005cdf0b031b7e0.jpg" alt="Banneri jossa teksti Egenland-matkakohde Klikkaa tästä niin näet kaikki kohteet kartalla" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Banneri jossa teksti Egenland-matkakohde Klikkaa tästä niin näet kaikki kohteet kartalla</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">kartor</span>
                  </div>
          </div>
  
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
</div>
</div>
</div>
</div>
<div id="article-section--3" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5200415bd86321ac9eb" data-image-version="1540907902" data-image-width="6000" data-image-height="3375" data-initial-width="3200" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_75" data-narrow-initial-width="3200" data-narrow-crop-coords="w_1422,h_2133,c_crop,x_930,y_0"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 1. Klubben Aslak &amp; The Eskimos, Pälkäne – rock 'n roll mitt på åkern</h2>
</div>
</div>
</div>
</div>
<div id="article-section--4" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>En egen pub i ladugården? Nej, vi kör på klubb! Efter att länge ha arbetat inom teatervärlden flyttade Aslak Christiansson och Leena Vilenius från Helsingfors till byn Kuohijoki år 2003, och beslutade att förverkliga sin knäppa idé. Och idén har burit, för besökarna är många. Ibland överraskar ladugårdsklubbens artister alla: en gång klev operasångaren Waltteri Torikka upp på scenen med husbandet. </p>
<p>Ladugården i rödtegel i utkanten av byn Kuohijoki är sannerligen inget urbant hak: snarare finns den mitt i ingenstans. Till Tammerfors är det drygt 80 kilometer, och till Tavastehus nästan 60. Men för de cirka 50 byborna och de otaliga sommargästerna har Aslaks klubb blivit centrum för somriga lördagskvällar. </p>
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Aslak and the Eskimos-klubben, Kuohijoki" />
<meta itemprop="description" content="I den lilla byn Kuohijoki i Pälkäne, mitt i ingenstans samlar Aslak and the Eskimos folk från när och fjärran för att lyssna på husets band och inbjudna artister." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/13-1-4661452-1576660048161.jpg" />
<meta itemprop="uploadDate" content="2019-02-19T18:00:00+0200" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-4661452" data-autoembed="false"></div></div></div></section>
<p>Läs mera: <a href="https://svenska.yle.fi/artikel/2019/03/04/sommarens-basta-party-halls-mitt-i-ingenstans-aslak-the-eskimos-ar-en-popular" class="ydd-article-link ydd-article-link--standard">Sommarens bästa party hålls mitt i ingenstans: Aslak &amp; The Eskimos är en populär klubb bland sädesfält och sandvägar</a></p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
</div>
</div>
</div>
</div>
<div id="article-section--5" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5358955c3857976a108" data-image-version="1547196398" data-image-width="1749" data-image-height="984" data-initial-width="" data-crop-coords="w_1749,h_984,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_656,h_984,c_fill,g_faces"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 2. After Eight, Jakobstad – jobb åt unga,  musik efter åtta<br />
</h2>
</div>
</div>
</div>
</div>
<div id="article-section--6" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>År 1986 kom en 23-årig yngling vid namn Mecki Andersson tillbaka hem till Jakobstad från sin interrailresa, och i bakfickan hade han en idé han fått i Köpenhamn. Han ville grunda ett musikcafé som samtidigt skulle göra ungdomsarbete.<br />
Till en början var verksamheten så heimlaga att om man ville sitta på en spelning fick man ta med sig en egen stol. Numera är After Eight förutom ett populärt lunchställe också en klubb som ger möjlighet åt unga artister att spela sin musik inför publik för första gången. Workshoparna, hostellet, cykelverkstaden och övriga projekt ger unga en fast punkt i livet – till och med 80% av de ungdomar som deltagit i ungdomsarbetet kommer in på arbetsmarknaden.</p>
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Musikcafét After Eight, Jakobstad" />
<meta itemprop="description" content="I Jakobstad finns ett café som kombinerar ungdomsarbete med en populär liveklubb på ett lyckat sätt. After Eight grundades år 1987. Till en början var verksamheten så småskalig att publiken fick ta med sig en egen stol ifall man ville sitta under konserterna." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/39-5359365c386044406d4.jpg" />
<meta itemprop="uploadDate" content="2019-02-19T18:00:00+0200" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-4661429" data-autoembed="false"></div></div></div></section>
<p>Läs mera: <a href="https://svenska.yle.fi/artikel/2019/01/15/after-eight-i-jakobstad-ar-ett-kafe-dar-man-vet-hur-ungdomsarbete-kombineras-med" class="ydd-article-link ydd-article-link--standard">After Eight i Jakobstad är ett kafé där man vet hur ungdomsarbete kombineras med en välbesökt liveklubb – och det funkar</a> </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
</div>
</div>
</div>
</div>
<div id="article-section--7" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4588955a66fbecc965c" data-image-version="1516698754" data-image-width="5353" data-image-height="3011" data-initial-width="3200" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-narrow-initial-width="3200" data-narrow-crop-coords="w_1200,h_1800,c_crop,x_15,y_0"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 3. Den franska bybutiken, Vääksy – godsaker från Alperna i ett gammalt stadshotell</h2>
</div>
</div>
</div>
</div>
<div id="article-section--8" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>Förstagångsbesökaren hajar förmodligen till vid åsynen av det här uppseendeväckande huset i Vääksy: på kullen ståtar ett starkt rosafärgat trevåningshus. Innanför dörren möts man av doften av kaffe och lavendel. </p>
<p>För hundra år sedan skulle varje sommarort med självaktning förstås ha ett riktigt fint hotell. Det första våningshuset i Vääksy var till en början ett litet stockhus, som senare utvidgades och vitrappades. På 1930-talet blev huset hotell. Under andra världskriget inkvarterades här flygare som landade på det närliggande flygfältet i Vesivehmaa. Efter kriget var huset förvaring för tyska krigsfångar. Huset har figurerat på film, och kända konstnärer som Olavi Virta övernattade i Vääksy. </p>
<p>Riikka-Maria Lemminki och Stéphane Maytraud rustade upp den nedgångna byggnaden och lät måla den rosa. Den chockrosa färg var ett misstag: målsättningen var en svagt rosenfärgad nyans, men den bjärta kulören fick bli kvar. </p>
<p>I huset driver de en fransk bybutik med kafé. Stéphane lagar största delen av de franska godsakerna själv, som korvar och terriner, och butikshyllorna dignar av specialprodukter. </p>
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Gamla Vägsjö" />
<meta itemprop="description" content="1800-talskändisarna älskade Gamla Vägsjö, men tiden höll på att köra förbi den idylliska kanalbyn tills byaktiva och lokala företagare slog sina kloka huvuden ihop." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/39-4553145a548d552786d.jpg" />
<meta itemprop="uploadDate" content="2018-07-04T15:00:00+0300" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-4446264" data-autoembed="false"></div></div></div></section>
<p>Lue lisää: <a href="https://svenska.yle.fi/artikel/2018/03/28/paradiset-som-nastan-forsvann-idyllen-i-den-historiska-kanalbyn-vaaksy-fick-en-ny" class="ydd-article-link ydd-article-link--standard">Paradiset som nästan försvann – idyllen i den historiska kanalbyn Vääksy fick en ny chans</a></p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
</div>
</div>
</div>
</div>
<div id="article-section--9" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6961335eff14252e198" data-image-version="1593775299" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_610,h_915,c_crop,x_732,y_150"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 4. Dynamo, Åbo – den rivningshotade klubben med bra feelis<br />
</h2>
</div>
</div>
</div>
</div>
<div id="article-section--10" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>För många är Dynamo i Åbo legendariskt, och klubben på Slottsgatan har klarat många motgångar. År 1987 grundade Jussi Lehtinen Dynamo i ett gammalt trähus, som varit rivningshotat flera gånger under årens lopp. Men festen bara fortsätter, och Dynamo är ett vardagsrum för många stadsbor.</p>
<blockquote><span class="quote">I ingen annan stad har jag hittat en liknande kombination av nattklubb och pub där man kan dyka upp klädd hur som helst. Här finns en viss atmosfär, musiken är indie-betonad, men också alternativ, allt från heavy till techno. Här rör sig en massa olika typer.</span><span class="quote-author">― Publiktips / Egenland</span></blockquote>
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Generatorn i Åbos nattliv: Dynamo" />
<meta itemprop="description" content="På Slottsgatan har man festat under rivningshot i över 20 år. Dynamo-klubben är en oskiljaktig del av kulturen för unga åbobor. Antingen är du en Dynamo-människa eller en icke-Dynamo-människa, säger Egenlands tipsare." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/13-1-50104853-1577791808753.jpg" />
<meta itemprop="uploadDate" content="2020-01-05T00:01:00+0200" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-50104853" data-autoembed="false"></div></div></div></section>
<br />
      </p><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
      </div>
</div>
</div>
</div>
<div id="article-section--11" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4700065aa121ff6a48d" data-image-version="1520943189" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_720,h_1080,c_crop,x_600,y_0"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 5. Kafé Korppu, Sumiainen – den lilla byns stora själ i Mellersta Finland
</h2>
</div>
</div>
</div>
</div>
<div id="article-section--12" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>Det här lilla kafét ligger i en liten by, och i det lilla kafét finns ett litet skåp. Skåpet i sin tur är Finlands kanske minsta bybutik. </p>
<p>– Päivikki har bra service, hon. Vad vore den här byn utan Päivikki. Nog vore det konstigt om hon slutade.</p>
<p>Så beskriver byborna Kafé Korppus ägare Päivikki Linna. Kaféet i den lilla byn Sumiais i Äänekoski kommun är inte bara ett kafé, utan hela byns själ, berättas det. </p>
<p>Förutom kaffe och bulle lagar Päivikki matportioner för hemleverans till åldringar, och driver dessutom ett campingområde alldeles i byns centrum. </p>
<p>Den här videon berättar både om Kafé Korppu och bredare om Sumiais by, som också är hemvist för Finlands minsta operahus:</p>
<p><section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Finlands minsta operahus, Sumiais" />
<meta itemprop="description" content="La Kala är förmodligen Finlands minsta operahus. Det ligger i det finsk-australiska paret Marie Finne-Brays och Piers Brays egnahemshus mitt i byn Sumiais i Mellersta Finland." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/39-4504075a325075e2270.jpg" />
<meta itemprop="uploadDate" content="2018-07-04T14:30:00+0300" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-4446272" data-autoembed="false"></div></div></div></section>
<p>Läs mera: <a href="https://svenska.yle.fi/artikel/2018/04/03/sumiais-sjal-och-hjarta-i-sumiais-by-i-mellersta-finland-litar-man-pa-kafe-korppu" class="ydd-article-link ydd-article-link--standard">I Sumiais by i Mellersta Finland litar man på Kafé Korppu och Gamla Frun: I det gula huset ordnar sig allting</a></p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
</div>
</div>
</div>
</div>
<div id="article-section--13" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4475755a250453c6395" data-image-version="1512375604" data-image-width="5852" data-image-height="3292" data-initial-width="3200" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_10" data-narrow-initial-width="3200" data-narrow-crop-coords="w_1213,h_1820,c_crop,x_120,y_0"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 6. Kerubi, Joensuu – en skrovlig rockklubb i forsens brus<br />
</h2>
</div>
</div>
</div>
</div>
<div id="article-section--14" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>Kerubi hör till samma kategori som Tavastia i Helsingfors, Lutakko i Jyväskylä och Klubi i Tammerfors. Alltså till kategorin legendariska rockklubbar. Till en början var Kerubi en skrovlig och skumt belyst bar vid torget, men på 2010-talet flyttade klubben till Karelarnas hus på ön Ilosaari. </p>
<p>Det är många finska band som startat sin karriär här. Atmosfären är varm, både under lunchserveringen och på kvällen då man samlas framför scenen för att lyssna på livemusik. </p>
<blockquote><span class="quote">Den först så sunkiga lilla rockbaren mitt i staden hittade efter år av letande sin plats i hjärtat av Joensuu, på Ilosaari och Karelska huset. För mig är platsen full av minnen: somriga nattsim, ungdomens knäppa bandkvällar och Ilosaarirock, fortsättningsfester på stranden, den första kärleken… och forfarande styr vi stegen dit när vi vill fira en utekväll tillsammans.</span><span class="quote-author">― Publiktips / Egenland</span></blockquote>
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Rockklubben Kerubi, Joensuu" />
<meta itemprop="description" content="Den legendariska rockklubben Kerubi inrymmer mer än bara en scen att spela på: musikerna Aki Tykki och Ville Karttunen drar en hel del till minnes från spelningar, sena sommarkvällar och festivaler." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/39-4690305a9d315be4225.jpg" />
<meta itemprop="uploadDate" content="2018-07-04T14:30:00+0300" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-4446279" data-autoembed="false"></div></div></div></section>
<p>Läs mera: <a href="https://svenska.yle.fi/artikel/2018/04/05/kerubi-ar-berattelsen-om-en-skrovlig-rockklubb-hjartat-i-joensuus-musikliv-ar" class="ydd-article-link ydd-article-link--standard">Kerubi är berättelsen om en skrovlig rockklubb – hjärtat i Joensuus musikliv är fyllt av minnen</a></p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
</div>
</div>
</div>
</div>
<div id="article-section--15" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6957105efdc425d10e9" data-image-version="1593690964" data-image-width="2994" data-image-height="1684" data-initial-width="3200" data-crop-coords="w_2935,h_1651,c_crop,x_0,y_325" data-narrow-initial-width="3200" data-narrow-crop-coords="w_1310,h_1965,c_crop,x_350,y_55"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 7. Kafé Saha, Kokkola – en personlig miljö för evenemang vid en gammal såg<br />
</h2>
</div>
</div>
</div>
</div>
<div id="article-section--16" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>Intresserad av retroprylar och loppisinredning? Då är Kafé Saha något för dig. Det här personliga sommarkafét i Yxpila i Karleby fungerar i gårdsbyggnaden till ett gammalt sågkontor.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2448,h_1377,c_crop,x_0,y_975/w_1400,h_1400,c_fit/v1593690687/39-6957075efdc422066a0.jpg" class="colorbox" data-copyright="Hannamari Hoikkala / Yle" data-description="Inredningen är en viktig del av Kafé Saha." data-public-id="39-6957075efdc422066a0" data-height="788" data-width="1400" rel="nofollow"><img alt="Kafé inrett med olika sorters stolar och bord, trasmattor och färggranna detaljer." title="Inredningen är en viktig del av Kafé Saha." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_1377,c_crop,x_0,y_975/w_700/v1593690687/39-6957075efdc422066a0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6957075efdc422066a0" data-yle-id="39-6957075efdc422066a0" data-crop-coords="w_2448,h_1377,c_crop,x_0,y_975" data-image-width="2448" data-image-height="1377" data-image-version="1593690687" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_1377,c_crop,x_0,y_975/w_300/v1593690687/39-6957075efdc422066a0.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2448,h_1377,c_crop,x_0,y_975/w_700/v1593690687/39-6957075efdc422066a0.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2448,h_1377,c_crop,x_0,y_975/w_300/v1593690687/39-6957075efdc422066a0.jpg" alt="Kafé inrett med olika sorters stolar och bord, trasmattor och färggranna detaljer." title="Inredningen är en viktig del av Kafé Saha." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Inredningen är en viktig del av Kafé Saha.</em>
                                <span class="ydd-image__description">Kafé inrett med olika sorters stolar och bord, trasmattor och färggranna detaljer.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Hannamari Hoikkala / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">kaféer,Retro,Dekorationer i heminredning,Egenland,Yxpila,egenland_kokkola</span>
                  </div>
          </div>
  <br />
Allt startade i början av 2000-talet då Outi Airola ordnade en sommarteater på sin egen gård. Kaféet såg dagens ljus år 2012. Numera är evenemang och spelningar vanlig kvällsunderhållning på sommarlördagar, och den som vill kan bada bastu eller ta ett dopp i havsviken intill kafét.
<p>(Videon startar vid stället i programmet som handlar om Kafé Saha.)<br />
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Från vandringsstigen till Fiskets natt" />
<meta itemprop="description" content="Säsong 1, 8/10. Tittarnas tips tar oss att njuta av kaffe och Brahestads havsnära historia i Langs handelshus, att uppleva ro på vandringsleden Peuran polku och att fiska i Kållby. (R)" />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/13-1-4328801-1521718114904.jpg" />
<meta itemprop="uploadDate" content="2018-03-27T20:00:00+0300" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-4328801" data-seek="920" data-autoembed="false"></div></div></div></section>
</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--important ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="original">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_360,c_fit/v1542625487/39-5244865bf292c998a26.jpg" class="colorbox" data-copyright="" data-description="" data-public-id="39-5244865bf292c998a26" data-height="50" data-width="1400" rel="nofollow"><img alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5244865bf292c998a26" data-yle-id="39-5244865bf292c998a26" data-crop-coords="" data-image-width="10000" data-image-height="360" data-image-version="1542625487" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_700/v1542625487/39-5244865bf292c998a26.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="25" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_300/v1542625487/39-5244865bf292c998a26.jpg" alt="Grafik, blått streck, till vänster en blå kaffekopp" title="" /></noscript>
              </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">Grafik, blått streck, till vänster en blå kaffekopp</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">grafik,egenland_kuppi</span>
                  </div>
          </div>
  
</div>
</div>
</div>
</div>
<div id="article-section--17" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4602475a6f08b5c1b5a" data-image-version="1517226850" data-image-width="6000" data-image-height="3375" data-initial-width="3200" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_210" data-narrow-initial-width="3200" data-narrow-crop-coords="w_1422,h_2133,c_fill,g_faces"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h2> 8. Langs handelshus, Brahestad – tidsenliga spetsar och sockerkakor</h2>
</div>
</div>
</div>
</div>
<div id="article-section--18" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>Att stiga in i det här över tvåhundra år gamla huset är som att hoppa in i en tidsmaskin; plötsligt har man tagit steget till segelfartygens, köpmännens och hantverkarnas era. Borddukarnas spetsar, tapetmönster och lister, allt ser ut som på 1800-talet. Till och med kassaapparaten är tidsenlig, liksom personalens kläder och också godsakerna.</p>
<p>Langs handelshus ligger vid Brahestads historiska centrum, i handelshuset som grundades år 1811 av Johan Lang. De nya ägarna, Piia Vähäsalo och Pasi Siipola, har restaurerat huset noggrant. Förutom kaféet inrymmer huset också en affär och bed &amp; breakfast-rum. </p>
<section class="ydd-areena-embed"><div itemtype="http://schema.org/VideoObject" itemprop="video" itemscope=""><meta itemprop="name" content="Langs handelshus, Brahestad" />
<meta itemprop="description" content="I det här vackert restaurerade huset från 1800-talet kan man bli serverad kaffe och bakelser av en handelshusmamsell med sina pigor." />
<meta itemprop="thumbnailUrl" content="https://images.cdn.yle.fi/image/upload/fl_progressive,w_800,q_80,h_450,c_fill/d_yle-areena.jpg/13-1-4446250-1594369251962.jpg" />
<meta itemprop="uploadDate" content="2018-07-04T15:30:00+0300" />
<div class="ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9"><div class="ydd-areena-player js-ydd-areena-player lazyload js-ydd-areena-lazyload" data-locale="swe" data-id="1-4446250" data-autoembed="false"></div></div></div></section>
<p>Läs mera: <a href="https://svenska.yle.fi/artikel/2018/05/14/finlands-enda-kvinnliga-raddningskommendor-blev-chef-i-ett-handelshus-langs" class="ydd-article-link ydd-article-link--standard">Finlands enda kvinnliga räddningskommendör Piia Vähäsalo rustade upp Langs handelshus från 1800-talet i Brahestad – "Båda finns till för att göra något gott för människan"</a></p>
<h3>Här har vi redan varit</h3>
<div class="js-yle-visualisation-container"><div class="article"><div id="container"><div class="content"><div class="text"><link href="https://fonts.googleapis.com/css?family=Quicksand" rel="stylesheet" />&#13;
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.4.2/css/all.css" integrity="sha384-/rXc/GQVaYpyDdyxK+ecHPVYJSN9bmVFBvjA/9eOB+pb3F2w2N6fc5qB9Ew5yIns" crossorigin="anonymous" />&#13;
<div id="map"></div>&#13;
<script src="https://yle.fi/plus/other/2018_egenland_kartta/js/egenland_leaflet_svenska.js"></script></div></div></div></div></div>
<article about="/faktaruta/1431125" typeof="sioc:Item foaf:Document" role="article" data-nid="1431125" class="node node--article-factbox node--node-embed node--article-factbox--node-embed ydd-factbox node-embed">
  <header class="ydd-factbox__header">
              <h3 class="ydd-factbox__title">Egenland</h3>
        <span property="dc:title" content="Egenland" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>  </header>

  <section class="ydd-factbox__body">
    <p><strong>Publiken gör Egenland</strong><br />
Egenland är ett tvåspråkigt kulturreseprogram och en reseguide till Finland som lyfter fram era, publikens, bästa och originellaste resmålstips. I dagsläget har Egenland fått in över 4000 publiktips. I programmets <a href="https://svenska.yle.fi/egenland" class="ydd-article-link ydd-article-link--standard">webbreseguide</a> hittar du över 100 av dem.</p>
<p>Har du ett smultronställe som Finland borde veta om? Dela med dig av ditt tips med Egenland-redaktionen via <a href="https://svenska.yle.fi/artikel/2020/01/10/ge-ditt-tips-till-egenlands-kommande-sasong-de-har-resmalen-finns-redan-pa-kartan" class="ydd-article-link ydd-article-link--standard">tipsformuläret</a>, genom att skriva till oss på egenland@yle.fi eller genom att skicka ett meddelande på <a href="https://www.instagram.com/egenland/" class="ydd-article-link ydd-article-link--standard">instagram</a>.</p>
<p><strong>Egenland finns till för alla</strong><br />
På följande plattformar kan du uppleva vårt unika land:</p>
<ul>
<li>Egenland har satt resmålen på kartan, bokstavligen: <a href="https://svenska.yle.fi/artikel/2018/01/01/en-alternativ-reseguide-till-finland-kartan-visar-publikens-tips-pa-sevarda" class="ydd-article-link ydd-article-link--standard">Egenlands karta</a></li>
<li>För gyllene glimtar av vårt unika land och dess människor: Egenland på instagram <a href="https://www.instagram.com/egenland/" class="ydd-article-link ydd-article-link--standard">@egenland</a></li>
<li>Se och hör om enskilda resmål: <a href="https://arenan.yle.fi/1-4475500" class="ydd-article-link ydd-article-link--standard">resmålsvideor på Yle Arenan</a></li>
<li>För inlevelserik långläsning om äkta resepärlor: reseguide på adressen <a href="https://svenska.yle.fi/egenland" class="ydd-article-link ydd-article-link--standard">svenska.yle.fi/egenland</a></li>
<li>Se tv-avsnitten: Du hittar Egenlands alla tv-avsnitt (3 säsonger) på <a href="https://arenan.yle.fi/1-4328791" class="ydd-article-link ydd-article-link--standard">Yle Arenan</a>. </li>
</ul>
<p>Är du intresserad av att utbyta tips om unika resmål i Finland? Då är du varmt välkommen med i facebookgruppen <a href="https://www.facebook.com/groups/poikkeapolulta/" class="ydd-article-link ydd-article-link--standard">Poikkea polulta/På andra vägar</a>. Gruppen administreras av Egenland-redaktionen.</p>
  </section>
</article></div>
</div>
</div>
</div>
  </div>

  <div class="ydd-feature-article-footer">
    <div class="grid-wrapper js-yle-article-meta">
      <div class="grid-container">
                
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_30/v1574086029/39-6130355dd2a53e0b3b5.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_30/v1574086029/39-6130355dd2a53e0b3b5.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_60/v1574086029/39-6130355dd2a53e0b3b5.jpg 2x" itemprop="image" alt="Kvinna med långt brunt hår, blåa ögon och glasögon med svarta bågar." />
    <a href="https://svenska.yle.fi/profiler/eva-pursiainen" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Eva</span>&nbsp;<span itemprop="familyName">Pursiainen</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>                  <div class="submitted ydd-article--meta">
            <span property="dc:date dc:created" content="2020-07-12T08:55:30+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-07-12T08:55:30+03:00" datetime="2020-07-12T08:55:30+03:00">12.07.2020 - 08:55</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-07-12T08:55:30+03:00" datetime="2020-07-12T08:55:30+03:00">12.07.2020 - 08:55</time></span></span>          </div>
              </div>
    </div>

    <div class="grid-wrapper js-yle-article-share-buttons">
      <div class="grid-container">
        <div class="span-12 some">
          <div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/07/12/kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">2</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/07/12/kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Kaffepaus%20eller%20partykv%C3%A4ll%20under%20resans%20lopp%20%E2%80%93%20%20de%20h%C3%A4r%208%20kaf%C3%A9erna%20och%20klubbarna%20b%C3%A4r%20p%C3%A5%20en%20ber%C3%A4ttelse&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/07/12/kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>        </div>
      </div>
    </div>

    
          <div class="ydd-feature-article-related-container">
        <aside id="id-article__related" class="ydd-article__related clearfix">
                  </aside>

        
        
        <div class="ydd-article__tags">
          <div class="ydd-article__tag-list">
              <li itemprop="keywords" content="Egenland, kaféer, Asikkala, nattklubbar, Vääksy, kaffe, Sumiais, byar, nattliv, Joensuu, bulle, inrikesturism, Åbo, Brahestad, Yxpila, Karleby, Jakobstad, Pälkäne, barer" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-298285" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-298285" class="ydd-article__tag__link">Egenland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q64590743" rel="dc:subject">Egenland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-132" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-213000" class="ydd-article__tag__link">kaféer</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q30022" rel="dc:subject">kaféer</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q8463304" rel="dc:subject">kaféer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34590" rel="dc:subject">kaféer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-138208" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-184836" class="ydd-article__tag__link">Asikkala</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q33659102" rel="dc:subject">Asikkala</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q730285" rel="dc:subject">Asikkala</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8139" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206555" class="ydd-article__tag__link">nattklubbar</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q622425" rel="dc:subject">nattklubbar</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p16713" rel="dc:subject">nattklubbar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-172007" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-172007" class="ydd-article__tag__link">Vääksy</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q2233799" rel="dc:subject">Vääksy</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-133" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219702" class="ydd-article__tag__link">kaffe</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q8486" rel="dc:subject">kaffe</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48225" rel="dc:subject">kaffe</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48285" rel="dc:subject">kaffe</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-245139" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-197932" class="ydd-article__tag__link">Sumiais</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q246563" rel="dc:subject">Sumiais</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6772" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-216737" class="ydd-article__tag__link">byar</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q532" rel="dc:subject">byar</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32440" rel="dc:subject">byar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-10434" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215218" class="ydd-article__tag__link">nattliv</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p6690" rel="dc:subject">nattliv</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-137570" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-202747" class="ydd-article__tag__link">Joensuu</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q186237" rel="dc:subject">Joensuu</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-18159" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210042" class="ydd-article__tag__link">bulle</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1790839" rel="dc:subject">bulle</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q13377687" rel="dc:subject">bulle</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p51835" rel="dc:subject">bulle</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-214656" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-214656" class="ydd-article__tag__link">inrikesturism</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p12383" rel="dc:subject">inrikesturism</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-150037" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-176134" class="ydd-article__tag__link">Åbo</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q38511" rel="dc:subject">Åbo</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24308409" rel="dc:subject">Åbo</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-133348" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-202647" class="ydd-article__tag__link">Brahestad</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24316863" rel="dc:subject">Brahestad</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q622592" rel="dc:subject">Brahestad</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-163379" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-163379" class="ydd-article__tag__link">Yxpila</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q10723994" rel="dc:subject">Yxpila</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-186840" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-186840" class="ydd-article__tag__link">Karleby</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24327544" rel="dc:subject">Karleby</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q207891" rel="dc:subject">Karleby</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-133447" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-167777" class="ydd-article__tag__link">Jakobstad</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1679567" rel="dc:subject">Jakobstad</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-140333" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-181128" class="ydd-article__tag__link">Pälkäne</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q374619" rel="dc:subject">Pälkäne</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7823" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206336" class="ydd-article__tag__link">barer</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q187456" rel="dc:subject">barer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p4492" rel="dc:subject">barer</a>
            </li>
          </div>
        </div>

                  <div class="ydd-more-about-program">
            <h4 class="ydd-more-about-program__title">Mer från programmet</h4>
            
<ul class="ydd-article__tag-list" itemprop="keywords">
          <li class="ydd-article__tag ydd-article__tag--large ydd-article__tag--program"><a href="/program/egenland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Egenland</a><div class="ydd-program-info__item"><div class="ydd-program-info__image-column"><a href="https://arenan.yle.fi/1-4328791">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1594098647/13-1-4328791-1578385154241.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-1-4328791-1578385154241" data-yle-id="13-1-4328791-1578385154241" data-crop-coords="w_1600,h_900,c_fill,g_faces" data-image-width="1600" data-image-height="900" data-image-version="1594098647" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1594098647/13-1-4328791-1578385154241.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1594098647/13-1-4328791-1578385154241.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1594098647/13-1-4328791-1578385154241.jpg" alt="" /></noscript>
              </figure>
    </div>
  </a><div class="ydd-program-info__play ydd-icon--play_icon"></div></div><div class="ydd-program-info__info-column"><div class="ydd-areena-favourite js-ydd-program-favbtn" data-ydd-program-fav-id="1-4328791" data-ydd-program-fav-type="series"></div><a href="https://arenan.yle.fi/1-4328791">måndag 27.7.2020 20:31 Yle Teema Fem</a><div class="ydd-program-info__ondemand-info"><span class="ydd-icon ydd-icon--calendar_icon ydd-program-info__ondemand-start">25.2.2020</span>
<span class="ydd-icon ydd-icon--hourglass_icon ydd-program-info__ondemand-duration">tillsvidare</span>
</div></div></div></li>
          <li class="ydd-article__tag ydd-article__tag--large ydd-article__tag--program"><a href="/program/egenlands-resmal" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Egenlands resmål</a><div class="ydd-program-info__item"><div class="ydd-program-info__image-column"><a href="https://arenan.yle.fi/1-4475500">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1594379457/13-1-4475500-1576573154158.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-1-4475500-1576573154158" data-yle-id="13-1-4475500-1576573154158" data-crop-coords="w_1600,h_900,c_fill,g_faces" data-image-width="1600" data-image-height="900" data-image-version="1594379457" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1594379457/13-1-4475500-1576573154158.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1594379457/13-1-4475500-1576573154158.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1594379457/13-1-4475500-1576573154158.jpg" alt="" /></noscript>
              </figure>
    </div>
  </a><div class="ydd-program-info__play ydd-icon--play_icon"></div></div><div class="ydd-program-info__info-column"><div class="ydd-areena-favourite js-ydd-program-favbtn" data-ydd-program-fav-id="1-4475500" data-ydd-program-fav-type="series"></div><a href="https://arenan.yle.fi/1-4475500">söndag 19.7.2020 19:55 Yle Teema Fem</a><div class="ydd-program-info__ondemand-info"><span class="ydd-icon ydd-icon--calendar_icon ydd-program-info__ondemand-start">12.2.2020</span>
<span class="ydd-icon ydd-icon--hourglass_icon ydd-program-info__ondemand-duration">tillsvidare</span>
</div></div></div></li>
  </ul>
          </div>
              </div>
    
    
                  <div class="grid-wrapper">
          <div class="ydd-feature-article-related-container">
            <div class="span-12 comments-and-form-wrapper">
              <div class="ydd-comments" id="comments">
                <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                              </div>
            </div>
          </div>
        </div>
            </div>
</article>
  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.kaffepaus-eller-partykvall-under-resans-lopp-de-har-8-kafeerna-och-klubbarna-bar-pa-en-berattelse.sivu","labels":{"yle_system":"synd","yle_contenttype":"article_feature","yle_articleid":"1474790","yle_pubtime":"08-55","yle_pub":"2020-07-12","yle_uptime":"08-55","yle_update":"2020-07-12","yle_svenska_category":"kultur-och-noje","yle_programs":"egenland;egenlands-resmal;1-4328791;1-4475500","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"egenland;kafeer;asikkala;nattklubbar;vaaksy;kaffe;sumiais;byar;nattliv;joensuu;bulle;inrikesturism;abo;brahestad;yxpila;karleby;jakobstad;palkane;barer","yle_elements":"factbox_open","yle_ydd_subject":"kultur-och-noje;egenland;svenska-yle-fi;resa","yle_title":"egenland;egenlands resm\u00e5l","yle_artby":"eva.pursiainen"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_TNeowNw5pdOyi1OfaaeOGZq_7HiZ18EY4Q6pzTfM_eM.js"></script>
</body>
</html>
