<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Fifa-chefen Gianni Infantino frias efter brottsutredning" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_35/w_1200/v1549468708/39-5412005c5b03c6bad13.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_35/w_1200/v1549468708/39-5412005c5b03c6bad13.jpg" />
<meta name="twitter:image:alt" content="Gianni Infantino talar på Fifas stormöte i Marocko i januari. " />
<meta name="dc:title" content="Fifa-chefen Gianni Infantino frias efter brottsutredning" />
<meta name="dc:description" content="Fifas etiska kommitté har inte hittat några bevis för att Gianni Infantino skulle ha brutit mot regelverket. Infantino utreddes för brott efter samröre med en omstridd åklagare. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning" />
<meta property="og:description" name="description" content="Utreddes efter samröre med omstridd åklagare." />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleSporten" />
<meta name="keywords" content="Fifa, fotboll, brottsundersökning, Gianni Infantino, sport- och idrottsorganisationer, idrott" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Fifa-chefen Gianni Infantino frias efter brottsutredning | Sport | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_rVl1GJFlcAmvf3BUGVkqS-0lb--KknMW9a6cxrMSHHo.css" media="all" />
<style>.yle__global-header__wrap{box-sizing:border-box;margin:0 auto;max-width:1400px;padding:0 1.6949152542% 0 0;}.yle-subject-page-sidebar .yle__global-header__wrap{max-width:1800px;}.yle__global-header__logo__link{display:block;margin-left:1.6949152542%;}@media all and (max-width:800px){.yle__global-header .yle__global-header__wrap{width:100%;padding:0;}.yle__global-header__logo__link{margin-left:10px;}}.yle__global-header__logo__link--image{background-image:url("data:image/svg+xml,%3Csvg version='1.1' id='Layer_1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' x='0px' y='0px'%0A%09 viewBox='0 0 472.9 77.6' style='enable-background:new 0 0 472.9 77.6%3B' xml:space='preserve'%3E%0A%3Cstyle type='text/css'%3E%0A%09.st0%7Bfill:%23FFFFFF%3B%7D%0A%3C/style%3E%0A%3Cpath class='st0' d='M24.4%2C44.7L18%2C41.6C9.3%2C37.4%2C0.5%2C33.1%2C0.5%2C20.4C0.5%2C7.9%2C12.1%2C0.1%2C29.8%2C0.1c12.3%2C0%2C19.4%2C2.8%2C19.4%2C2.8l-3%2C8.5%0A%09c0%2C0-8.9-2.5-17.6-2.5c-10.7%2C0-17.4%2C4.9-17.4%2C11.5c0%2C7.3%2C6.8%2C9.8%2C15.8%2C14.1l6.6%2C3.2c7.4%2C3.6%2C15.9%2C8.5%2C15.9%2C20%0A%09c0%2C13.3-12.3%2C19.9-27.7%2C19.9C9.7%2C77.6%2C0%2C74.4%2C0%2C74.4l2.3-8.5c0%2C0%2C10.1%2C2.7%2C20.1%2C2.7c9.6%2C0%2C16.5-2.7%2C16.5-11.1%0A%09C38.7%2C51.2%2C32.1%2C48.4%2C24.4%2C44.7L24.4%2C44.7z M73.5%2C50.4v26H63.3V3c0%2C0%2C8.2-3%2C24.6-3c18.8%2C0%2C30.2%2C6.7%2C30.2%2C24.1%0A%09c0%2C15.5-11%2C27.1-30.5%2C27.1C79.1%2C51.3%2C73.5%2C50.4%2C73.5%2C50.4L73.5%2C50.4z M73.5%2C41.7c0%2C0%2C6.5%2C1%2C11.7%2C1c16.8%2C0%2C22.1-7.9%2C22.1-18.5%0A%09c0-10.2-7-15.4-18.7-15.4c-10.4%2C0-15.2%2C1.5-15.2%2C1.5v31.4H73.5z M128.9%2C39.8c0-25.6%2C13.6-39.7%2C37.7-39.7c19.3%2C0%2C32.8%2C13.4%2C32.8%2C36.4%0A%09c0%2C27.7-12.8%2C41-37%2C41C140.6%2C77.4%2C128.9%2C62.6%2C128.9%2C39.8L128.9%2C39.8z M188.2%2C38.1c0-17.7-6.4-29.2-22.4-29.2%0A%09C149%2C8.9%2C140%2C18.3%2C140%2C38.4c0%2C19.2%2C7.1%2C30.3%2C23.5%2C30.3C180.2%2C68.7%2C188.2%2C57.8%2C188.2%2C38.1L188.2%2C38.1z M259%2C76.4l-17.8-27.6H225v27.6%0A%09h-10V3c0%2C0%2C7.4-3%2C25-3c18.8%2C0%2C28.8%2C6.5%2C28.8%2C22s-10.3%2C21.6-17%2C24.9l20%2C29.6h-12.7L259%2C76.4L259%2C76.4z M224.9%2C40.1h20.9%0A%09c7.5-3.4%2C12.1-8.2%2C12.1-17.4c0-10.2-6.5-14-18-14c-8.4%2C0-15%2C1.5-15%2C1.5V40.1z M278.4%2C10.3V1.2h58.8v9.1h-24.3v66.1h-10.6V10.2h-23.9%0A%09V10.3z M348.9%2C76.4V1.2h47.9v9.1h-37.7v24.4h32.8v8.6h-32.8v24.1h38.7v9.1h-48.9V76.4z M421%2C76.4h-10V1.2h9.6l42.2%2C55.5V1.2h10.1%0A%09v75.2H466l-44.9-57.9L421%2C76.4L421%2C76.4L421%2C76.4z'/%3E%0A%3C/svg%3E%0A");background-repeat:no-repeat;background-size:auto;line-height:22px;height:22px;min-width:22px}.yle__global-header__logo{height:auto;padding:24px 0;text-indent:-999em;width:auto;}.yle__global-header--background{background:#0C4679;}.yle__global-header .yle__global-header__font--color{color:#fff;}
</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_WG-GomQCIlPp5edUlPDOsvDtcdq57ATLTh6cNI1zXmw.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_RtBlpb5lrNul5rhJ-dmnUc124MjPdSLX2VRvChiAq74.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#bcd7ff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#0C4679;background-color:#bcd7ff;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#bcd7ff;background-color:#0C4679;}.ydd-kicker{border-color:#0C4679;}.ydd-kicker .ydd-kicker__title{color:#0C4679}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}.brandbyline-wrapper-primary .ydd-expander{fill:#0C4679}.ydd-pills--sub-menu{color:#bcd7ff;background-color:#0C4679;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#bcd7ff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.ydd-countdown-embed{color:#0C4679;}.cr-list-view .malservice{display:block;border-radius:5px;background-color:#e1f6f9;text-align:center;padding:5px 0;text-decoration:none;font-weight:bold;}.cr-list-view .malservice:hover{background-color:#a3dfe8}.ydd-link-list li:last-child{display:none}#section-882015 br{display:none}@media only screen and (max-width:600px){#section-882015 .malservice .malservice--banner{height:149px;background-size:186%;}}@media only screen and (min-width:600px){#section-882015 .malservice .malservice--banner{height:150px;}}@media only screen and (min-width:840px){#section-882015 .malservice .malservice--banner{height:180px;}}@media only screen and (min-width:1000px){#section-882015 .malservice .malservice--banner{height:210px;}}@media only screen and (min-width:1170px){#section-882015 .malservice .malservice--banner{height:254px;}}#section-882015 .malservice--banner{background:url(//svenska.yle.fi/dataviz/2016/sport/sport-banner-malservice.png);background-repeat:no-repeat;width:100%;height:252px;background-size:contain;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_lZpqxHx5O2ebNtad56f91lLW6_YUGhm8fSeuEZeToJc.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1482803 node-type-article i18n-sv section-artikel subject-page--sport">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
<header role="banner" class="yle__global-header yle__global-header--background"><div id="block-yle-subject-page-yle-brandbyline-header" class="block block--yle-subject-page block--yle-subject-page-yle-brandbyline-header">
        <div class="block__content">
    <div class="yle__global-header__wrap yle__global-header__font--color"><div class="yle__global-header__logo"><a href="/sport" tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image">Sport</a></div></div>  </div>
</div>
</header>  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary sport"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary sport" aria-labelledby="brandbylineheader--menu-sport-huvudmeny"><h2 id="brandbylineheader--menu-sport-huvudmeny" class="ydd-is-hidden"> Sport (huvudmeny)</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill menu-6223" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-34842" class="ydd-pill__link" role="menuitem">Fotboll</a>    </li>
      <li class="ydd-pill menu-6222" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-215580" class="ydd-pill__link" role="menuitem">Ishockey</a>    </li>
      <li class="ydd-pill menu-6224" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-34976" class="ydd-pill__link" role="menuitem">Längdskidåkning</a>    </li>
      <li class="ydd-pill menu-6225" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-34929" class="ydd-pill__link" role="menuitem">NHL</a>    </li>
      <li class="ydd-pill menu-6226" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-149004" class="ydd-pill__link" role="menuitem">Nordisk skidsport</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/sport" itemprop="url"><span itemprop="title">Sport</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning" role="article" id="main-content" data-yle-id="7-1482803" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Fifa-chefen Gianni Infantino frias efter brottsutredning</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-08-20T10:47:42+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-08-20T10:47:42+03:00" datetime="2020-08-20T10:47:42+03:00">20.08.2020 - 10:47</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-08-20T10:47:42+03:00" datetime="2020-08-20T10:47:42+03:00">20.08.2020 - 10:47</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Fifa-chefen%20Gianni%20Infantino%20frias%20efter%20brottsutredning&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Sport" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_35/w_1100,h_620,c_fit/v1549468708/39-5412005c5b03c6bad13.jpg" class="colorbox" data-copyright="EPA" data-description="Gianni Infantino." data-public-id="39-5412005c5b03c6bad13" data-height="619" data-width="1100" rel="nofollow"><img alt="Gianni Infantino talar på Fifas stormöte i Marocko i januari. " title="Gianni Infantino." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_35/w_300/v1549468708/39-5412005c5b03c6bad13.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_35/w_700/v1549468708/39-5412005c5b03c6bad13.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5412005c5b03c6bad13" data-yle-id="39-5412005c5b03c6bad13" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_35" data-image-width="4504" data-image-height="2533" data-image-version="1549468708" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_35/w_700/v1549468708/39-5412005c5b03c6bad13.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Gianni Infantino.</em>
                                <span class="ydd-image__description" >Gianni Infantino talar på Fifas stormöte i Marocko i januari. </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: EPA</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Gianni Infantino</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1565,h_1565,c_crop,x_965,y_345/w_30/v1586604927/39-6637975e91ab076374f.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1565,h_1565,c_crop,x_965,y_345/w_30/v1586604927/39-6637975e91ab076374f.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1565,h_1565,c_crop,x_965,y_345/w_60/v1586604927/39-6637975e91ab076374f.jpg 2x" itemprop="image" alt="Carl-Magnus Långkvist." />
    <a href="https://svenska.yle.fi/profiler/carl-magnus-langkvist" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Carl-Magnus</span>&nbsp;<span itemprop="familyName">Långkvist</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Vasa</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Fifas etiska kommitté har inte hittat några bevis för att Gianni Infantino skulle ha brutit mot regelverket. Infantino utreddes för brott efter samröre med en omstridd åklagare. </p>
<p><a href="https://svenska.yle.fi/artikel/2020/07/30/brottsutredning-inleds-mot-fifas-ordforande-gianni-infantino-i-schweiz" class="ydd-article-link ydd-article-link--standard">I slutet av juli inleddes en brottsutredning mot Fifas chef Gianni Infantino</a>. Utredningen gällde hemliga möten mellan Infantino och den schweiziske åklagaren Michael Lauber. </p>
<p>Lauber har tidigare varit misstänkt för korruption, och det uppgavs bland annat att man hittat tecken på kriminella handlingar under mötena år 2016 och 2017. </p>
<p>Efter en knapp månads utredning har Fifas oberoende etiska kommitté valt att fria Infantino. </p>
<p>– Baserat på den information som finns tillgänglig har man inte påträffat något som bryter mot Fifas regler. Vissa aspekter faller heller inte inom Fifas etiska kod eller motiverar någon form av åtgärd, skriver förbundet i ett pressmeddelande.</p>
<p><a href="https://www.bbc.com/sport/football/53838579" class="ydd-article-link ydd-article-link--standard">Enligt BBC ska Infantino</a> i brev som han skickade ut tidigare i augusti hävdat att det inte varit frågan om hemliga möten. Mötena ska ha handlat om utredningar där Fifa varit målsägande. </p>
<p>Varken Infantino eller Lauber ska ha kommit ihåg några specifika detaljer från det sista mötet 2017.</p>

    
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Fifa, fotboll, brottsundersökning, Gianni Infantino, sport- och idrottsorganisationer, idrott" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-138193" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-138193" class="ydd-article__tag__link">Fifa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q253414" rel="dc:subject">Fifa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-34842" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205598" class="ydd-article__tag__link">fotboll</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q2736" rel="dc:subject">fotboll</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p116" rel="dc:subject">fotboll</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-86379" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219160" class="ydd-article__tag__link">brottsundersökning</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1964968" rel="dc:subject">brottsundersökning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-132684" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-132684" class="ydd-article__tag__link">Gianni Infantino</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q124138" rel="dc:subject">Gianni Infantino</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-8325" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215528" class="ydd-article__tag__link">sport- och idrottsorganisationer</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34681" rel="dc:subject">sport- och idrottsorganisationer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-90861" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-220090" class="ydd-article__tag__link">idrott</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q349" rel="dc:subject">idrott</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48399" rel="dc:subject">idrott</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Fifa-chefen%20Gianni%20Infantino%20frias%20efter%20brottsutredning&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/20/for-att-fa-flyga-fran-skopje-kravs-nu-negativt-resultat-pa-coronatest" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett av Wizzairs flygplan på Åbo flygplats." title="Ett av Wizzairs flygplan på Åbo flygplats." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1597740916/39-6173785de0daa966594.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6173785de0daa966594" data-yle-id="39-6173785de0daa966594" data-crop-coords="w_2133,h_2133,c_crop,x_360,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1597740916" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1597740916/39-6173785de0daa966594.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_700/v1597740916/39-6173785de0daa966594.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_360,y_0/w_300/v1597740916/39-6173785de0daa966594.jpg" alt="Ett av Wizzairs flygplan på Åbo flygplats." title="Ett av Wizzairs flygplan på Åbo flygplats." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/20/for-att-fa-flyga-fran-skopje-kravs-nu-negativt-resultat-pa-coronatest">För att få flyga från Skopje krävs nu negativt resultat på coronatest</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Man fortsätter också testa på Åbo flygplats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åbo stad har kommit överens med flygbolaget Wizz Air att man kommer att kräva ett negativt coronatest för att få stiga ombord på ett flyg från Skopje till Åbo.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/20/planer-pa-stenkross-i-kaffelandet-i-sjundea-vacker-debatt-namninsamling-fick-over" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="rudus stenkross" title="Företaget vill krossa sten på vardagar med start klockan 7. Bilden är från stenkrossen i Joddböle i Ingå." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1805,h_1804,c_crop,x_700,y_0/w_700/v1403029678/14-svyle-91292531973bcd3396.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-91292531973bcd3396" data-yle-id="14-svyle-91292531973bcd3396" data-crop-coords="w_1805,h_1804,c_crop,x_700,y_0" data-image-width="2058" data-image-height="2056" data-image-version="1403029678" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1805,h_1804,c_crop,x_700,y_0/w_300/v1403029678/14-svyle-91292531973bcd3396.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1805,h_1804,c_crop,x_700,y_0/w_700/v1403029678/14-svyle-91292531973bcd3396.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1805,h_1804,c_crop,x_700,y_0/w_300/v1403029678/14-svyle-91292531973bcd3396.jpg" alt="rudus stenkross" title="Företaget vill krossa sten på vardagar med start klockan 7. Bilden är från stenkrossen i Joddböle i Ingå." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/20/planer-pa-stenkross-i-kaffelandet-i-sjundea-vacker-debatt-namninsamling-fick-over">Planer på stenkross i Kaffelandet i Sjundeå väcker debatt - namninsamling fick över tusen underskrifter</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Företag ansöker om tillstånd av Sjundeå kommun.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett företag vill få tillstånd att bryta och krossa stora mängder stenmaterial i nordöstra Sjundeå. Inför den politiska behandlingen av ärendet har en namninsamling på nätet samlat många namn.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link active"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gianni Infantino talar på Fifas stormöte i Marocko i januari. " title="Gianni Infantino." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_700/v1549468708/39-5412005c5b03c6bad13.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5412005c5b03c6bad13" data-yle-id="39-5412005c5b03c6bad13" data-crop-coords="w_1873,h_1873,c_crop,x_1325,y_0" data-image-width="2636" data-image-height="2636" data-image-version="1549468708" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_300/v1549468708/39-5412005c5b03c6bad13.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_700/v1549468708/39-5412005c5b03c6bad13.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_300/v1549468708/39-5412005c5b03c6bad13.jpg" alt="Gianni Infantino talar på Fifas stormöte i Marocko i januari. " title="Gianni Infantino." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/20/fifa-chefen-gianni-infantino-frias-efter-brottsutredning" class="active">Fifa-chefen Gianni Infantino frias efter brottsutredning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Utreddes efter samröre med omstridd åklagare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fifas etiska kommitté har inte hittat några bevis för att Gianni Infantino skulle ha brutit mot regelverket. Infantino utreddes för brott efter samröre med en omstridd åklagare.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/20/ilkka-pohjalainen-s-market-tvingas-stanga-butik-i-gerby-pa-grund-av-coronafarhaga" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skylt på dörren till Gerby S-Market som förklarar att butiken är stängd och ger förslag på var man kan köpa mat istället." title="På torsdag morgon stängde S-Market sin butik i Gerby. Kunderna möts av låsta dörrar tills lokalerna är desinficerade och coronafarhågan utredd." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_969,h_969,c_crop,x_196,y_0/w_700/v1597910954/39-7100145f3e2f4874411.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7100145f3e2f4874411" data-yle-id="39-7100145f3e2f4874411" data-crop-coords="w_969,h_969,c_crop,x_196,y_0" data-image-width="969" data-image-height="969" data-image-version="1597910954" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_969,h_969,c_crop,x_196,y_0/w_300/v1597910954/39-7100145f3e2f4874411.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_969,h_969,c_crop,x_196,y_0/w_700/v1597910954/39-7100145f3e2f4874411.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_969,h_969,c_crop,x_196,y_0/w_300/v1597910954/39-7100145f3e2f4874411.jpg" alt="Skylt på dörren till Gerby S-Market som förklarar att butiken är stängd och ger förslag på var man kan köpa mat istället." title="På torsdag morgon stängde S-Market sin butik i Gerby. Kunderna möts av låsta dörrar tills lokalerna är desinficerade och coronafarhågan utredd." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/20/ilkka-pohjalainen-s-market-tvingas-stanga-butik-i-gerby-pa-grund-av-coronafarhaga">Ilkka-Pohjalainen: S-Market tvingas stänga butik i Gerby på grund av coronafarhåga</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Personal i butiken exponerad för viruset.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Personal på S-Markets butik i Gerby i Vasa har exponerats för coronaviruset, skriver Ilkka-Pohjalainen. Butiken har stängts och personalen satts i karantän.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/08/20/ilkka-pohjalainen-s-market-tvingas-stanga-butik-i-gerby-pa-grund-av-coronafarhaga#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/08/19/nya-uppgifter-om-tuukka-rasks-overraskande-besked-dottern-fick-uppsoka-lakare" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tuukka Rask." title="Tuukka Rask." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_695,y_0/w_700/v1589293384/39-6744115ebab11cd9bff.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6744115ebab11cd9bff" data-yle-id="39-6744115ebab11cd9bff" data-crop-coords="w_2133,h_2133,c_crop,x_695,y_0" data-image-width="2340" data-image-height="2340" data-image-version="1589293384" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_695,y_0/w_300/v1589293384/39-6744115ebab11cd9bff.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_695,y_0/w_700/v1589293384/39-6744115ebab11cd9bff.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_695,y_0/w_300/v1589293384/39-6744115ebab11cd9bff.jpg" alt="Tuukka Rask." title="Tuukka Rask." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/08/19/nya-uppgifter-om-tuukka-rasks-overraskande-besked-dottern-fick-uppsoka-lakare">Nya uppgifter om Tuukka Rasks överraskande besked – dottern fick uppsöka läkare: ”Skulle ha börjat panikera”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lämnade "bubblan" på veckoslutet.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Enligt den Boston-baserade radiokanalen WEEI ska Tuukka Rask ha haft vägande skäl till att lämna NHL-bubblan och återvända hem. Enligt radiokanalen ska Rasks dotter nämligen ha fått uppsöka läkarvård.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/08/20/motstandartranaren-oser-berom-over-rantanens-kedja-efter-ny-kross-ahos-assist" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Landeskog, Rantanen och MacKinnon jublar efter ett mål." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2032,h_2032,c_crop,x_483,y_0/w_700/v1597897495/39-7099015f3dfac7000fe.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7099015f3dfac7000fe" data-yle-id="39-7099015f3dfac7000fe" data-crop-coords="w_2032,h_2032,c_crop,x_483,y_0" data-image-width="2032" data-image-height="2032" data-image-version="1597897495" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2032,h_2032,c_crop,x_483,y_0/w_300/v1597897495/39-7099015f3dfac7000fe.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2032,h_2032,c_crop,x_483,y_0/w_700/v1597897495/39-7099015f3dfac7000fe.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2032,h_2032,c_crop,x_483,y_0/w_300/v1597897495/39-7099015f3dfac7000fe.jpg" alt="Landeskog, Rantanen och MacKinnon jublar efter ett mål." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/08/20/motstandartranaren-oser-berom-over-rantanens-kedja-efter-ny-kross-ahos-assist">Motståndartränaren öser beröm över Rantanens kedja efter ny kross – Ahos assist räckte inte för Carolina som åkte ur slutspelet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kotkaniemi fick matchstraff,Armia gjorde två mål mot Flyers.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Corlorado Avalanche hade lekstuga med Arizona Coyotes för andra matchen i rad. Efter en ny 7–1-seger är laget klart för nästa slutspelsomgång. Montreal spräckte sin nolla mot Philadelphia och förlängde serien medan Carolina åkte ut mot Boston.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/08/20/backman-jag-skams-for-vara-hockeyhjaltar-det-ar-dags-att-krava-mer" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jokerit i bakgrunden, Sebastian Backmans bild till höger" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_1143,y_0/w_700/v1597905110/39-7099175f3e18933799d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7099175f3e18933799d" data-yle-id="39-7099175f3e18933799d" data-crop-coords="w_1080,h_1080,c_crop,x_1143,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1597905110" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1143,y_0/w_300/v1597905110/39-7099175f3e18933799d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_1143,y_0/w_700/v1597905110/39-7099175f3e18933799d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_1143,y_0/w_300/v1597905110/39-7099175f3e18933799d.jpg" alt="Jokerit i bakgrunden, Sebastian Backmans bild till höger" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/08/20/backman-jag-skams-for-vara-hockeyhjaltar-det-ar-dags-att-krava-mer">Backman: Jag skäms för våra hockeyhjältar – det är dags att kräva mer</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi måste reagera på snacket om "Bror Lukasjenkos" fördelar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Juhani Tamminen talar varmt om "Bror Lukasjenko", Esa Tikkanen myser åt minnen i Minsk och Jokerits organisation blundar för det uppenbara. Vad kan vi göra åt den diktatorvänliga diskursen?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/08/20/backman-jag-skams-for-vara-hockeyhjaltar-det-ar-dags-att-krava-mer#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/08/19/mercedes-skrev-under-nya-avtalet-formel-1-fortsatter-med-samma-stall-i-fem-ar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Formel 1-start" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2068,h_2068,c_crop,x_350,y_0/w_700/v1596371091/39-7045415f26b06d150b0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7045415f26b06d150b0" data-yle-id="39-7045415f26b06d150b0" data-crop-coords="w_2068,h_2068,c_crop,x_350,y_0" data-image-width="2722" data-image-height="2722" data-image-version="1596371091" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2068,h_2068,c_crop,x_350,y_0/w_300/v1596371091/39-7045415f26b06d150b0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2068,h_2068,c_crop,x_350,y_0/w_700/v1596371091/39-7045415f26b06d150b0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2068,h_2068,c_crop,x_350,y_0/w_300/v1596371091/39-7045415f26b06d150b0.jpg" alt="Formel 1-start" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/08/19/mercedes-skrev-under-nya-avtalet-formel-1-fortsatter-med-samma-stall-i-fem-ar">Mercedes skrev under nya avtalet – formel 1 fortsätter med samma stall i fem år till</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det nya avtalet gäller för 2021 till 2025.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De tio stall som i dag tävlar i formel 1 kommer också att finnas med i under tidsperioden 2021 till 2025. Mercedes ställde sig tidigare tveksamma till avtalet men nu är alla överens. Avtalet kommer att säkerställa en långsiktig och hållbar framtid för formel 1, skriver F1 i ett pressmeddelande.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/08/19/mercedes-skrev-under-nya-avtalet-formel-1-fortsatter-med-samma-stall-i-fem-ar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2020</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/07/30/brottsutredning-inleds-mot-fifas-ordforande-gianni-infantino-i-schweiz" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gianni Infantino." title="Fifa-presidenten Gianni Infantino." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_1015,y_0/w_700/v1596117594/39-7039075f22d236e4cad.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7039075f22d236e4cad" data-yle-id="39-7039075f22d236e4cad" data-crop-coords="w_2133,h_2133,c_crop,x_1015,y_0" data-image-width="3413" data-image-height="3413" data-image-version="1596117594" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_1015,y_0/w_300/v1596117594/39-7039075f22d236e4cad.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_1015,y_0/w_700/v1596117594/39-7039075f22d236e4cad.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_1015,y_0/w_300/v1596117594/39-7039075f22d236e4cad.jpg" alt="Gianni Infantino." title="Fifa-presidenten Gianni Infantino." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/07/30/brottsutredning-inleds-mot-fifas-ordforande-gianni-infantino-i-schweiz">Brottsutredning inleds mot Fifas ordförande Gianni Infantino i Schweiz</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Orsaken är hans samröre med Michael Lauber.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Schweiziska myndigheter rapporterar att en brottsutredning mot Fifas ordförande Gianni Infantino inleds. Orsaken är hans samröre med den schweiziska åklagaren Michael Lauber.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2019</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2019/02/06/infantino-saknar-motkandidater-i-fifas-presidentval-i-juni" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gianni Infantino talar på Fifas stormöte i Marocko i januari. " title="Gianni Infantino talar på Fifas stormöte i Marocko i januari." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_700/v1549468708/39-5412005c5b03c6bad13.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5412005c5b03c6bad13" data-yle-id="39-5412005c5b03c6bad13" data-crop-coords="w_1873,h_1873,c_crop,x_1325,y_0" data-image-width="2636" data-image-height="2636" data-image-version="1549468708" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_300/v1549468708/39-5412005c5b03c6bad13.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_700/v1549468708/39-5412005c5b03c6bad13.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1873,h_1873,c_crop,x_1325,y_0/w_300/v1549468708/39-5412005c5b03c6bad13.jpg" alt="Gianni Infantino talar på Fifas stormöte i Marocko i januari. " title="Gianni Infantino talar på Fifas stormöte i Marocko i januari." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2019/02/06/infantino-saknar-motkandidater-i-fifas-presidentval-i-juni">Infantino saknar motkandidater i Fifas presidentval i juni</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Gianni Infantino ser ut att få fortsatt förtroende i Fifa.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Gianni Infantino är den enda som ställer upp i det internationella fotbollsförbundets presidentval den 5 juni och ser ut att få fortsatt förtroende i fyra år till.    </p>
    
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2018</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/14/vm-final-och-fjarde-advent-nasta-fotbollsfest-ar-kompaktare-och-det-bestams-snart" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Al Wakrah-stadion ska stå klar 2019." title="Al Wakrah-stadion ska stå klar 2019." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1241,h_1241,c_crop,x_331,y_94/w_700/v1531555148/39-4982765b49acfc16cc7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4982765b49acfc16cc7" data-yle-id="39-4982765b49acfc16cc7" data-crop-coords="w_1241,h_1241,c_crop,x_331,y_94" data-image-width="1241" data-image-height="1241" data-image-version="1531555148" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1241,h_1241,c_crop,x_331,y_94/w_300/v1531555148/39-4982765b49acfc16cc7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1241,h_1241,c_crop,x_331,y_94/w_700/v1531555148/39-4982765b49acfc16cc7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1241,h_1241,c_crop,x_331,y_94/w_300/v1531555148/39-4982765b49acfc16cc7.jpg" alt="Al Wakrah-stadion ska stå klar 2019." title="Al Wakrah-stadion ska stå klar 2019." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/14/vm-final-och-fjarde-advent-nasta-fotbollsfest-ar-kompaktare-och-det-bestams-snart">VM-final och fjärde advent – nästa fotbollsfest är kompaktare och det bestäms snart om den består av 32 eller 48 lag</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fotbolls-VM 2022 spelas i Qatar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är ännu inte bestämt om 32 eller 48 länder gör upp om VM-guldet i fotboll 2022. Det som däremot står klart är att det inte blir någon fotbollsfest om fyra somrar. Huruvida Qatar får dela på värdskapet bestäms i samband med att lagantalet spikas.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/07/14/vm-final-och-fjarde-advent-nasta-fotbollsfest-ar-kompaktare-och-det-bestams-snart#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2018/07/06/fifa-bjuder-de-instangda-fotbollsjuniorerna-pa-vm-final-om-de-tar-sig-ut-fran" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fifas ordförande Gianni Infantino föreläser, november 2016." title="Fifas ordförande Gianni Infantino." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_490,y_0/w_700/v1484038190/14-svyle-32117858749ff2c78c4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-32117858749ff2c78c4" data-yle-id="14-svyle-32117858749ff2c78c4" data-crop-coords="w_2135,h_2133,c_crop,x_490,y_0" data-image-width="2186" data-image-height="2184" data-image-version="1484038190" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_490,y_0/w_300/v1484038190/14-svyle-32117858749ff2c78c4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_490,y_0/w_700/v1484038190/14-svyle-32117858749ff2c78c4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_490,y_0/w_300/v1484038190/14-svyle-32117858749ff2c78c4.jpg" alt="Fifas ordförande Gianni Infantino föreläser, november 2016." title="Fifas ordförande Gianni Infantino." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2018/07/06/fifa-bjuder-de-instangda-fotbollsjuniorerna-pa-vm-final-om-de-tar-sig-ut-fran">Fifa bjuder de instängda fotbollsjuniorerna på VM-final om de tar sig ut från grottan –&quot;våra tankar och böner är med dem&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fifas ordförande Gianni Infantino visar öppet stöd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De thailändska fotbollsjuniorerna som för tillfället sitter instängda i en grotta har en fin överraskning att se fram emot om och när de kommer sig ut. Fifa har nu låtit meddela att var och en av de som sitter fast i grottan bjuds på en fribiljett till VM-finalen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2018/07/06/fifa-bjuder-de-instangda-fotbollsjuniorerna-pa-vm-final-om-de-tar-sig-ut-fran#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11503225" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gianni Infantino" title="Gianni Infantino on toiminut Fifan puheenjohtajana vuodesta 2016 saakka." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11503239.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11503239" data-yle-id="13-3-11503239" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11503239.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11503239.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11503239.jpg" alt="Gianni Infantino" title="Gianni Infantino on toiminut Fifan puheenjohtajana vuodesta 2016 saakka." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11503225">Fifan sisäinen tutkinta: Puheenjohtaja Infantino ei ole rikkonut liiton eettisiä säädöksiä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Fifan eettisen komitean mukaan liiton puheenjohtaja Gianni Infantino ei ole tämän hetken tiedon perusteella toiminut vastoin liiton sääntöjä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11485300" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ari Lahti." title="Ari Lahden mukaan resurssien ja seurojen eteenpäin vieminen on tärkeää, mutta mitään pikaisia hokkuspokkus-temppuja ei ole tarjolla. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1735,h_1735,c_crop,x_175,y_330/w_700/v1584287438/39-6535115e6e4e7dbe6d1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6535115e6e4e7dbe6d1" data-yle-id="39-6535115e6e4e7dbe6d1" data-crop-coords="w_1735,h_1735,c_crop,x_175,y_330" data-image-width="2305" data-image-height="2305" data-image-version="1584287438" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1735,h_1735,c_crop,x_175,y_330/w_300/v1584287438/39-6535115e6e4e7dbe6d1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1735,h_1735,c_crop,x_175,y_330/w_700/v1584287438/39-6535115e6e4e7dbe6d1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1735,h_1735,c_crop,x_175,y_330/w_300/v1584287438/39-6535115e6e4e7dbe6d1.jpg" alt="Ari Lahti." title="Ari Lahden mukaan resurssien ja seurojen eteenpäin vieminen on tärkeää, mutta mitään pikaisia hokkuspokkus-temppuja ei ole tarjolla. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11485300">Ari Lahden jatkopesti sai nopean sinetin – puheenjohtaja pitää kansainvälisen jalkapalloliiton tuoreinta kohua surullisena: &quot;Menneisyytensä johdosta Fifa on aika helppo silmätikku&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Pankkiiri Ari Lahti jatkaa odotetusti Palloliiton puheenjohtajana seuraavat neljä vuotta.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11477123" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Gianni Infantino 24102019" title="Fifan puheenjohtaja Gianni Infantino on ollut toimessaan vuodesta 2016 lähtien." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11477321.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11477321" data-yle-id="13-3-11477321" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11477321.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11477321.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11477321.jpg" alt="Gianni Infantino 24102019" title="Fifan puheenjohtaja Gianni Infantino on ollut toimessaan vuodesta 2016 lähtien." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11477123">Puheenjohtaja Infantino jatkaa toimessaan rikossyytteistä huolimatta – Fifa tyrmää tutkinnan: &quot;Täysin loogista&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Fifan puheenjohtajaa Gianni Infantinoa epäillään muun muassa luottamustehtävän väärinkäytöstä. Hän jatkaa tehtävissään rikostutkinnasta huolimatta.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11475572" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="gianni infantino" title="Fifan puheenjohtaja Gianni Infantino on rikostutkinnan kohteena Sveitsissä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11475760.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11475760" data-yle-id="13-3-11475760" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11475760.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11475760.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11475760.jpg" alt="gianni infantino" title="Fifan puheenjohtaja Gianni Infantino on rikostutkinnan kohteena Sveitsissä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11475572">Fifan maine kärsi jälleen uuden kolauksen – Olli Rehn uudistaa kohuissa ryvettyneen jalkapallon kattojärjestön toimintatapoja kulisseissa: &quot;Tämä vain kannustaa&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Fifan hallintokomiteassa toimiva Olli Rehn pitää Gianni Infantinoon kohdistuvaa rikostutkintaa harmittavana lommona kattojärjestön maineelle.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/20/massiva-skogsbrander-rasar-i-kalifornien-luften-i-san-francisco-ar-fylld-av-rok" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tre åsnor står på en åker. I bakgrunden syns massiva skogsbränder" title="Skogsbränderna i Kalifornien är de värsta på flera år." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2129,h_2129,c_crop,x_160,y_0/w_700/v1597894834/39-7098915f3de628731aa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7098915f3de628731aa" data-yle-id="39-7098915f3de628731aa" data-crop-coords="w_2129,h_2129,c_crop,x_160,y_0" data-image-width="2832" data-image-height="2832" data-image-version="1597894834" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2129,h_2129,c_crop,x_160,y_0/w_300/v1597894834/39-7098915f3de628731aa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2129,h_2129,c_crop,x_160,y_0/w_700/v1597894834/39-7098915f3de628731aa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2129,h_2129,c_crop,x_160,y_0/w_300/v1597894834/39-7098915f3de628731aa.jpg" alt="Tre åsnor står på en åker. I bakgrunden syns massiva skogsbränder" title="Skogsbränderna i Kalifornien är de värsta på flera år." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/20/massiva-skogsbrander-rasar-i-kalifornien-luften-i-san-francisco-ar-fylld-av-rok">Massiva skogsbränder rasar i Kalifornien – luften i San Francisco är fylld av rök och aska</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tiotusentals personer har tvingats fly sina hem.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Tiotusentals människor har tvingats fly undan häftiga skogsbränder i Kalifornien. Delstaten har utlyst nödläge på grund av brandläget som förvärras av en rekordbrytande värmebölja och kraftiga vindar.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/20/var-tionde-finlandare-pa-jobb-ar-alkoholmissbrukare-med-distansjobb-kan-du-sitta" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Laksi lasia viiniä laseissa lattialla." title="Finland går miste om många arbetsdagar i form av sjukskrivningar orsakade av alkoholmissbruk. Dessutom utgör alkoholberoende arbetstagare en stor säkerhetsrisk på många arbetsplatser. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1121,h_1120,c_crop,x_281,y_0/w_700/v1497945135/17-849205948d3d83363a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="17-849205948d3d83363a" data-yle-id="17-849205948d3d83363a" data-crop-coords="w_1121,h_1120,c_crop,x_281,y_0" data-image-width="1121" data-image-height="1120" data-image-version="1497945135" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1121,h_1120,c_crop,x_281,y_0/w_300/v1497945135/17-849205948d3d83363a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1121,h_1120,c_crop,x_281,y_0/w_700/v1497945135/17-849205948d3d83363a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1121,h_1120,c_crop,x_281,y_0/w_300/v1497945135/17-849205948d3d83363a.jpg" alt="Laksi lasia viiniä laseissa lattialla." title="Finland går miste om många arbetsdagar i form av sjukskrivningar orsakade av alkoholmissbruk. Dessutom utgör alkoholberoende arbetstagare en stor säkerhetsrisk på många arbetsplatser. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/20/var-tionde-finlandare-pa-jobb-ar-alkoholmissbrukare-med-distansjobb-kan-du-sitta">Var tionde finländare på jobb är alkoholmissbrukare: &quot;Med distansjobb kan du sitta hemma och vara full utan att någon märker det&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Innebär stora säkerhetsrisker och många sjukskrivningar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I Finland räknar man med att cirka tio procent av de som arbetar har ett alkoholmissbruk. Det här innebär stora säkerhetsrisker och många sjukskrivningar.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/08/20/var-tionde-finlandare-pa-jobb-ar-alkoholmissbrukare-med-distansjobb-kan-du-sitta#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 13</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/19/det-har-innebar-de-nya-reserestriktionerna-5-punkter-for-dig-som-ar-resenar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Resenärer med kappsäckar går på Helsingfors-Vanda flygplats. I mitten syns avgående flyg på en tavla." title="Reserestriktionerna har egentligen inte förändrats, utan utvecklats till att gälla fler länder." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1580813363/39-6384205e394bc12b4e5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6384205e394bc12b4e5" data-yle-id="39-6384205e394bc12b4e5" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1580813363" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1580813363/39-6384205e394bc12b4e5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1580813363/39-6384205e394bc12b4e5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1580813363/39-6384205e394bc12b4e5.jpg" alt="Resenärer med kappsäckar går på Helsingfors-Vanda flygplats. I mitten syns avgående flyg på en tavla." title="Reserestriktionerna har egentligen inte förändrats, utan utvecklats till att gälla fler länder." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/19/det-har-innebar-de-nya-reserestriktionerna-5-punkter-for-dig-som-ar-resenar">Det här innebär de nya reserestriktionerna - 5 punkter för dig som är resenär</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nya reserestriktioner träder i kraft måndag 24.8.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Reserestriktioner har åter införts för flera länder och det kan vara förvirrande vad som gäller. Här har vi listat några saker som är bra att veta när du vill eller måste resa utomlands.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/08/19/det-har-innebar-de-nya-reserestriktionerna-5-punkter-for-dig-som-ar-resenar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/08/20/bokrecension-peter-sandstrom-skriver-en-hyllning-till-kvinnorna-i-peter" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Peter Sandström" title="Peter Sandström är aktuell med boken &quot;Kärleken är ett tamdjur&quot;." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_700/v1536236758/39-5080215b911c9111e42.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5080215b911c9111e42" data-yle-id="39-5080215b911c9111e42" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_0" data-image-width="3840" data-image-height="3840" data-image-version="1536236758" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1536236758/39-5080215b911c9111e42.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_700/v1536236758/39-5080215b911c9111e42.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1536236758/39-5080215b911c9111e42.jpg" alt="Peter Sandström" title="Peter Sandström är aktuell med boken &quot;Kärleken är ett tamdjur&quot;." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/08/20/bokrecension-peter-sandstrom-skriver-en-hyllning-till-kvinnorna-i-peter">Bokrecension: Peter Sandström skriver en hyllning till kvinnorna i ”Peter Sandströms” liv</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En berättelse full av tillförsikt och tröst.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Få författare kan som Peter Sandström skildra missmod och melankoli utan att det känns avslaget eller ansträngt. Han är helt enkelt suverän på att skriva om själens ömmande smärtpunkter, skriver Marit Lindqvist i sin recension av <em>Kärleken är ett tamdjur</em>.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.fifa-chefen-gianni-infantino-frias-efter-brottsutredning.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1482803","yle_pubtime":"10-47","yle_pub":"2020-08-20","yle_uptime":"10-47","yle_update":"2020-08-20","yle_svenska_category":"sport","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"fifa;fotboll;brottsundersokning;gianni-infantino;sport-och-idrottsorganisationer;idrott","yle_ydd_subject":"sport;svenska-yle-fi","yle_artby":"carl-magnus.langkvist"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_NMziaD66sMFJ-9vgrSgNEKPD3MEkVswgGtriud7WPgY.js"></script>
</body>
</html>
