<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:description" name="description" content="Googlade jakt- och vapenbutiker i Vasa." />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2784,h_1566,c_crop,x_0,y_144/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1598353832/39-5866845d67ba67ac359.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2784,h_1566,c_crop,x_0,y_144/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1598353832/39-5866845d67ba67ac359.jpg" />
<meta name="twitter:image:alt" content="Den äldre brodern täckte också sitt ansikte." />
<meta name="dc:title" content="Borgåskyttarna hade siktet inställt på Vasa - telefondata avslöjar brödernas flyktplaner" />
<meta name="dc:description" content="Med hjälp av mobiltelefondata har polisen lyckats rekonstruera Borgåskyttarnas flykt undan rättvisan förra sommaren. Sökningar på nätet visar att bröderna Granholm som står åtalade för 13 mordförsök ställt siktet mot Vasa. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas" />
<meta property="og:title" content="Borgåskyttarna hade siktet inställt på Vasa - telefondata avslöjar brödernas flyktplaner" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="skjutningarna i Borgå, Vasa, Borgå, Österbotten, Östra Nylands tingsrätt, polisen, mordförsök, rättegång" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Borgåskyttarna hade siktet inställt på Vasa - telefondata avslöjar brödernas flyktplaner | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_Ueiiqw7KZGAfJ8X63IjEhGuwmSk2YPChiL_GFVN4lfE.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_RtBlpb5lrNul5rhJ-dmnUc124MjPdSLX2VRvChiAq74.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_iX4tUu1giq2Ij5JZXr857oCvQisGOulYInuNmd7usmE.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1486857 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas" role="article" id="main-content" data-yle-id="7-1486857" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Borgåskyttarna hade siktet inställt på Vasa - telefondata avslöjar brödernas flyktplaner</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-09-08T15:40:13+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-09-08T15:40:13+03:00" datetime="2020-09-08T15:40:13+03:00">08.09.2020 - 15:40</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-09-08T15:40:13+03:00" datetime="2020-09-08T15:40:13+03:00">08.09.2020 - 15:40</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Borg%C3%A5skyttarna%20hade%20siktet%20inst%C3%A4llt%20p%C3%A5%20Vasa%20-%20telefondata%20avsl%C3%B6jar%20br%C3%B6dernas%20flyktplaner&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2784,h_1566,c_crop,x_0,y_144/w_1100,h_620,c_fit/v1598353832/39-5866845d67ba67ac359.jpg" class="colorbox" data-copyright="Lehtikuva" data-description="Den äldre av bröderna Granholm under häktningsförhandlingarna i Östra Nylands tingsrätt i Vanda den 29 augusti 2019." data-public-id="39-5866845d67ba67ac359" data-height="619" data-width="1100" rel="nofollow"><img alt="Den äldre brodern täckte också sitt ansikte." title="Den äldre av bröderna Granholm under häktningsförhandlingarna i Östra Nylands tingsrätt i Vanda den 29 augusti 2019." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2784,h_1566,c_crop,x_0,y_144/w_300/v1598353832/39-5866845d67ba67ac359.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2784,h_1566,c_crop,x_0,y_144/w_700/v1598353832/39-5866845d67ba67ac359.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5866845d67ba67ac359" data-yle-id="39-5866845d67ba67ac359" data-crop-coords="w_2784,h_1566,c_crop,x_0,y_144" data-image-width="2784" data-image-height="1566" data-image-version="1598353832" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2784,h_1566,c_crop,x_0,y_144/w_700/v1598353832/39-5866845d67ba67ac359.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Den äldre av bröderna Granholm under häktningsförhandlingarna i Östra Nylands tingsrätt i Vanda den 29 augusti 2019.</em>
                                <span class="ydd-image__description" >Den äldre brodern täckte också sitt ansikte.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Lehtikuva</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Borgå,mord</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_924,h_924,c_crop,x_138,y_120/w_30/v1594900197/39-5830085d51531d0b45a.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_924,h_924,c_crop,x_138,y_120/w_30/v1594900197/39-5830085d51531d0b45a.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_924,h_924,c_crop,x_138,y_120/w_60/v1594900197/39-5830085d51531d0b45a.jpg 2x" itemprop="image" alt="Mikaela Löv" />
    <a href="https://svenska.yle.fi/profiler/mikaela-lov" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Mikaela</span>&nbsp;<span itemprop="familyName">Löv</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Jakobstad</span></span> och           <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Karleby</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Med hjälp av mobiltelefondata har polisen lyckats rekonstruera Borgåskyttarnas flykt undan rättvisan förra sommaren. Sökningar på nätet visar att bröderna Granholm som står åtalade för 13 mordförsök ställt siktet mot Vasa. </p>
<p>Den här veckan pågår <a href="https://svenska.yle.fi/artikel/2020/09/07/aklagare-missade-att-atala-bada-broderna-for-ett-av-mordforsoken-pa-polis" class="ydd-article-link ydd-article-link--standard">rättegången</a> mot bröderna Raymond och Richard Granholm i Borgå. De misstänks bland annat för mordförsök riktade mot 13 poliser.</p>
<p>Enligt förundersökningen försökte bröderna <a href="https://svenska.yle.fi/artikel/2019/08/25/tva-poliser-har-skadats-i-skottlossning-i-borga-centralkriminalpolisen-de" class="ydd-article-link ydd-article-link--standard">gillra en fälla</a> åt polisen i Borgå natten mellan den 24 och 25 augusti sommaren 2019. De tog en polis som gisslan och skottskadade två poliser. Sedan inleddes flykten som räckte över tjugo timmar. </p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_1400,h_1400,c_fit/v1599545072/39-5856695d6220ddf121e.jpg" class="colorbox" data-copyright="Lehtikuva" data-description="Poliser på plats i Ölstens, Borgå, där polisskjutningen ägde rum." data-public-id="39-5856695d6220ddf121e" data-height="788" data-width="1400" rel="nofollow"><img alt="Polisen i Borgå. " title="Poliser på plats i Ölstens, Borgå, där polisskjutningen ägde rum." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1599545072/39-5856695d6220ddf121e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5856695d6220ddf121e" data-yle-id="39-5856695d6220ddf121e" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_165" data-image-width="5242" data-image-height="2949" data-image-version="1599545072" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1599545072/39-5856695d6220ddf121e.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_700/v1599545072/39-5856695d6220ddf121e.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_165/w_300/v1599545072/39-5856695d6220ddf121e.jpg" alt="Polisen i Borgå. " title="Poliser på plats i Ölstens, Borgå, där polisskjutningen ägde rum." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Poliser på plats i Ölstens, Borgå, där polisskjutningen ägde rum.</em>
                                <span class="ydd-image__description">Polisen i Borgå. </span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Lehtikuva</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Polis,skjutningarna i Borgå</span>
                  </div>
          </div>
  
<h3>Googlade bränsle och vapen  </h3>
<p>Nu visar mobiltelefondata att bröderna verkar haft som avsikt att fortsätta färden till Vasa. Vasa figurerar i deras allra sista sökningar som de gjorde precis innan den vilda biljakten började. </p>
<p>Den sista sökningen är “Volvo V50 full tank”.</p>
<p>De tre tidigare handlar om Vasa: “Vapen butik Vasa”, “Vasa jakt” och “Wasa jakt butil” har någon i flyktbilen knappat in i den mobiltelefon som de åtalade använde.</p>
<h3>Vasa en möjlig anhalt</h3>
<p>Yle Östnylands redaktör Mikael Kokkola som följer rättegången och har studerat det digra förundersökningsmaterialet säger att Vasa varit en möjlig anhalt för bröderna Granholm. </p>
<p>- Vasa var ett alternativ när bröderna planerade att fortsätta färden vidare från Tammerfors, säger Kokkola. </p>
<p>Kokkola säger att sökningarna fokuserats på hur långt man kan köra en Volvo V50 på full tank och hur mycket reservtanken rymmer. De har också googlat vapen. </p>
<p>- Bröderna har också sökt matbutiker, grönområden och möjligheter att tvätta sig, säger Kokkola.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3000,h_1688,c_crop,x_0,y_150/w_1400,h_1400,c_fit/v1599543447/39-7160305f55e60faa435.jpg" class="colorbox" data-copyright="Yle/Mikael Kokkola" data-description="Rättegången pågår denna vecka i Östra Nylands tingsrätt." data-public-id="39-7160305f55e60faa435" data-height="788" data-width="1400" rel="nofollow"><img alt="Bild från rättegång." title="Rättegången pågår denna vecka i Östra Nylands tingsrätt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_1688,c_crop,x_0,y_150/w_700/v1599543447/39-7160305f55e60faa435.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7160305f55e60faa435" data-yle-id="39-7160305f55e60faa435" data-crop-coords="w_3000,h_1688,c_crop,x_0,y_150" data-image-width="3000" data-image-height="1688" data-image-version="1599543447" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_1688,c_crop,x_0,y_150/w_300/v1599543447/39-7160305f55e60faa435.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3000,h_1688,c_crop,x_0,y_150/w_700/v1599543447/39-7160305f55e60faa435.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3000,h_1688,c_crop,x_0,y_150/w_300/v1599543447/39-7160305f55e60faa435.jpg" alt="Bild från rättegång." title="Rättegången pågår denna vecka i Östra Nylands tingsrätt." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Rättegången pågår denna vecka i Östra Nylands tingsrätt.</em>
                                <span class="ydd-image__description">Bild från rättegång.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Mikael Kokkola</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">rättegång,skjutningarna i Borgå,Raymond Granholm</span>
                  </div>
          </div>
  
<h3>Oplanerad flykt</h3>
<p>Kokkola säger att flykten inte verkar ha föregåtts av någon planering utan att bröderna improviserat efter händelserna i Borgå.</p>
<p>Raymond och Richard Granholm har också letat nyheter från Borgå på nätet och googlat på sökordet polisskjutning och även sina egna namn. </p>
<p>- Det viktigaste har varit bensin, ammunition och vad polisen och allmänheten vet om brödernas förehavanden, säger Kokkola. </p>
<p>På onsdagen den 9 september fortsätter rättegången i Östra Nylands tingsrätt.</p>

    
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="skjutningarna i Borgå, Vasa, Borgå, Österbotten, Östra Nylands tingsrätt, polisen, mordförsök, rättegång" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-316833" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-316833" class="ydd-article__tag__link">skjutningarna i Borgå</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q98799276" rel="dc:subject">skjutningarna i Borgå</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-135574" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-198356" class="ydd-article__tag__link">Vasa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q125080" rel="dc:subject">Vasa</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24307094" rel="dc:subject">Vasa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-134747" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-166776" class="ydd-article__tag__link">Borgå</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q193367" rel="dc:subject">Borgå</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q33708013" rel="dc:subject">Borgå</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-148149" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-174627" class="ydd-article__tag__link">Österbotten</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5702" rel="dc:subject">Österbotten</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-252249" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-281178" class="ydd-article__tag__link">Östra Nylands tingsrätt</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q18659427" rel="dc:subject">Östra Nylands tingsrätt</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-19351" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-213947" class="ydd-article__tag__link">polisen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q35535" rel="dc:subject">polisen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36128" rel="dc:subject">polisen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p58755" rel="dc:subject">polisen</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4791" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205691" class="ydd-article__tag__link">mordförsök</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p51152" rel="dc:subject">mordförsök</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-774" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-217084" class="ydd-article__tag__link">rättegång</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q8016240" rel="dc:subject">rättegång</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33551" rel="dc:subject">rättegång</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Borg%C3%A5skyttarna%20hade%20siktet%20inst%C3%A4llt%20p%C3%A5%20Vasa%20-%20telefondata%20avsl%C3%B6jar%20br%C3%B6dernas%20flyktplaner&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Den äldre brodern täckte också sitt ansikte." title="Den äldre av bröderna Granholm under häktningsförhandlingarna i Östra Nylands tingsrätt i Vanda den 29 augusti 2019." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1414,h_1414,c_crop,x_0,y_287/w_700/v1598353832/39-5866845d67ba67ac359.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5866845d67ba67ac359" data-yle-id="39-5866845d67ba67ac359" data-crop-coords="w_1414,h_1414,c_crop,x_0,y_287" data-image-width="1414" data-image-height="1414" data-image-version="1598353832" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1414,h_1414,c_crop,x_0,y_287/w_300/v1598353832/39-5866845d67ba67ac359.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1414,h_1414,c_crop,x_0,y_287/w_700/v1598353832/39-5866845d67ba67ac359.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1414,h_1414,c_crop,x_0,y_287/w_300/v1598353832/39-5866845d67ba67ac359.jpg" alt="Den äldre brodern täckte också sitt ansikte." title="Den äldre av bröderna Granholm under häktningsförhandlingarna i Östra Nylands tingsrätt i Vanda den 29 augusti 2019." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas">Borgåskyttarna hade siktet inställt på Vasa - telefondata avslöjar brödernas flyktplaner</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Googlade jakt- och vapenbutiker i Vasa.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Med hjälp av mobiltelefondata har polisen lyckats rekonstruera Borgåskyttarnas flykt undan rättvisan förra sommaren. Sökningar på nätet visar att bröderna Granholm som står åtalade för 13 mordförsök ställt siktet mot Vasa.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/tio-nya-coronafall-i-finland-okningen-av-antalet-smittfall-ser-ut-att-ha-mattats" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En man stiger på spårvagnen i centrala Helsingfors. Han bär ett svart munskydd." title="Coronafallen verkar inte öka i lika rask takt - åtminstone inte för tillfället. Bildsättningsbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_fill,g_faces/w_700/v1599567685/39-7165455f5776fd3ae02.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7165455f5776fd3ae02" data-yle-id="39-7165455f5776fd3ae02" data-crop-coords="w_2130,h_2130,c_fill,g_faces" data-image-width="3280" data-image-height="3280" data-image-version="1599567685" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_fill,g_faces/w_300/v1599567685/39-7165455f5776fd3ae02.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_fill,g_faces/w_700/v1599567685/39-7165455f5776fd3ae02.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_fill,g_faces/w_300/v1599567685/39-7165455f5776fd3ae02.jpg" alt="En man stiger på spårvagnen i centrala Helsingfors. Han bär ett svart munskydd." title="Coronafallen verkar inte öka i lika rask takt - åtminstone inte för tillfället. Bildsättningsbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/tio-nya-coronafall-i-finland-okningen-av-antalet-smittfall-ser-ut-att-ha-mattats">Tio nya coronafall i Finland – ökningen av antalet smittfall ser ut att ha mattats av</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det meddelar Institutet för hälsa och välfärd.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sammanlagt tio nya coronafall rapporteras i Finland på tisdagen, enligt uppgifter från Institutet för hälsa och välfärd.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/marin-kaipolas-lontagare-forsakrade-mig-om-att-fabriken-var-lonsam" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Statsminister Sanna Marin (SDP) under de politiska journalisternas frågestund den 8 september 2020." title="Statsminister Sanna Marin (SDP) träffade politiska journalister och svarade på deras frågor den 8 september 2020." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1875,h_1875,c_crop,x_795,y_115/w_700/v1599565761/39-7164875f576e4c9754b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7164875f576e4c9754b" data-yle-id="39-7164875f576e4c9754b" data-crop-coords="w_1875,h_1875,c_crop,x_795,y_115" data-image-width="3049" data-image-height="3049" data-image-version="1599565761" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1875,h_1875,c_crop,x_795,y_115/w_300/v1599565761/39-7164875f576e4c9754b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1875,h_1875,c_crop,x_795,y_115/w_700/v1599565761/39-7164875f576e4c9754b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1875,h_1875,c_crop,x_795,y_115/w_300/v1599565761/39-7164875f576e4c9754b.jpg" alt="Statsminister Sanna Marin (SDP) under de politiska journalisternas frågestund den 8 september 2020." title="Statsminister Sanna Marin (SDP) träffade politiska journalister och svarade på deras frågor den 8 september 2020." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/marin-kaipolas-lontagare-forsakrade-mig-om-att-fabriken-var-lonsam">Marin: Kaipolas löntagare försäkrade mig om att fabriken var lönsam</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Statsminister Sanna Marin träffade politiska journalister.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Statsminister Sanna Marin (SDP) säger att UPM inte informerade regeringen i förväg om stängandet av fabriken i Kaipola, trots att det skulle ha varit kutym.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/09/08/marin-kaipolas-lontagare-forsakrade-mig-om-att-fabriken-var-lonsam#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/borttappade-nycklar-orsakade-att-hemvardsklient-blev-utan-vard-anhoriga-hittade" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Avainnippu, käsidesi, aurinkolasit ja hattu Veera Biancan kädessä." title="På grund av att skriftliga anvisningar saknades så beslöt man att söka efter nycklarna i en vecka varefter nya nycklar skulle beställas. Illustrerande akrivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1599563990/39-6713175eb177c86456d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6713175eb177c86456d" data-yle-id="39-6713175eb177c86456d" data-crop-coords="w_3200,h_3200,c_fill,g_faces" data-image-width="4000" data-image-height="4000" data-image-version="1599563990" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1599563990/39-6713175eb177c86456d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_fill,g_faces/w_700/v1599563990/39-6713175eb177c86456d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_fill,g_faces/w_300/v1599563990/39-6713175eb177c86456d.jpg" alt="Avainnippu, käsidesi, aurinkolasit ja hattu Veera Biancan kädessä." title="På grund av att skriftliga anvisningar saknades så beslöt man att söka efter nycklarna i en vecka varefter nya nycklar skulle beställas. Illustrerande akrivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/borttappade-nycklar-orsakade-att-hemvardsklient-blev-utan-vard-anhoriga-hittade">Borttappade nycklar orsakade att hemvårdsklient blev utan vård - anhöriga hittade klienten frusen på toaletten</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hemvården får anmärkning av Regionförvaltningsverket.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En försvunnen nyckelknippa ledde till att en klient inom hemvården i Helsingfors under två dygn var utan hemvårdstjänster. Ledningen och cheferna för hemvården i Helsingfors får nu en anmärkning av Regionförvaltningsverket.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/08/studerande-pa-vasa-universitet-exponerade-for-corona-universitetet-slopar-all" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vasa universitet." title="Vasa universitet på Brändö i Vasa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_290,y_0/w_700/v1475672793/14-svyle-30806357f3b40110576.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30806357f3b40110576" data-yle-id="14-svyle-30806357f3b40110576" data-crop-coords="w_2135,h_2133,c_crop,x_290,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1475672793" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_290,y_0/w_300/v1475672793/14-svyle-30806357f3b40110576.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_290,y_0/w_700/v1475672793/14-svyle-30806357f3b40110576.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_290,y_0/w_300/v1475672793/14-svyle-30806357f3b40110576.jpg" alt="Vasa universitet." title="Vasa universitet på Brändö i Vasa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/08/studerande-pa-vasa-universitet-exponerade-for-corona-universitetet-slopar-all">Studerande på Vasa universitet exponerade för corona - universitetet slopar all närundervisning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Besökte Espresso House i Vasa centrum.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Flera studerande har exponerats för coronaviruset på Vasa universitet. Universitetet meddelar att all närundervisning avbryts. De studerande och en smittad person besökte Espresso House i Vasa centrum den 1 september.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/09/08/studerande-pa-vasa-universitet-exponerade-for-corona-universitetet-slopar-all#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/08/nytt-fall-i-vasa-sjukvardsdistrikt-fick-smittan-utomlands" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Finavian koronan infopiste Suomeen saapuville, Helsinki-Vantaan lentoasema, 11.8.2020." title="Personen testades på en flygplats. Arkivbild från Helsingfors-Vanda." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_700/v1597155884/39-7072375f32a750a8c1b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7072375f32a750a8c1b" data-yle-id="39-7072375f32a750a8c1b" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1597155884" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1597155884/39-7072375f32a750a8c1b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_700/v1597155884/39-7072375f32a750a8c1b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1597155884/39-7072375f32a750a8c1b.jpg" alt="Finavian koronan infopiste Suomeen saapuville, Helsinki-Vantaan lentoasema, 11.8.2020." title="Personen testades på en flygplats. Arkivbild från Helsingfors-Vanda." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/08/nytt-fall-i-vasa-sjukvardsdistrikt-fick-smittan-utomlands">Nytt fall i Vasa sjukvårdsdistrikt - fick smittan utomlands</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fem personer i karantän.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En till person bosatt i Vasa sjukvårdsdistrikt har testat positivt för Covid-19. Smittan konstaterades dock i ett annat distrikt och personen har smittats utomlands.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Coronastatistik från Finland." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6627985e8da2c2834b4" data-yle-id="39-6627985e8da2c2834b4" data-crop-coords="w_1080,h_1080,c_crop,x_477,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1586340718" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" alt="Coronastatistik från Finland." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden">Här kan du följa med aktuell coronastatistik från Finland, Norden och världen – antalet smittade per kommun, antalet döda och personer på sjukhus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med våra interaktiva grafer om hur covid-19 sprids.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av covid-19 och uppdateras kontinuerligt. Se hur många som smittats och hur många som vårdas på sjukhus i Finland. Här hittar du också antalet smittade per kommun.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 145</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/08/okat-intresse-for-blommor-och-bin-allt-fler-vill-hjalpa-pollinerare" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En ung jordbrukare står i en åker med oljerättika och håller en växt i handen. " title="Oljerättikan har lyckats varje år för ekojordbrukaren Robin Eriksson. Förutom nyttan den gör för marken, drar den också till sig mängder av pollinerare." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_700/v1599475747/39-7161335f560fc2df300.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7161335f560fc2df300" data-yle-id="39-7161335f560fc2df300" data-crop-coords="w_2400,h_2400,c_crop,x_660,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1599475747" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_300/v1599475747/39-7161335f560fc2df300.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_700/v1599475747/39-7161335f560fc2df300.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_300/v1599475747/39-7161335f560fc2df300.jpg" alt="En ung jordbrukare står i en åker med oljerättika och håller en växt i handen. " title="Oljerättikan har lyckats varje år för ekojordbrukaren Robin Eriksson. Förutom nyttan den gör för marken, drar den också till sig mängder av pollinerare." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/08/okat-intresse-for-blommor-och-bin-allt-fler-vill-hjalpa-pollinerare">Ökat intresse för blommor och bin – Allt fler vill hjälpa pollinerare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Jordbrukare och fröförsäljare ser trenden växa.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Allt fler vill hjälpa till med att öka förekomsten av pollinerare i den finländska naturen. Både fröförsäljare och jordbrukare ser nu effekter av det uppvaknade intresset för mångfald för att hjälpa humlor och bin att hitta blommor.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/09/08/okat-intresse-for-blommor-och-bin-allt-fler-vill-hjalpa-pollinerare#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/08/aklagaren-om-skolattacken-i-kuopio-planerades-i-ett-ar-den-atalade-erkanner" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Den misstänkta sitter i rätten med flera fotografer framför sig. " title="Den åtalade anlände till rättsalen i Kuopio strax innan rättegången skulle inledas." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1966,h_1966,c_crop,x_0,y_0/w_700/v1599554392/39-7163935f5743263dfaf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7163935f5743263dfaf" data-yle-id="39-7163935f5743263dfaf" data-crop-coords="w_1966,h_1966,c_crop,x_0,y_0" data-image-width="1966" data-image-height="1966" data-image-version="1599554392" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1966,h_1966,c_crop,x_0,y_0/w_300/v1599554392/39-7163935f5743263dfaf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1966,h_1966,c_crop,x_0,y_0/w_700/v1599554392/39-7163935f5743263dfaf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1966,h_1966,c_crop,x_0,y_0/w_300/v1599554392/39-7163935f5743263dfaf.jpg" alt="Den misstänkta sitter i rätten med flera fotografer framför sig. " title="Den åtalade anlände till rättsalen i Kuopio strax innan rättegången skulle inledas." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/08/aklagaren-om-skolattacken-i-kuopio-planerades-i-ett-ar-den-atalade-erkanner">Åklagaren om skolattacken i Kuopio: Planerades i ett år – den åtalade erkänner mordet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tankarna på ett dåd ska ha vuxit fram under flera år.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag på tisdag inleddes rättegången mot den man som utrustad med en sabel dödade och skadade sina studiekamrater vid Savolax yrkesinstitut för snart ett år sedan. Många av dem som studerade och jobbade vid skolan kommer att vittna.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/07/aklagare-missade-att-atala-bada-broderna-for-ett-av-mordforsoken-pa-polis" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bild på de misstänka gärningsmännen i rättssalen i dag." title="De misstänkta bröderna var på måndagen på plats i Borgå tillsammans med sina juridiska biträden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_105,y_0/w_700/v1599543506/39-7159875f55d649510f6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7159875f55d649510f6" data-yle-id="39-7159875f55d649510f6" data-crop-coords="w_2130,h_2130,c_crop,x_105,y_0" data-image-width="2982" data-image-height="2982" data-image-version="1599543506" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_105,y_0/w_300/v1599543506/39-7159875f55d649510f6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_105,y_0/w_700/v1599543506/39-7159875f55d649510f6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_105,y_0/w_300/v1599543506/39-7159875f55d649510f6.jpg" alt="Bild på de misstänka gärningsmännen i rättssalen i dag." title="De misstänkta bröderna var på måndagen på plats i Borgå tillsammans med sina juridiska biträden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/07/aklagare-missade-att-atala-bada-broderna-for-ett-av-mordforsoken-pa-polis">Åklagare missade att åtala båda bröderna för ett av mordförsöken på polis - rättegången mot Borgåskyttarna flyttas fram</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rättegången skjuts upp till onsdag denna vecka.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag inleddes rättegången mot de två bröderna som bland annat misstänks för 13 mordförsök. Men vid lunchtid tog det stopp. Åklagaren hade missat att åtala båda bröderna, inte bara den ena, för att ha skjutit mot polisen i Borgå. Missen leder till att åklagaren ska lägga fram ett nytt åtal och till att rättegången skjuts upp till onsdag denna vecka.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/07/morgonkollen-tva-exceptionella-rattegangar-inleds-i-dag-och-fyra-andra-nyheter" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jari Aarnio oikeudessa." title="Jari Aarnio, som tidigare varit chef för narkotikapolisen i Helsingfors, står åtalad för mord eftersom han misstänks ha låtit bli att förhindra mordet på svenskturkiska Volkan Ünsal år 2003." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_595,y_0/w_700/v1591611280/39-6867295ede08a6f2046.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6867295ede08a6f2046" data-yle-id="39-6867295ede08a6f2046" data-crop-coords="w_2130,h_2130,c_crop,x_595,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1591611280" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_595,y_0/w_300/v1591611280/39-6867295ede08a6f2046.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2130,c_crop,x_595,y_0/w_700/v1591611280/39-6867295ede08a6f2046.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_595,y_0/w_300/v1591611280/39-6867295ede08a6f2046.jpg" alt="Jari Aarnio oikeudessa." title="Jari Aarnio, som tidigare varit chef för narkotikapolisen i Helsingfors, står åtalad för mord eftersom han misstänks ha låtit bli att förhindra mordet på svenskturkiska Volkan Ünsal år 2003." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/07/morgonkollen-tva-exceptionella-rattegangar-inleds-i-dag-och-fyra-andra-nyheter">Morgonkollen: Två exceptionella rättegångar inleds i dag - och fyra andra nyheter att ha koll på denna morgon</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Här är fem nyheter att ha koll på den här måndagsmorgonen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Här är fem nyheter att ha koll på den här måndagsmorgonen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/01/rattsprocessen-mot-borgaskyttarna-aklagaren-yrkar-pa-13-ars-fangelse" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Fotografer på plats i Hyvinge." title="Bröderna är inte på plats i rättssalen i Vanda och journalisterna bevakar processen på distans." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2150,h_2150,c_crop,x_170,y_0/w_700/v1598942796/39-7138865f4dee15b93a2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7138865f4dee15b93a2" data-yle-id="39-7138865f4dee15b93a2" data-crop-coords="w_2150,h_2150,c_crop,x_170,y_0" data-image-width="2815" data-image-height="2815" data-image-version="1598942796" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2150,h_2150,c_crop,x_170,y_0/w_300/v1598942796/39-7138865f4dee15b93a2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2150,h_2150,c_crop,x_170,y_0/w_700/v1598942796/39-7138865f4dee15b93a2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2150,h_2150,c_crop,x_170,y_0/w_300/v1598942796/39-7138865f4dee15b93a2.jpg" alt="Fotografer på plats i Hyvinge." title="Bröderna är inte på plats i rättssalen i Vanda och journalisterna bevakar processen på distans." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/01/rattsprocessen-mot-borgaskyttarna-aklagaren-yrkar-pa-13-ars-fangelse">Rättsprocessen mot Borgåskyttarna: Åklagaren yrkar på 13 års fängelse</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Förundersökningsprotokoll 1 250 sidor långt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      För ett år sedan sköts och skadades två poliser ute på uppdrag i Borgå. I dag inleddes rättegångsprocessen i Östra Nylands tingsrätt mot de två bröderna som står åtalade. Ett digert förundersökningsprotokoll på 1250 sidor ligger till grund för rättegången. De åtalade bröderna har tigit om det mesta.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11533089" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kuvassa on Suhoi Su-27." title="Arkistokuvassa on venäläinen Suhoi Su-27." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11533147.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11533147" data-yle-id="13-3-11533147" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11533147.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11533147.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11533147.jpg" alt="Kuvassa on Suhoi Su-27." title="Arkistokuvassa on venäläinen Suhoi Su-27." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11533089">Venäläishävittäjillä ei ollut tutkinnan mukaan mitään pakottavaa syytä loukata Suomen ilmatilaa heinäkuun lopussa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Tutkinta lopetettiin, koska aiemmat kokemukset osoittavat ettei itänaapuri tee tällaisissa asioissa yhteistyötä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11531231" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11531231">Luokkakaverit kuvailivat Kuopion koulusurmaajaa kiltiksi, mutta myös pelottavaksi, opettaja luuli olevansa pääkohde – Yle seuraa ensimmäistä oikeuspäivää hetki hetkeltä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Vuonna 1994 syntynyt mies suunnitteli tekoa syyttäjän mukaan yli vuoden.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11531427" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Liikennevalvontakyltti Korialla Kouvolassa." title="Uusi tieliikennelaki tuli voimaan kesäkuun alussa ja samalla liikennevirhemaksu korvasi rikesakon pienemmissä (7-20 km/h) ylinopeuksissa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1593605918/39-6953275efc7dde0c47a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6953275efc7dde0c47a" data-yle-id="39-6953275efc7dde0c47a" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="4160" data-image-height="4160" data-image-version="1593605918" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1593605918/39-6953275efc7dde0c47a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1593605918/39-6953275efc7dde0c47a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1593605918/39-6953275efc7dde0c47a.jpg" alt="Liikennevalvontakyltti Korialla Kouvolassa." title="Uusi tieliikennelaki tuli voimaan kesäkuun alussa ja samalla liikennevirhemaksu korvasi rikesakon pienemmissä (7-20 km/h) ylinopeuksissa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11531427">Tuhannet liikennevirhemaksut jumittivat järjestelmissä – nyt maksamiselle ja valituksille luvataan lisäaikaa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Valitusaika alkaa vasta, kun kirje on "tosiasiallisesti" saavuttanut kuljettajan.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11520300" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Porvoon ampumisesta epäiltyjen veljesten vangitsemisistunnot järjestettiin Vantaalla Itä-Uudenmaan käräjäoikeudessa 29. elokuuta 2019, kuvassa vanhempi veljeksistä." title="Useista murhan yrityksistä syytteet saaneiden veljesten vangitsemisistunnot järjestettiin Vantaalla Itä-Uudenmaan käräjäoikeudessa 29. elokuuta 2019, kuvassa keskellä vanhempi veljeksistä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10945472.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-10945472" data-yle-id="13-3-10945472" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10945472.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-10945472.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-10945472.jpg" alt="Porvoon ampumisesta epäiltyjen veljesten vangitsemisistunnot järjestettiin Vantaalla Itä-Uudenmaan käräjäoikeudessa 29. elokuuta 2019, kuvassa vanhempi veljeksistä." title="Useista murhan yrityksistä syytteet saaneiden veljesten vangitsemisistunnot järjestettiin Vantaalla Itä-Uudenmaan käräjäoikeudessa 29. elokuuta 2019, kuvassa keskellä vanhempi veljeksistä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11520300">Puolustus Porvoon poliisiampumisista: veljekset eivät yrittäneet tappaa – syyttäjä: 13 vuotta vankeutta on oikea rangaistus</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Raymond ja Richard Granholmin puolustuksen mukaan tekojen perimmäinen syy saattaa jäädä pimentoon.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/aklagaren-om-skolattacken-i-kuopio-planerades-i-ett-ar-den-atalade-erkanner" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Den misstänkta sitter i rätten med flera fotografer framför sig. " title="Den åtalade anlände till rättsalen i Kuopio strax innan rättegången skulle inledas. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1966,h_1966,c_crop,x_0,y_0/w_700/v1599554392/39-7163935f5743263dfaf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7163935f5743263dfaf" data-yle-id="39-7163935f5743263dfaf" data-crop-coords="w_1966,h_1966,c_crop,x_0,y_0" data-image-width="1966" data-image-height="1966" data-image-version="1599554392" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1966,h_1966,c_crop,x_0,y_0/w_300/v1599554392/39-7163935f5743263dfaf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1966,h_1966,c_crop,x_0,y_0/w_700/v1599554392/39-7163935f5743263dfaf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1966,h_1966,c_crop,x_0,y_0/w_300/v1599554392/39-7163935f5743263dfaf.jpg" alt="Den misstänkta sitter i rätten med flera fotografer framför sig. " title="Den åtalade anlände till rättsalen i Kuopio strax innan rättegången skulle inledas. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/aklagaren-om-skolattacken-i-kuopio-planerades-i-ett-ar-den-atalade-erkanner">Åklagaren om skolattacken i Kuopio: Planerades i ett år – den åtalade erkänner mordet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tankarna på ett dåd ska ha vuxit fram under flera år.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag på tisdag inleddes rättegången mot den man som utrustad med en sabel dödade och skadade sina studiekamrater vid Savolax yrkesinstitut för snart ett år sedan. Många av dem som studerade och jobbade vid skolan kommer att vittna.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/varfor-dor-ett-tiotal-manniskor-arligen-i-haktet-i-finland-och-vad-kan-goras-at" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kakolas centralfängelse byggs om till bostäder" title="Arkivbild från ett fängelse." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_360,y_0/w_700/v1452671933/14-svyle-2675745695f63b63d4e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2675745695f63b63d4e" data-yle-id="14-svyle-2675745695f63b63d4e" data-crop-coords="w_2400,h_2400,c_crop,x_360,y_0" data-image-width="2448" data-image-height="2448" data-image-version="1452671933" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_360,y_0/w_300/v1452671933/14-svyle-2675745695f63b63d4e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_360,y_0/w_700/v1452671933/14-svyle-2675745695f63b63d4e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_360,y_0/w_300/v1452671933/14-svyle-2675745695f63b63d4e.jpg" alt="Kakolas centralfängelse byggs om till bostäder" title="Arkivbild från ett fängelse." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/varfor-dor-ett-tiotal-manniskor-arligen-i-haktet-i-finland-och-vad-kan-goras-at">Varför dör ett tiotal människor årligen i häktet i Finland och vad kan göras åt det? JO efterlyste åtgärder och nu ska lagen revideras</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ett tiotal människor dör årligen i häktet i Finland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Ett tiotal människor dör årligen i häktet i Finland - nu ska lagen revideras och polisens övervakning av de frihetsberövade förbättras.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/09/08/varfor-dor-ett-tiotal-manniskor-arligen-i-haktet-i-finland-och-vad-kan-goras-at#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/halm-och-lumpor-ska-ersatta-bomull-och-polyester-vara-klader-genomgar-en" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="tröja och kjol gjorda av halm" title="Tröja och kjol gjorda av halm." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_700/v1598618240/39-7131435f48fa28c1422.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7131435f48fa28c1422" data-yle-id="39-7131435f48fa28c1422" data-crop-coords="w_2134,h_2134,c_crop,x_535,y_0" data-image-width="2667" data-image-height="2667" data-image-version="1598618240" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_300/v1598618240/39-7131435f48fa28c1422.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_700/v1598618240/39-7131435f48fa28c1422.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_300/v1598618240/39-7131435f48fa28c1422.jpg" alt="tröja och kjol gjorda av halm" title="Tröja och kjol gjorda av halm." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/halm-och-lumpor-ska-ersatta-bomull-och-polyester-vara-klader-genomgar-en">Halm och lumpor ska ersätta bomull och polyester - våra kläder genomgår en materialrevolution</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Klädindustrins materialströmmar borde bli cirkulära.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Klädbranschen idag har ett rykte som miljöförstörare och ändå köper vi mer kläder än någonsin. Följaktligen kastar vi också bort mer kläder än någonsin. Men i slutet av det här årtiondet kan situationen se mycket bättre ut.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/09/08/halm-och-lumpor-ska-ersatta-bomull-och-polyester-vara-klader-genomgar-en#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/09/08/quiz-hur-woke-ar-du-ar-du-en-karen-eller-upplyst" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna sitter på sitt arbetsbord och mediterar." title="Har du vaknat? Är du woke af? Eller är du en Karen?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_468,y_0/w_700/v1599483404/39-7162325f562dcb6e392.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7162325f562dcb6e392" data-yle-id="39-7162325f562dcb6e392" data-crop-coords="w_1080,h_1080,c_crop,x_468,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1599483404" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_468,y_0/w_300/v1599483404/39-7162325f562dcb6e392.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_468,y_0/w_700/v1599483404/39-7162325f562dcb6e392.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_468,y_0/w_300/v1599483404/39-7162325f562dcb6e392.jpg" alt="Kvinna sitter på sitt arbetsbord och mediterar." title="Har du vaknat? Är du woke af? Eller är du en Karen?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/09/08/quiz-hur-woke-ar-du-ar-du-en-karen-eller-upplyst">Quiz: Hur woke är du? - Är du en Karen eller upplyst?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Har du bra koll på sociala rätt- och orättvisor? Testa!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Är du en Karen eller är du upplyst? Här kan du ta reda på!    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.borgaskyttarna-hade-siktet-installt-pa-vasa-telefondata-avslojar-brodernas-flyktplaner.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1486857","yle_pubtime":"15-40","yle_pub":"2020-09-08","yle_uptime":"15-40","yle_update":"2020-09-08","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"skjutningarna-i-borga;vasa;borga;osterbotten;ostra-nylands-tingsratt;polisen;mordforsok;rattegang","yle_ydd_subject":"osterbotten;svenska-yle-fi;inrikes;ostnyland","yle_artby":"mikaela.lov-alden"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_KdqgXDm9lxAYVMZ9ZatkwTwHUP6ezKv5bF0lYCT3wOg.js"></script>
</body>
</html>
