<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:language" content="sv-FI" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:format" content="html/text" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Fasadmålning på gamla föreningsgården i Österby avbröts - arbetet hade påbörjats utan stadens tillstånd" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1435805797/14-svyle-2372195594a836028f4.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1435805797/14-svyle-2372195594a836028f4.jpg" />
<meta name="twitter:image:alt" content="Österby föreningshus." />
<meta name="dc:title" content="Fasadmålning på gamla föreningsgården i Österby avbröts - arbetet hade påbörjats utan stadens tillstånd" />
<meta name="dc:description" content="Byggnadsinspektören i Raseborg avbröt fasadmålningen av före detta föreningsgården i Österby i Ekenäs. Orsaken var den att det inte hade beviljats lov för målningsarbetena." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats" />
<meta property="og:description" name="description" content="Staden gör ingen polisanmälan." />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleVastnyland" />
<meta name="keywords" content="byggnadsinspektion, fasader, Ekenäs, Raseborg, Museiverket" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="preconnect" href="//site-survey.yle.fi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Fasadmålning på gamla föreningsgården i Österby avbröts - arbetet hade påbörjats utan stadens tillstånd | Västnyland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_Ueiiqw7KZGAfJ8X63IjEhGuwmSk2YPChiL_GFVN4lfE.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_RtBlpb5lrNul5rhJ-dmnUc124MjPdSLX2VRvChiAq74.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-comments{margin-bottom:40px}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
<style>
.yle-feature-article:not(.yle-mobile-story) .article-section__background {
  z-index: -1;
}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_iX4tUu1giq2Ij5JZXr857oCvQisGOulYInuNmd7usmE.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1494363 node-type-article i18n-sv section-artikel subject-page--vastnyland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary vastnyland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary vastnyland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-6253" role="presentation">
      <a href="https://svenska.yle.fi/usa-presidentval-2020" class="ydd-pill__link" role="menuitem">Val USA</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597 active-trail" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/vastnyland" itemprop="url"><span itemprop="title">Västnyland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats" role="article" id="main-content" data-yle-id="7-1494363" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Fasadmålning på gamla föreningsgården i Österby avbröts - arbetet hade påbörjats utan stadens tillstånd</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-10-16T17:02:38+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-10-16T17:02:38+03:00" datetime="2020-10-16T17:02:38+03:00">16.10.2020 - 17:02</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-10-16T17:02:38+03:00" datetime="2020-10-16T17:02:38+03:00">16.10.2020 - 17:02</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">3</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Fasadm%C3%A5lning%20p%C3%A5%20gamla%20f%C3%B6reningsg%C3%A5rden%20i%20%C3%96sterby%20avbr%C3%B6ts%20-%20arbetet%20hade%20p%C3%A5b%C3%B6rjats%20utan%20stadens%20tillst%C3%A5nd&amp;via=YleVastnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Västnyland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1435805797/14-svyle-2372195594a836028f4.jpg" class="colorbox" data-copyright="Yle/Malin Valtonen" data-description="En arkivbild från 2015 av Österby föreningshus. Den nya ägaren har tidigare uttryckt missnöje över att huset har en skyddsbeteckning. " data-public-id="14-svyle-2372195594a836028f4" data-height="619" data-width="1100" rel="nofollow"><img alt="Österby föreningshus." title="En arkivbild från 2015 av Österby föreningshus. Den nya ägaren har tidigare uttryckt missnöje över att huset har en skyddsbeteckning. " src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2592,h_1456,c_crop,x_0,y_0/w_300/v1435805797/14-svyle-2372195594a836028f4.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_700/v1435805797/14-svyle-2372195594a836028f4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2372195594a836028f4" data-yle-id="14-svyle-2372195594a836028f4" data-crop-coords="w_2592,h_1456,c_crop,x_0,y_0" data-image-width="2592" data-image-height="1456" data-image-version="1435805797" data-initial-width="" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2592,h_1456,c_crop,x_0,y_0/w_700/v1435805797/14-svyle-2372195594a836028f4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">En arkivbild från 2015 av Österby föreningshus. Den nya ägaren har tidigare uttryckt missnöje över att huset har en skyddsbeteckning. </em>
                                <span class="ydd-image__description" >Österby föreningshus.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Malin Valtonen</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">österby föreningsgård,Ekenäs</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_720,y_0/w_30/v1517582097/39-4615445a74769c6170d.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_720,y_0/w_30/v1517582097/39-4615445a74769c6170d.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2135,c_crop,x_720,y_0/w_60/v1517582097/39-4615445a74769c6170d.jpg 2x" itemprop="image" alt="En man som heter Bubi Asplund." />
    <a href="https://svenska.yle.fi/profiler/bubi-asplund" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Bubi</span>&nbsp;<span itemprop="familyName">Asplund</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Västnyland</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Byggnadsinspektören i Raseborg avbröt fasadmålningen av före detta föreningsgården i Österby i Ekenäs. Orsaken var den att det inte hade beviljats lov för målningsarbetena.</p>
<p>Det var i början av september (10.9) som byggnadsinspektören under en granskning vid huset upptäckte att fasadmålningen påbörjats utan vederbörande tillstånd.</p>
<p>Byggnadsinspektören gav en skriftlig anmodan en knapp vecka senare (16.9) om att arbetena ska avbrytas.</p>
<h3>Olika syn</h3>
<p>I sitt genmäle säger ägaren till byggnaden att förbudet att måla fasaden saknar grund. Ägaren påstår att byggnadsinspektionen i februari hade påskyndat målningsarbetet.</p>
<p>Enligt ägaren skulle färgen för fasaden ha överenskommits i samråd med ägaren, Museiverket och byggnadsinspektionen.</p>
<p>På sitt möte i tisdags (13.10) beslutade miljö- och byggnadsnämnden i Raseborg att fasadmålningen inte kan fortsätta förrän arbetet fått ett åtgärdstillstånd.</p>
<p>Nämnden konstaterar också i sitt beslut att man inte tänker polisanmäla ärendet eftersom det ses som en mindre förseelse.</p>

    
          <aside id="id-article__related" class="ydd-article__related clearfix">
        <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2016-02-24T07:35:41+02:00">24.02.2016</time></span><a href="/artikel/2016/02/24/nya-agaren-till-osterby-foreningshus-vill-ha-mera-bostader">Nya ägaren till Österby föreningshus vill ha mera bostäder</a></li>
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2014-11-13T16:46:40+02:00">13.11.2014</time></span><a href="/artikel/2014/11/13/planen-osterby-foreningshus-laggs-fram-till-paseende">Planen för Österby föreningshus läggs fram till påseende</a></li>
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2012-04-16T11:37:47+03:00">16.04.2012</time></span><a href="/artikel/2012/04/16/forsaljningsbeslutet-av-osterby-foreningshus-omprovas">Försäljningsbeslutet av Österby föreningshus omprövas</a></li>
  </ul>
      </aside>
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="byggnadsinspektion, fasader, Ekenäs, Raseborg, Museiverket" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-9540" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-9540" class="ydd-article__tag__link">byggnadsinspektion</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p37169" rel="dc:subject">byggnadsinspektion</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-9290" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215777" class="ydd-article__tag__link">fasader</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34346" rel="dc:subject">fasader</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-145959" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-190764" class="ydd-article__tag__link">Ekenäs</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1004838" rel="dc:subject">Ekenäs</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-147349" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-185571" class="ydd-article__tag__link">Raseborg</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q633371" rel="dc:subject">Raseborg</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-146101" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-146101" class="ydd-article__tag__link">Museiverket</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q3029524" rel="dc:subject">Museiverket</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">3</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Fasadm%C3%A5lning%20p%C3%A5%20gamla%20f%C3%B6reningsg%C3%A5rden%20i%20%C3%96sterby%20avbr%C3%B6ts%20-%20arbetet%20hade%20p%C3%A5b%C3%B6rjats%20utan%20stadens%20tillst%C3%A5nd&amp;via=YleVastnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Österby föreningshus." title="En arkivbild från 2015 av Österby föreningshus. Den nya ägaren har tidigare uttryckt missnöje över att huset har en skyddsbeteckning. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1458,h_1456,c_crop,x_567,y_0/w_700/v1435805797/14-svyle-2372195594a836028f4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2372195594a836028f4" data-yle-id="14-svyle-2372195594a836028f4" data-crop-coords="w_1458,h_1456,c_crop,x_567,y_0" data-image-width="1458" data-image-height="1456" data-image-version="1435805797" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1458,h_1456,c_crop,x_567,y_0/w_300/v1435805797/14-svyle-2372195594a836028f4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1458,h_1456,c_crop,x_567,y_0/w_700/v1435805797/14-svyle-2372195594a836028f4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1458,h_1456,c_crop,x_567,y_0/w_300/v1435805797/14-svyle-2372195594a836028f4.jpg" alt="Österby föreningshus." title="En arkivbild från 2015 av Österby föreningshus. Den nya ägaren har tidigare uttryckt missnöje över att huset har en skyddsbeteckning. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/16/fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats">Fasadmålning på gamla föreningsgården i Österby avbröts - arbetet hade påbörjats utan stadens tillstånd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Staden gör ingen polisanmälan.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Byggnadsinspektören i Raseborg avbröt fasadmålningen av före detta föreningsgården i Österby i Ekenäs. Orsaken var den att det inte hade beviljats lov för målningsarbetena.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/16/finland-stoppar-officiellt-utlamningsavtalet-med-hongkong" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Demonstration för pressfrihet." title="Hongkongborna har i många år protesterat mot Kinas försök att inskränka autonomin på området." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_670,y_0/w_700/v1513162852/39-4500595a310809f2488.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4500595a310809f2488" data-yle-id="39-4500595a310809f2488" data-crop-coords="w_2133,h_2133,c_crop,x_670,y_0" data-image-width="3840" data-image-height="3840" data-image-version="1513162852" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_670,y_0/w_300/v1513162852/39-4500595a310809f2488.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_670,y_0/w_700/v1513162852/39-4500595a310809f2488.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_670,y_0/w_300/v1513162852/39-4500595a310809f2488.jpg" alt="Demonstration för pressfrihet." title="Hongkongborna har i många år protesterat mot Kinas försök att inskränka autonomin på området." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/16/finland-stoppar-officiellt-utlamningsavtalet-med-hongkong">Finland stoppar officiellt utlämningsavtalet med Hongkong</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Orsaken är den kinesiska säkerhetslagen som skapar oro.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Flera västländer har stoppat utlämningen av brottsmisstänkta efter att Kina i somras klubbade igenom en lag som ändrade Hongkongs juridiska ställning.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/16/traning-med-svenska-landslaget-har-gett-samu-torsti-arbetsro-infor-nya-sasongen" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Samu Torsti åker i backen." title="På söndag är det världscuppremiär för Samu Torsti." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_400,y_0/w_700/v1602836046/39-7309065f895620843d7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7309065f895620843d7" data-yle-id="39-7309065f895620843d7" data-crop-coords="w_2130,h_2130,c_crop,x_400,y_0" data-image-width="2854" data-image-height="2854" data-image-version="1602836046" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_400,y_0/w_300/v1602836046/39-7309065f895620843d7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_400,y_0/w_700/v1602836046/39-7309065f895620843d7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_400,y_0/w_300/v1602836046/39-7309065f895620843d7.jpg" alt="Samu Torsti åker i backen." title="På söndag är det världscuppremiär för Samu Torsti." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/16/traning-med-svenska-landslaget-har-gett-samu-torsti-arbetsro-infor-nya-sasongen">Träning med svenska landslaget har gett Samu Torsti arbetsro inför nya säsongen – ser likheter med barndomens dagar i Vasa Skidklubb: ”Behöver inte ta ett stort ansvar”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vasaåkaren inleder världscupsäsongen på söndag.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Med nya träningskamrater och utrustning går Samu Torsti in i en ny världscupsäsong. Han har bytt Finland mot Sverige för att få det bästa möjliga stödet i jakten på framskjutna placeringar. I Finland skulle min satsning ha varit mycket mindre och svår att få ihop, säger Torsti till Yle Sporten.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/16/hoppet-nastan-ute-att-ebolamedicin-kan-radda-svart-sjuka-coronapatienter" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Remdesivir-lääkepakkaus. " title="Remdesivir blir knappast räddaren i nöden, slår forskare fast." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2054,h_2054,c_crop,x_575,y_0/w_700/v1593675716/39-6955845efd8f4b89e67.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6955845efd8f4b89e67" data-yle-id="39-6955845efd8f4b89e67" data-crop-coords="w_2054,h_2054,c_crop,x_575,y_0" data-image-width="3722" data-image-height="3722" data-image-version="1593675716" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2054,h_2054,c_crop,x_575,y_0/w_300/v1593675716/39-6955845efd8f4b89e67.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2054,h_2054,c_crop,x_575,y_0/w_700/v1593675716/39-6955845efd8f4b89e67.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2054,h_2054,c_crop,x_575,y_0/w_300/v1593675716/39-6955845efd8f4b89e67.jpg" alt="Remdesivir-lääkepakkaus. " title="Remdesivir blir knappast räddaren i nöden, slår forskare fast." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/16/hoppet-nastan-ute-att-ebolamedicin-kan-radda-svart-sjuka-coronapatienter">Hoppet nästan ute att ebolamedicin kan rädda svårt sjuka coronapatienter</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Läkemedlet Remdesivir har marginell effekt."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Världshälsoorganisationen WHO har inte några stora förhoppningar på ebolaläkemedlet Remdesivir i kampen mot covid-19. Det var bland annat den medicinen som president Trump vårdades med.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/10/16/hoppet-nastan-ute-att-ebolamedicin-kan-radda-svart-sjuka-coronapatienter#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Coronastatistik från Finland." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6627985e8da2c2834b4" data-yle-id="39-6627985e8da2c2834b4" data-crop-coords="w_1080,h_1080,c_crop,x_477,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1586340718" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" alt="Coronastatistik från Finland." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden">Här kan du följa med aktuell coronastatistik från Finland, Norden och världen – antalet smittade per kommun, antalet döda och personer på sjukhus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med våra interaktiva grafer om hur covid-19 sprids.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av covid-19 och uppdateras kontinuerligt. Se hur många som smittats och hur många som vårdas på sjukhus i Finland. Här hittar du också antalet smittade per kommun.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 146</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/16/stora-fragetecken-over-stjarnan-nico-ronnbergs-form-da-em-kvalet-kor-igang-vi" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Nico Rönnberg." title="Nico Rönnberg." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2139,h_2139,c_crop,x_225,y_0/w_700/v1578512097/39-6292515e162eae83c0b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6292515e162eae83c0b" data-yle-id="39-6292515e162eae83c0b" data-crop-coords="w_2139,h_2139,c_crop,x_225,y_0" data-image-width="3134" data-image-height="3134" data-image-version="1578512097" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2139,h_2139,c_crop,x_225,y_0/w_300/v1578512097/39-6292515e162eae83c0b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2139,h_2139,c_crop,x_225,y_0/w_700/v1578512097/39-6292515e162eae83c0b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2139,h_2139,c_crop,x_225,y_0/w_300/v1578512097/39-6292515e162eae83c0b.jpg" alt="Nico Rönnberg." title="Nico Rönnberg." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/16/stora-fragetecken-over-stjarnan-nico-ronnbergs-form-da-em-kvalet-kor-igang-vi">Stora frågetecken över stjärnan Nico Rönnbergs form då EM-kvalet kör igång: ”Vi följer med läget noggrant – men det ser inte bra ut”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Dras fortfarande med samma magmuskelskada.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      EM-kvalet i handboll kör igång i november för Finlands del. Men frågan är om herrlandslaget tvingas klara sig utan sin stora stjärna Nico Rönnberg. Nästa vecka vet vi mera, säger han till Yle Sporten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/10/16/stora-fragetecken-over-stjarnan-nico-ronnbergs-form-da-em-kvalet-kor-igang-vi#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 6</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/07/musikfestivalen-lux-musicae-i-sjundea-flyttar-till-januari-las-det-senaste-om" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Siuntion keskiaikainen kivikirkko." title="Sjundeå kyrka är en av konsertplatserna för evenemanget som nu väljer att flytta till januari." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2110,h_2110,c_crop,x_440,y_0/w_700/v1582484687/39-6460145e52c908d67d2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6460145e52c908d67d2" data-yle-id="39-6460145e52c908d67d2" data-crop-coords="w_2110,h_2110,c_crop,x_440,y_0" data-image-width="3605" data-image-height="3605" data-image-version="1582484687" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2110,h_2110,c_crop,x_440,y_0/w_300/v1582484687/39-6460145e52c908d67d2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2110,h_2110,c_crop,x_440,y_0/w_700/v1582484687/39-6460145e52c908d67d2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2110,h_2110,c_crop,x_440,y_0/w_300/v1582484687/39-6460145e52c908d67d2.jpg" alt="Siuntion keskiaikainen kivikirkko." title="Sjundeå kyrka är en av konsertplatserna för evenemanget som nu väljer att flytta till januari." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/07/musikfestivalen-lux-musicae-i-sjundea-flyttar-till-januari-las-det-senaste-om">Musikfestivalen Lux Musicae i Sjundeå flyttar till januari - läs det senaste om coronaläget i Västnyland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Här samlar vi info om vardagen med corona i regionen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I den här artikeln kan du följa med hur coronaviruset påverkar vardagen i Västnyland.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/10/07/musikfestivalen-lux-musicae-i-sjundea-flyttar-till-januari-las-det-senaste-om#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/16/coronaepidemin-slar-hart-mot-busstrafiken-pohjolan-liikenne-lade-ner-flera-turer" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pohjolan Liikennes buss i Ingå kyrkby" title="Arkivbild. Pohjolan Liikennes beslut har påverkat busstrafiken i Västnyland." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_918,h_918,c_crop,x_357,y_0/w_700/v1443010531/14-svyle-2497905602974f5e073.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2497905602974f5e073" data-yle-id="14-svyle-2497905602974f5e073" data-crop-coords="w_918,h_918,c_crop,x_357,y_0" data-image-width="918" data-image-height="918" data-image-version="1443010531" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_918,h_918,c_crop,x_357,y_0/w_300/v1443010531/14-svyle-2497905602974f5e073.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_918,h_918,c_crop,x_357,y_0/w_700/v1443010531/14-svyle-2497905602974f5e073.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_918,h_918,c_crop,x_357,y_0/w_300/v1443010531/14-svyle-2497905602974f5e073.jpg" alt="Pohjolan Liikennes buss i Ingå kyrkby" title="Arkivbild. Pohjolan Liikennes beslut har påverkat busstrafiken i Västnyland." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/16/coronaepidemin-slar-hart-mot-busstrafiken-pohjolan-liikenne-lade-ner-flera-turer">Coronaepidemin slår hårt mot busstrafiken - Pohjolan Liikenne lade ner flera turer i oktober</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Efter sommarens semestrande blev det tyst.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När allt färre åker buss är det svårt för bussbolagen att hålla igång olönsamma rutter. Det här innebär att kommunerna och NTM-centralen får punga ut mer för att busstrafiken ska löpa.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/10/16/coronaepidemin-slar-hart-mot-busstrafiken-pohjolan-liikenne-lade-ner-flera-turer#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/15/nina-wendelin-har-en-synskada-nar-jag-tog-steget-att-borja-anvanda-vita-kappen" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Portättbild på en kvinna med kort slingat hår och svart läderjacka. Vit tegelbyggnad i bakgrunden." title="För Nina Wendelin var det ett stort steg att börja använda vita käppen. Till en början gick hon med den i väskan och använde den  när hon verkligen måste." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_595,y_0/w_700/v1602748091/39-7302525f87fcbb1668a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7302525f87fcbb1668a" data-yle-id="39-7302525f87fcbb1668a" data-crop-coords="w_2133,h_2133,c_crop,x_595,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1602748091" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_595,y_0/w_300/v1602748091/39-7302525f87fcbb1668a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_595,y_0/w_700/v1602748091/39-7302525f87fcbb1668a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_595,y_0/w_300/v1602748091/39-7302525f87fcbb1668a.jpg" alt="Portättbild på en kvinna med kort slingat hår och svart läderjacka. Vit tegelbyggnad i bakgrunden." title="För Nina Wendelin var det ett stort steg att börja använda vita käppen. Till en början gick hon med den i väskan och använde den  när hon verkligen måste." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/15/nina-wendelin-har-en-synskada-nar-jag-tog-steget-att-borja-anvanda-vita-kappen">Nina Wendelin har en synskada: ”När jag tog steget att börja använda vita käppen märkte jag att den är min frihet”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vita käppens dag uppmärksammas 15.10.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Föreningen Svenska synskadade i Västnyland brukar varje år uppmärksamma vita käppens dag. Så också i år. Den vita käppen är ett närapå oumbärligt hjälpmedel för personer med synskada, men ändå är det många som drar sig för att använda den.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/15/hovratten-borjar-behandla-plankorsningsolyckan-i-raseborg-dar-tre-bevaringar-dog" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Hösten 2019 besökte Västra Nylands tingsrätt olycksplatsen i Skogby för att se hur det ser ut i plankorsningen där ett militärfordon och en rälsbuss krockade i oktober 2017." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5894555d7645102a637" data-yle-id="39-5894555d7645102a637" data-crop-coords="w_1800,h_1800,c_crop,x_1180,y_0" data-image-width="3078" data-image-height="3078" data-image-version="1568036257" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_700/v1568036257/39-5894555d7645102a637.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_1180,y_0/w_300/v1568036257/39-5894555d7645102a637.jpg" alt="Ett grönt militärfordon på en asfalterad väg i närheten av ett järnvägsspår." title="Hösten 2019 besökte Västra Nylands tingsrätt olycksplatsen i Skogby för att se hur det ser ut i plankorsningen där ett militärfordon och en rälsbuss krockade i oktober 2017." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/15/hovratten-borjar-behandla-plankorsningsolyckan-i-raseborg-dar-tre-bevaringar-dog">Hovrätten börjar behandla plankorsningsolyckan i Raseborg där tre beväringar dog</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Biträdande riksåklagaren överklagade tingsrättens dom.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På måndag (19.10) inleds huvudförhandlingen i Helsingfors hovrätt gällande olyckan i Skogby plankorsning. Hösten 2017 dog tre beväringar då ett militärfordon krockade med en rälsbuss.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/15/restaurangkunder-i-ekenas-kan-ha-utsatts-for-coronaviruset" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Restaurang Höijers i Ekenäs." title="Kunder på restaurang Höijers i Ekenäs kan ha utsatts för coronaviruset." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1602763489/39-7304565f883ab46cf38.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7304565f883ab46cf38" data-yle-id="39-7304565f883ab46cf38" data-crop-coords="w_2400,h_2400,c_crop,x_400,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1602763489" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1602763489/39-7304565f883ab46cf38.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1602763489/39-7304565f883ab46cf38.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1602763489/39-7304565f883ab46cf38.jpg" alt="Restaurang Höijers i Ekenäs." title="Kunder på restaurang Höijers i Ekenäs kan ha utsatts för coronaviruset." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/15/restaurangkunder-i-ekenas-kan-ha-utsatts-for-coronaviruset">Restaurangkunder i Ekenäs kan ha utsatts för coronaviruset</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Det skedde på restaurang Höijers den 8 oktober.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Personer som besökt restaurang Höijers i Ekenäs kan ha exponerats för coronavirus.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/14/sugen-pa-att-besoka-ekenas-simhall-har-ar-raden-for-att-undvika-att-coronaviruset" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Simbassänger och kaklade golv, Ekenäs simhall inne." title="På onsdagar görs en större städning och rengöring innan Ekenäs simhall öppnar. Så här ser det då ut strax före öppningsdags." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2050,h_2050,c_crop,x_1055,y_240/w_700/v1602666917/39-7298035f86abbeb40e8.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7298035f86abbeb40e8" data-yle-id="39-7298035f86abbeb40e8" data-crop-coords="w_2050,h_2050,c_crop,x_1055,y_240" data-image-width="2050" data-image-height="2050" data-image-version="1602666917" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2050,h_2050,c_crop,x_1055,y_240/w_300/v1602666917/39-7298035f86abbeb40e8.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2050,h_2050,c_crop,x_1055,y_240/w_700/v1602666917/39-7298035f86abbeb40e8.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2050,h_2050,c_crop,x_1055,y_240/w_300/v1602666917/39-7298035f86abbeb40e8.jpg" alt="Simbassänger och kaklade golv, Ekenäs simhall inne." title="På onsdagar görs en större städning och rengöring innan Ekenäs simhall öppnar. Så här ser det då ut strax före öppningsdags." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/14/sugen-pa-att-besoka-ekenas-simhall-har-ar-raden-for-att-undvika-att-coronaviruset">Sugen på att besöka Ekenäs simhall? Här är råden för att undvika att coronaviruset sprids</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Avstånd, god handhygien och munskydd gäller i simhallen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Någon större rusning till Ekenäs simhall har det inte varit, men besökarna har i stället uttryckt sin tacksamhet över att få simma och gymnastisera i vatten igen.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11544396" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Raaseporin sairaalan päivystysovi pysyy kuunvaihteesta lähtien kiinni ilman ennakkosoittoa. " title="Raaseporin sairaalan päivystysovi pysyy kuunvaihteesta lähtien kiinni ilman ennakkosoittoa. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11547579.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11547579" data-yle-id="13-3-11547579" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11547579.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11547579.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11547579.jpg" alt="Raaseporin sairaalan päivystysovi pysyy kuunvaihteesta lähtien kiinni ilman ennakkosoittoa. " title="Raaseporin sairaalan päivystysovi pysyy kuunvaihteesta lähtien kiinni ilman ennakkosoittoa. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11544396">Vanha aluesairaala menettää laajemman päivystyksen, ja se huolettaa johtavaa lääkäriä: osaavatko potilaat hakeutua hätätilanteessa muualle?</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Raaseporissa on ollut päivystävä sairaala yli sadan vuoden ajan. Nyt erikoissairaanhoidon päivystys loppuu.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11527686" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Raaseporin rauniolinna." title="Raaseporin linnassa ja sen ympäristössä asui aikanaan satoja ihmisiä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9921612.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-9921612" data-yle-id="13-3-9921612" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9921612.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-9921612.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-9921612.jpg" alt="Raaseporin rauniolinna." title="Raaseporin linnassa ja sen ympäristössä asui aikanaan satoja ihmisiä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11527686">Raaseporin linnan luvattomista kaivauksista ehdollista vankeutta yhdelle tekijälle</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Linnan ympäristöön kaivettiin satoja kuoppia kolme vuotta sitten ja alueelta vietiin muinaismuistoja kuten keskiaikaisia ammuksia.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11498802" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Uutisvahdin läheltä-listan markkinointikuva, jossa kartta " title="Onnettomuudessa ei ole sattunut henkilövahinkoja." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_674,h_674,c_crop,x_262,y_0/w_700/v1551874978/39-5474835c7fbb46a3d1b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5474835c7fbb46a3d1b" data-yle-id="39-5474835c7fbb46a3d1b" data-crop-coords="w_674,h_674,c_crop,x_262,y_0" data-image-width="674" data-image-height="674" data-image-version="1551874978" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_674,h_674,c_crop,x_262,y_0/w_300/v1551874978/39-5474835c7fbb46a3d1b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_674,h_674,c_crop,x_262,y_0/w_700/v1551874978/39-5474835c7fbb46a3d1b.jpg">
                          <meta itemprop="width" content="674">
          <meta itemprop="height" content="674">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_674,h_674,c_crop,x_262,y_0/w_300/v1551874978/39-5474835c7fbb46a3d1b.jpg" alt="Uutisvahdin läheltä-listan markkinointikuva, jossa kartta " title="Onnettomuudessa ei ole sattunut henkilövahinkoja." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11498802">Tie 25 Hangon ja Tammisaaren välillä on suljettu liikenteeltä ajoneuvopalon vuoksi</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
       Tapahtumapaikalla on käytössä kiertotie Koverharintien, Tvärminnentien ja Taktomintien kautta.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11441205" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett rött hus med vita knutar skymtar bakom en grå lada." title="Rakennusperinnön vaalimiseen myönnettiin rahaa enemmän kuin aiemmin. Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_465,y_0/w_700/v1531465437/39-4980735b484e68bc44d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4980735b484e68bc44d" data-yle-id="39-4980735b484e68bc44d" data-crop-coords="w_1080,h_1080,c_crop,x_465,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1531465437" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_465,y_0/w_300/v1531465437/39-4980735b484e68bc44d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_465,y_0/w_700/v1531465437/39-4980735b484e68bc44d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_465,y_0/w_300/v1531465437/39-4980735b484e68bc44d.jpg" alt="Ett rött hus med vita knutar skymtar bakom en grå lada." title="Rakennusperinnön vaalimiseen myönnettiin rahaa enemmän kuin aiemmin. Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11441205">Rakennusperinnön vaaliminen sai ennätyssuuren potin rahaa – 
 Kymenlaakson kohteille 119 100 euroa</a></h2>

    
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/16/teknologiska-forskningscentralen-vtt-engangsmunskydd-kan-tvattas-hemma-och" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna står med ett munskydd på sig framför buskar i höstiga färger. Hon har en stor grå halsduk runt halsen." title="VTT undersökte rengöring av munskydd för att konumenterna ska kunna minska på mängden avfall. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1650,h_1650,c_crop,x_630,y_0/w_700/v1602845395/39-7308775f894cfb51b41.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7308775f894cfb51b41" data-yle-id="39-7308775f894cfb51b41" data-crop-coords="w_1650,h_1650,c_crop,x_630,y_0" data-image-width="2517" data-image-height="2517" data-image-version="1602845395" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1650,h_1650,c_crop,x_630,y_0/w_300/v1602845395/39-7308775f894cfb51b41.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1650,h_1650,c_crop,x_630,y_0/w_700/v1602845395/39-7308775f894cfb51b41.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1650,h_1650,c_crop,x_630,y_0/w_300/v1602845395/39-7308775f894cfb51b41.jpg" alt="Kvinna står med ett munskydd på sig framför buskar i höstiga färger. Hon har en stor grå halsduk runt halsen." title="VTT undersökte rengöring av munskydd för att konumenterna ska kunna minska på mängden avfall. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/16/teknologiska-forskningscentralen-vtt-engangsmunskydd-kan-tvattas-hemma-och">Teknologiska forskningscentralen VTT: Engångsmunskydd kan tvättas hemma och användas på nytt</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Bästa sättet att rengöra tygmask är kokning i fem minuter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Engångsmunskydd för konsumenter kan rengöras hemma och användas på nytt som munskydd, visar en undersökning av Teknologiska forskningscentralen VTT. Ett tvättat engångsskydd kan ge bättre skydd än en tygmask.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/10/16/teknologiska-forskningscentralen-vtt-engangsmunskydd-kan-tvattas-hemma-och#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 13</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/15/grundlagsutskottet-satter-stopp-for-restaurangrestriktionerna-anses-begransa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Asiointia baaritiskillä" title="Kunder på restaurangen Musta Härkä i Helsingfors." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2267,h_2267,c_crop,x_545,y_0/w_700/v1597575951/39-7086745f39066cb6347.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7086745f39066cb6347" data-yle-id="39-7086745f39066cb6347" data-crop-coords="w_2267,h_2267,c_crop,x_545,y_0" data-image-width="2834" data-image-height="2834" data-image-version="1597575951" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2267,h_2267,c_crop,x_545,y_0/w_300/v1597575951/39-7086745f39066cb6347.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2267,h_2267,c_crop,x_545,y_0/w_700/v1597575951/39-7086745f39066cb6347.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2267,h_2267,c_crop,x_545,y_0/w_300/v1597575951/39-7086745f39066cb6347.jpg" alt="Asiointia baaritiskillä" title="Kunder på restaurangen Musta Härkä i Helsingfors." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/15/grundlagsutskottet-satter-stopp-for-restaurangrestriktionerna-anses-begransa">Grundlagsutskottet sätter stopp för restaurangrestriktionerna – anses begränsa näringsfriheten i alltför stor utsträckning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Alla restauranger kan inte behandlas på samma sätt."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Också regeringens förslag om att låta resenärer som kan uppvisa negativt coronatestresultat komma till Finland får rött ljus av grundlagsutskottet, <a href="https://yle.fi/uutiset/3-11596956">rapporterar Yle Uutiset</a>.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/10/15/grundlagsutskottet-satter-stopp-for-restaurangrestriktionerna-anses-begransa#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 25</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/16/usa-debatten-som-aldrig-blev-av-resulterade-i-tv-krock-trump-och-biden-grillades" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Donald Trump hade åkt till Miami för att delta i NBC:s utfrågning. NBC har fått kritik för beslutet att sända utfrågningen samtidigt som ABC redan hade beslutat att ordna utfrågningen med Joe Biden. " title="NBC har fått kritik för beslutet att sända utfrågningen med Trump samtidigt som ABC redan hade beslutat att ordna utfrågningen med Biden." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2090,h_2090,c_crop,x_135,y_0/w_700/v1602817097/39-7307965f890b40e4fe1.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7307965f890b40e4fe1" data-yle-id="39-7307965f890b40e4fe1" data-crop-coords="w_2090,h_2090,c_crop,x_135,y_0" data-image-width="2904" data-image-height="2904" data-image-version="1602817097" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2090,h_2090,c_crop,x_135,y_0/w_300/v1602817097/39-7307965f890b40e4fe1.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2090,h_2090,c_crop,x_135,y_0/w_700/v1602817097/39-7307965f890b40e4fe1.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2090,h_2090,c_crop,x_135,y_0/w_300/v1602817097/39-7307965f890b40e4fe1.jpg" alt="Donald Trump hade åkt till Miami för att delta i NBC:s utfrågning. NBC har fått kritik för beslutet att sända utfrågningen samtidigt som ABC redan hade beslutat att ordna utfrågningen med Joe Biden. " title="NBC har fått kritik för beslutet att sända utfrågningen med Trump samtidigt som ABC redan hade beslutat att ordna utfrågningen med Biden." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/16/usa-debatten-som-aldrig-blev-av-resulterade-i-tv-krock-trump-och-biden-grillades">USA: Debatten som aldrig blev av resulterade i tv-krock – Trump och Biden grillades samtidigt i varsin utfrågning på olika tv-kanaler</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fick frågor om bl.a. coronahanteringen och domarutnämningen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det som borde ha blivit en andra tv-duell mellan presidentkandidaterna Donald Trump och Joe Biden blev i stället två separata tv-uppträdanden – vid exakt samma tidpunkt på torsdag kväll.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/10/16/bokrecension-det-finns-inget-sa-skamligt-att-det-inte-skulle-ga-att-tala-om-det" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Märta Tikkanen och Johanna Holmström." title="Märta Tikkanen porträtteras i en ny biografi av Johanna Holmström." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_560,y_0/w_700/v1602245471/39-7285405f8052ff9e797.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7285405f8052ff9e797" data-yle-id="39-7285405f8052ff9e797" data-crop-coords="w_2133,h_2133,c_crop,x_560,y_0" data-image-width="4480" data-image-height="4480" data-image-version="1602245471" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_560,y_0/w_300/v1602245471/39-7285405f8052ff9e797.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_560,y_0/w_700/v1602245471/39-7285405f8052ff9e797.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_560,y_0/w_300/v1602245471/39-7285405f8052ff9e797.jpg" alt="Märta Tikkanen och Johanna Holmström." title="Märta Tikkanen porträtteras i en ny biografi av Johanna Holmström." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/10/16/bokrecension-det-finns-inget-sa-skamligt-att-det-inte-skulle-ga-att-tala-om-det">Bokrecension: ”Det finns inget så skamligt att det inte skulle gå att tala om det” – Johanna Holmström i dialog med Märta Tikkanen i ny bok</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En biografi som ställer obekväma frågor.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      <em>Borde hålla käft</em> är en biografi som inte stryker medhårs, och som just därför vidgar och fördjupar vår syn på Märta Tikkanen, skriver Marit Lindqvist i sin recension.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/10/16/bokrecension-det-finns-inget-sa-skamligt-att-det-inte-skulle-ga-att-tala-om-det#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter: 019 264 8842, vastnyland@yle.fi Besökare: Gustav Wasas gata 8A (innergården), Ekenäs. <a href="http://svenska.yle.fi/kontakta-yle-vastnyland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.fasadmalning-pa-gamla-foreningsgarden-i-osterby-avbrots-arbetet-hade-paborjats-utan-stadens-tillstand.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1494363","yle_pubtime":"17-02","yle_pub":"2020-10-16","yle_uptime":"17-02","yle_update":"2020-10-16","yle_svenska_category":"vastnyland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"byggnadsinspektion;fasader;ekenas;raseborg;museiverket","yle_ydd_subject":"vastnyland;svenska-yle-fi;inrikes","yle_artby":"bubi.asplund"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_NMziaD66sMFJ-9vgrSgNEKPD3MEkVswgGtriud7WPgY.js"></script>
</body>
</html>
