<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Grön papegoja på flykt i Lovisa - nu efterlyses skarpsynta ögonvittnen så att papegojan kan fångas in" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3060,h_1721,c_crop,x_140,y_145/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1605524102/39-7424115fb25a2d9c1cf.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3060,h_1721,c_crop,x_140,y_145/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1605524102/39-7424115fb25a2d9c1cf.jpg" />
<meta name="twitter:image:alt" content="Grön fågel med röd näbb sitter på en brun gren." />
<meta name="dc:title" content="Grön papegoja på flykt i Lovisa - nu efterlyses skarpsynta ögonvittnen så att papegojan kan fångas in" />
<meta name="dc:description" content="Flera Lovisabor har gnuggat sig i ögonen och undrat om de sett rätt. Jodå, på fågelbrädet har en ljusgrön papegoja slagit sig ner. Fågeln har ännu inte låtit sig fångas. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att" />
<meta property="og:description" name="description" content="Den efterlysta papegojan har flugit fri i veckotal." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yleostnyland" />
<meta name="keywords" content="Lovisa, husdjur, papegojor, fåglar, Liljendal, Pernå, Parakit, naturen" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Grön papegoja på flykt i Lovisa - nu efterlyses skarpsynta ögonvittnen så att papegojan kan fångas in | Östnyland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_BMkSdq2-GXlXjgbfCS3nFwT4ZEK0-SLDoxvhJTLEn0E.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_2tOGufy6s7N-IBpsd-v9iu0SnWnXtkYh3Ye1eB_xop8.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
<style>
.yle-feature-article:not(.ydd-mobile-story) .article-section__background {
  -webkit-mask-image: -webkit-linear-gradient(top, #fff 0%, #fff 100%);
  z-index: -1;
}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_arJ-vW_4aYtf18U_TSzEfiGgCLu4KBQuqFIfVV7jM1w.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1500517 node-type-article i18n-sv section-artikel subject-page--ostnyland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary ostnyland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary ostnyland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-6253" role="presentation">
      <a href="https://svenska.yle.fi/usa-presidentval-2020" class="ydd-pill__link" role="menuitem">Val i USA</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598 active-trail" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/ostnyland" itemprop="url"><span itemprop="title">Östnyland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att" role="article" id="main-content" data-yle-id="7-1500517" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Grön papegoja på flykt i Lovisa - nu efterlyses skarpsynta ögonvittnen så att papegojan kan fångas in</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-11-16T13:54:17+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-11-16T13:54:17+02:00" datetime="2020-11-16T13:54:17+02:00">16.11.2020 - 13:54</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-11-16T13:54:17+02:00" datetime="2020-11-16T13:54:17+02:00">16.11.2020 - 13:54</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Gr%C3%B6n%20papegoja%20p%C3%A5%20flykt%20i%20Lovisa%20-%20nu%20efterlyses%20skarpsynta%20%C3%B6gonvittnen%20s%C3%A5%20att%20papegojan%20kan%20f%C3%A5ngas%20in&amp;via=yleostnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Östnyland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3060,h_1721,c_crop,x_140,y_145/w_1100,h_620,c_fit/v1605524102/39-7424115fb25a2d9c1cf.jpg" class="colorbox" data-copyright="" data-description="Om du ser en sådan här papegoja i Lovisa kan du ta kontakt med papegojräddarna på Helpparrot." data-public-id="39-7424115fb25a2d9c1cf" data-height="619" data-width="1100" rel="nofollow"><img alt="Grön fågel med röd näbb sitter på en brun gren." title="Om du ser en sådan här papegoja i Lovisa kan du ta kontakt med papegojräddarna på Helpparrot." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3060,h_1721,c_crop,x_140,y_145/w_300/v1605524102/39-7424115fb25a2d9c1cf.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3060,h_1721,c_crop,x_140,y_145/w_700/v1605524102/39-7424115fb25a2d9c1cf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7424115fb25a2d9c1cf" data-yle-id="39-7424115fb25a2d9c1cf" data-crop-coords="w_3060,h_1721,c_crop,x_140,y_145" data-image-width="4725" data-image-height="2658" data-image-version="1605524102" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3060,h_1721,c_crop,x_140,y_145/w_700/v1605524102/39-7424115fb25a2d9c1cf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Om du ser en sådan här papegoja i Lovisa kan du ta kontakt med papegojräddarna på Helpparrot.</em>
                                <span class="ydd-image__description" >Grön fågel med röd näbb sitter på en brun gren.</span>
                                          <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Papegoja</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1760,h_1760,c_crop,x_795,y_370/w_30/v1524223536/39-4797855ad9c7858a33f.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1760,h_1760,c_crop,x_795,y_370/w_30/v1524223536/39-4797855ad9c7858a33f.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1760,h_1760,c_crop,x_795,y_370/w_60/v1524223536/39-4797855ad9c7858a33f.jpg 2x" itemprop="image" alt="bild på en kvinna" />
    <a href="https://svenska.yle.fi/profiler/heini-rautoma" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Heini </span>&nbsp;<span itemprop="familyName">Rautoma</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Flera Lovisabor har gnuggat sig i ögonen och undrat om de sett rätt. Jodå, på fågelbrädet har en ljusgrön halsbandsparakit slagit sig ner. </p>
<p>Papegojexperter väntar på information från skarpsynta Lovisabor gällande fågelns rutter, så att fågeln kan räddas från det farliga utelivet.</p>
<p>En papegojherreman av arten halsbandsparakit har setts på Mariegatan i Lovisa centrum, i Gammelby och i Liljendal.</p>
<p>Någons husdjur är på rymmen, och har varit det i flera veckor. Fågeln har fångats på bild av några ögonvittnen, men ännu på måndagen njöt den av livet ute i det fria.</p>
<p>Sammanslutningen Helpparrot, som består av frivilliga papegojkännare, har i helgen haft ett möte om hur fågeln ska fångas in.</p>
<p>- Vi har kontakt med en Lovisabo på vars gård fågeln verkar trivas. Vi måste veta var den rör sig för att kunna göra upp en plan för hur den ska fångas, säger Jonna Tahvanainen från Helpparrot.</p>
<p>Tyvärr har fågeln inte setts till på ett par dagar.</p>
<h3>Inte enkel att fånga</h3>
<p>Att fånga in en papegoja är inte lätt. Om fågeln är frisk och kry kommer den att flyga undan så fort den ser en håv.</p>
<p>- Vem som helst får inte fånga fåglar med håv. Man måste ha erfarenhet och kunna reda ut trasslet så att fågeln inte gör sig illa i nätet, säger Tahvanainen.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_778,h_438,c_crop,x_0,y_385/w_778,h_1400,c_fit/v1605524372/39-7424125fb25b0cb4286.jpg" class="colorbox" data-copyright="Helpparrot." data-description="Helpparrots redskap för att fånga papegojor och andra husdjursfåglar." data-public-id="39-7424125fb25b0cb4286" data-height="438" data-width="778" rel="nofollow"><img alt="Burar och stegar i en park." title="Helpparrots redskap för att fånga papegojor och andra husdjursfåglar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_778,h_438,c_crop,x_0,y_385/w_700/v1605524372/39-7424125fb25b0cb4286.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7424125fb25b0cb4286" data-yle-id="39-7424125fb25b0cb4286" data-crop-coords="w_778,h_438,c_crop,x_0,y_385" data-image-width="778" data-image-height="438" data-image-version="1605524372" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_778,h_438,c_crop,x_0,y_385/w_300/v1605524372/39-7424125fb25b0cb4286.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_778,h_438,c_crop,x_0,y_385/w_700/v1605524372/39-7424125fb25b0cb4286.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_778,h_438,c_crop,x_0,y_385/w_300/v1605524372/39-7424125fb25b0cb4286.jpg" alt="Burar och stegar i en park." title="Helpparrots redskap för att fånga papegojor och andra husdjursfåglar." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Helpparrots redskap för att fånga papegojor och andra husdjursfåglar.</em>
                                <span class="ydd-image__description">Burar och stegar i en park.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Helpparrot.</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">redskap,djurskydd</span>
                  </div>
          </div>
  
<p>Oftast fångas bortflugna papegojor efter att de i flera dagars tid vant sig vid ett visst matställe.</p>
<p>- Man måste nog locka den med mat.</p>
<p>Det bästa man kan göra om man vill rädda fågeln är alltså att locka den till sig och sedan kontakta sakkunniga, till exempel Helpparrot.</p>
<p><em>Hur klarar sig en sådan här fågel i det ruggiga novembervädret?</em></p>
<p>- Den klarar sig helt okej. Det största problemet är att få mat. Och blir det väldigt mycket minusgrader så kan det vara farligt. </p>
<p>Lyckligtvis finns det många fågelbräden på människors gårdar.</p>
<p>Men det finns andra faror för frihetssugna papegojor. Rovdjur som katt och räv kan hota papegojan på marken, och uppe bland grenarna kan stora rovfåglar skada den. Klart ljusgrön är inte den bästa skyddsfärgen nu då träden saknar löv.</p>
<h3>Skicka genast bud om du ser fågeln</h3>
<p>Halsbandsparakiten är en nästan helt grön papegoja med lång och spetsig stjärt samt smala vingar. Den har en kroppslängd på 37–43 centimeter inklusive stjärtspröten, som hos vuxna fåglar uppgår till hela 18–23 centimeter. </p>
<p>Näbbens övre halva är nyponröd, vingpennorna mörka och ögat är ljust med röd orbitalring. Hanen har en svart haka varifrån det går en smal svart linje bakåt mot nacken, övergående i ett rödrosa halsband. </p>
<p>Helpparrot ber att allmänheten skickar upplysningar om herremannens rutter som textmeddelande till numret 046 622 1577.</p>
<p>Ägaren har ännu inte hört av sig.</p>
<h3>Dagligt engagemang för papegojornas väl</h3>
<p>Helpparrot består av papegojälskare som på sin egen tid hjälper bortflugna fåglar tillrätta. Främst verkar de inom huvudstadsregionen och i Hyvingetrakten, men nu är de engagerade i att hitta papegojan i Lovisa.</p>
<p>- Nog måste fågeln tas in. Den hör inte hemma ute i den finska naturen, säger Tahvanainen.</p>
<p>Helpparrot funderar på att bli förening, eftersom uppdragen blir fler och fler.</p>
<p>- Vi kontaktas dagligen av människor. Fåglar på rymmen är det kanske en gång i veckan. Just nu håller vi till exempel på att få hem en tam duva.</p>
<p>Hon har själv åtta papegojor och de andra frivilliga papegojräddarna har också färggranna fåglar hemma. </p>

    
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Lovisa, husdjur, papegojor, fåglar, Liljendal, Pernå, Parakit, naturen" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-141815" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-197226" class="ydd-article__tag__link">Lovisa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24323491" rel="dc:subject">Lovisa</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q748513" rel="dc:subject">Lovisa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6092" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215797" class="ydd-article__tag__link">husdjur</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34368" rel="dc:subject">husdjur</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-256118" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206978" class="ydd-article__tag__link">papegojor</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q8327" rel="dc:subject">papegojor</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p5885" rel="dc:subject">papegojor</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1671" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-208492" class="ydd-article__tag__link">fåglar</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5113" rel="dc:subject">fåglar</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35313" rel="dc:subject">fåglar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-127313" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-192979" class="ydd-article__tag__link">Liljendal</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1005071" rel="dc:subject">Liljendal</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-148725" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-166874" class="ydd-article__tag__link">Pernå</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1005082" rel="dc:subject">Pernå</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-319805" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-319805" class="ydd-article__tag__link">Parakit</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q8329" rel="dc:subject">Parakit</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-35354" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215452" class="ydd-article__tag__link">naturen</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q19535228" rel="dc:subject">naturen</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q7860" rel="dc:subject">naturen</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36614" rel="dc:subject">naturen</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Gr%C3%B6n%20papegoja%20p%C3%A5%20flykt%20i%20Lovisa%20-%20nu%20efterlyses%20skarpsynta%20%C3%B6gonvittnen%20s%C3%A5%20att%20papegojan%20kan%20f%C3%A5ngas%20in&amp;via=yleostnyland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/16/4-manader-gammal-bebis-dog-i-oripaa-i-maj-nu-vacker-aklagaren-atal-i-fallet" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Närbild av polis i uniform. Texten poliisi polis syns på bröstet och på överarmen finns polisens emblem bestående av ett svärd och ett krönt  lejonhuvud." title="I maj dog en 4 månader gammal flicka i Oripää, nu väcker åklagaren åtal för dråp." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_902,h_902,c_crop,x_0,y_105/w_700/v1558714155/39-5658255ce8162c19ae2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5658255ce8162c19ae2" data-yle-id="39-5658255ce8162c19ae2" data-crop-coords="w_902,h_902,c_crop,x_0,y_105" data-image-width="902" data-image-height="902" data-image-version="1558714155" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_902,h_902,c_crop,x_0,y_105/w_300/v1558714155/39-5658255ce8162c19ae2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_902,h_902,c_crop,x_0,y_105/w_700/v1558714155/39-5658255ce8162c19ae2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_902,h_902,c_crop,x_0,y_105/w_300/v1558714155/39-5658255ce8162c19ae2.jpg" alt="Närbild av polis i uniform. Texten poliisi polis syns på bröstet och på överarmen finns polisens emblem bestående av ett svärd och ett krönt  lejonhuvud." title="I maj dog en 4 månader gammal flicka i Oripää, nu väcker åklagaren åtal för dråp." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/16/4-manader-gammal-bebis-dog-i-oripaa-i-maj-nu-vacker-aklagaren-atal-i-fallet">4 månader gammal bebis dog i Oripää i maj - nu väcker åklagaren åtal i fallet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Huvudförhandlingarna förs 30.11.2020.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Åklagaren har väckt åtal i dråpet som skedde i Oripää den 4 maj i år, där offret var en 4 månader gammal flicka.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/16/janne-hyoty-det-konstigaste-ljudet-jag-anvant-i-en-lat-ar-en-mikrovagsugn" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Janne Hyöty" title="Janne Hyöty har haft enorma framgångar i Japan de senaste åren." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_470,y_0/w_700/v1425035558/14-svyle-21544854f050afc1bc4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-21544854f050afc1bc4" data-yle-id="14-svyle-21544854f050afc1bc4" data-crop-coords="w_2135,h_2133,c_crop,x_470,y_0" data-image-width="4003" data-image-height="4000" data-image-version="1425035558" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_470,y_0/w_300/v1425035558/14-svyle-21544854f050afc1bc4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2135,h_2133,c_crop,x_470,y_0/w_700/v1425035558/14-svyle-21544854f050afc1bc4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_470,y_0/w_300/v1425035558/14-svyle-21544854f050afc1bc4.jpg" alt="Janne Hyöty" title="Janne Hyöty har haft enorma framgångar i Japan de senaste åren." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/16/janne-hyoty-det-konstigaste-ljudet-jag-anvant-i-en-lat-ar-en-mikrovagsugn">Janne Hyöty: “Det konstigaste ljudet jag använt i en låt är en mikrovågsugn”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Janne Hyöty: "Jag hade födelsedag efter varje spelning"     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vad är det svåraste Janne Hyöty gjort? Vilket är det konstigaste ljudet han använt i en låt? Vilka är enligt honom de bästa albumen någonsin? Detta och mycket mera får du reda på när tio kända personer ställer frågor till producenten Janne Hyöty.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/16/engman-tillbaka-da-finland-kan-ta-stort-kliv-mot-em-jatteviktigt-for-laget" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Finland firar segern efter slutsignalen." title="Finland tog en skrällartad seger över Skottland i oktober. Klarar truppen av att upprepa bragden på bortaplan?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_700/v1603823831/39-7349545f9868a2970cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7349545f9868a2970cd" data-yle-id="39-7349545f9868a2970cd" data-crop-coords="w_2133,h_2133,c_crop,x_615,y_0" data-image-width="3413" data-image-height="3413" data-image-version="1603823831" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_300/v1603823831/39-7349545f9868a2970cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_700/v1603823831/39-7349545f9868a2970cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_300/v1603823831/39-7349545f9868a2970cd.jpg" alt="Finland firar segern efter slutsignalen." title="Finland tog en skrällartad seger över Skottland i oktober. Klarar truppen av att upprepa bragden på bortaplan?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/16/engman-tillbaka-da-finland-kan-ta-stort-kliv-mot-em-jatteviktigt-for-laget">Engman tillbaka då Finland kan ta stort kliv mot EM: &quot;Jätteviktigt för laget&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finland möter Skottland på bortaplan den 1 december.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Utgångsläget är läckert: En bortaseger över Skottland skulle betyda att Finland kunde börja kolla på hotellalternativ för EM i England 2022. Nyckelspelaren Adelina Engman är tillbaka då Finland fortsätter kvalet den 1 december.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Grön fågel med röd näbb sitter på en brun gren." title="Om du ser en sådan här papegoja i Lovisa kan du ta kontakt med papegojräddarna på Helpparrot." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1965,h_1965,c_crop,x_1165,y_115/w_700/v1605524102/39-7424115fb25a2d9c1cf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7424115fb25a2d9c1cf" data-yle-id="39-7424115fb25a2d9c1cf" data-crop-coords="w_1965,h_1965,c_crop,x_1165,y_115" data-image-width="3034" data-image-height="3034" data-image-version="1605524102" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1965,h_1965,c_crop,x_1165,y_115/w_300/v1605524102/39-7424115fb25a2d9c1cf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1965,h_1965,c_crop,x_1165,y_115/w_700/v1605524102/39-7424115fb25a2d9c1cf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1965,h_1965,c_crop,x_1165,y_115/w_300/v1605524102/39-7424115fb25a2d9c1cf.jpg" alt="Grön fågel med röd näbb sitter på en brun gren." title="Om du ser en sådan här papegoja i Lovisa kan du ta kontakt med papegojräddarna på Helpparrot." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/16/gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att">Grön papegoja på flykt i Lovisa - nu efterlyses skarpsynta ögonvittnen så att papegojan kan fångas in</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den efterlysta papegojan har flugit fri i veckotal.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Flera Lovisabor har gnuggat sig i ögonen och undrat om de sett rätt. Jodå, på fågelbrädet har en ljusgrön papegoja slagit sig ner. Fågeln har ännu inte låtit sig fångas.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Coronastatistik från Finland." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6627985e8da2c2834b4" data-yle-id="39-6627985e8da2c2834b4" data-crop-coords="w_1080,h_1080,c_crop,x_477,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1586340718" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_477,y_0/w_700/v1586340718/39-6627985e8da2c2834b4.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_477,y_0/w_300/v1586340718/39-6627985e8da2c2834b4.jpg" alt="Coronastatistik från Finland." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden">Här kan du följa med aktuell coronastatistik från Finland, Norden och världen – antalet smittade per kommun, antalet döda och personer på sjukhus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med våra interaktiva grafer om hur covid-19 sprids.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av covid-19 och uppdateras kontinuerligt. Se hur många som smittats och hur många som vårdas på sjukhus i Finland. Här hittar du också antalet smittade per kommun.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 146</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/16/hopomvagens-grus-at-dack-bilist-nar-jag-steg-ur-bilen-horde-jag-hur-luften-pyste" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hopomvägen i Lovisa" title="Hopomvägen slingrar sig genom glesbebyggda områden, skogar och öppna fält." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_700/v1605273531/39-7418425fae877ad23e5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7418425fae877ad23e5" data-yle-id="39-7418425fae877ad23e5" data-crop-coords="w_2133,h_2133,c_crop,x_125,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1605273531" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_300/v1605273531/39-7418425fae877ad23e5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_700/v1605273531/39-7418425fae877ad23e5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_300/v1605273531/39-7418425fae877ad23e5.jpg" alt="Hopomvägen i Lovisa" title="Hopomvägen slingrar sig genom glesbebyggda områden, skogar och öppna fält." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/16/hopomvagens-grus-at-dack-bilist-nar-jag-steg-ur-bilen-horde-jag-hur-luften-pyste">Hopomvägens grus åt däck - bilist: När jag steg ur bilen hörde jag hur luften pyste ur däcket</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Många punkteringar under kort tid, men nu har vägen ny yta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På Hopomvägen i Lovisa behöver man inte köra slalom mellan gropar. I själva verket är vägens yta riktigt okej. Det finns bara ett litet minus. Det verkar som om gruset åstadkommer punkteringar.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/02/coronarestriktioner-i-finland-sa-ar-laget-i-osterbotten-aland-aboland-vastnyland" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt=" Illustrationsbild av andningsskydd med en karta över finslandssvenska kommuner." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1059,h_1059,c_crop,x_96,y_441/w_700/v1602242384/39-7242935f73159240d44.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7242935f73159240d44" data-yle-id="39-7242935f73159240d44" data-crop-coords="w_1059,h_1059,c_crop,x_96,y_441" data-image-width="1059" data-image-height="1059" data-image-version="1602242384" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1059,h_1059,c_crop,x_96,y_441/w_300/v1602242384/39-7242935f73159240d44.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1059,h_1059,c_crop,x_96,y_441/w_700/v1602242384/39-7242935f73159240d44.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1059,h_1059,c_crop,x_96,y_441/w_300/v1602242384/39-7242935f73159240d44.jpg" alt=" Illustrationsbild av andningsskydd med en karta över finslandssvenska kommuner." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/02/coronarestriktioner-i-finland-sa-ar-laget-i-osterbotten-aland-aboland-vastnyland">Coronarestriktioner i Finland – så är läget i Österbotten, Åland, Åboland, Västnyland, Huvudstadsregionen och Östnyland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sådana är coronarestriktionerna just nu i Svenskfinland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      När coronavirusepidemin förvärras och går in i nya allvarligare faser kan myndigheterna fatta beslut om regionala begränsningar och rekommendationer för befolkningen. I den här artikeln samlar vi information om vilka restriktioner som gäller i Svenskfinland.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/10/02/coronarestriktioner-i-finland-sa-ar-laget-i-osterbotten-aland-aboland-vastnyland#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 17</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/04/26/lina-och-henri-hade-lindrig-variant-av-covid-19-min-senaste-forkylning-var" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En kvinna snyter sig" title="I en rapport från WHO visar en analys av fler än 56 000 fall att de mest typiska symptomen är feber (87,9 %) och rethosta (67,7 %). Därefter kommer trötthet (38.1 %) och slembildning (33,4 %) och andningsbesvär (18,6 %)." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_460/w_700/v1585642669/39-6596325e82fb30c6e70.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6596325e82fb30c6e70" data-yle-id="39-6596325e82fb30c6e70" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_460" data-image-width="3280" data-image-height="3280" data-image-version="1585642669" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_460/w_300/v1585642669/39-6596325e82fb30c6e70.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_460/w_700/v1585642669/39-6596325e82fb30c6e70.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_460/w_300/v1585642669/39-6596325e82fb30c6e70.jpg" alt="En kvinna snyter sig" title="I en rapport från WHO visar en analys av fler än 56 000 fall att de mest typiska symptomen är feber (87,9 %) och rethosta (67,7 %). Därefter kommer trötthet (38.1 %) och slembildning (33,4 %) och andningsbesvär (18,6 %)." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/04/26/lina-och-henri-hade-lindrig-variant-av-covid-19-min-senaste-forkylning-var">Lina och Henri hade lindrig variant av covid-19: “Min senaste förkylning var betydligt värre”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fyra av fem som insjuknar i covid-19 får lindriga symptom.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Varför drabbas somliga allvarligt av coronaviruset, medan andra bara uppvisar lindriga symptom? Lina och Henri insjuknade i covid-19 och beskriver sjukdomsförloppet som annorlunda, men inte värre än en vanlig förkylning.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/04/26/lina-och-henri-hade-lindrig-variant-av-covid-19-min-senaste-forkylning-var#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/16/hopomvagens-grus-at-dack-bilist-nar-jag-steg-ur-bilen-horde-jag-hur-luften-pyste" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Hopomvägen i Lovisa" title="Hopomvägen slingrar sig genom glesbebyggda områden, skogar och öppna fält." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_700/v1605273531/39-7418425fae877ad23e5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7418425fae877ad23e5" data-yle-id="39-7418425fae877ad23e5" data-crop-coords="w_2133,h_2133,c_crop,x_125,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1605273531" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_300/v1605273531/39-7418425fae877ad23e5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_700/v1605273531/39-7418425fae877ad23e5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_125,y_0/w_300/v1605273531/39-7418425fae877ad23e5.jpg" alt="Hopomvägen i Lovisa" title="Hopomvägen slingrar sig genom glesbebyggda områden, skogar och öppna fält." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/16/hopomvagens-grus-at-dack-bilist-nar-jag-steg-ur-bilen-horde-jag-hur-luften-pyste">Hopomvägens grus åt däck - bilist: När jag steg ur bilen hörde jag hur luften pyste ur däcket</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Många punkteringar under kort tid, men nu har vägen ny yta.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På Hopomvägen i Lovisa behöver man inte köra slalom mellan gropar. I själva verket är vägens yta riktigt okej. Det finns bara ett litet minus. Det verkar som om gruset åstadkommer punkteringar.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/17/foreningen-lovisa-sang-far-ordna-sibeliusdagarna-i-lovisa-2021-vill-na-en-bred" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tomas Takolander tittar in i kameran med finurlig min" title="Tomas Takolander har många idéer för Sibeliusdagarna 2021. För honom är det viktigt att nå en bred publik i alla åldrar." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1700,h_1700,c_crop,x_915,y_0/w_700/v1602752100/39-7302395f87f260a0162.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7302395f87f260a0162" data-yle-id="39-7302395f87f260a0162" data-crop-coords="w_1700,h_1700,c_crop,x_915,y_0" data-image-width="2958" data-image-height="2958" data-image-version="1602752100" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1700,h_1700,c_crop,x_915,y_0/w_300/v1602752100/39-7302395f87f260a0162.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1700,h_1700,c_crop,x_915,y_0/w_700/v1602752100/39-7302395f87f260a0162.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1700,h_1700,c_crop,x_915,y_0/w_300/v1602752100/39-7302395f87f260a0162.jpg" alt="Tomas Takolander tittar in i kameran med finurlig min" title="Tomas Takolander har många idéer för Sibeliusdagarna 2021. För honom är det viktigt att nå en bred publik i alla åldrar." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/17/foreningen-lovisa-sang-far-ordna-sibeliusdagarna-i-lovisa-2021-vill-na-en-bred">Föreningen Lovisa sång får ordna Sibeliusdagarna i Lovisa 2021 - vill nå en bred publik och utvidga repertoaren</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Föreningen efterlyser nya samarbetspartner.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Lovisa sång efterlyser samarbete med östnyländska företag och föreningar. Tanken är att evenemanget ska vara tillgängligt för alla, och nya idéer och hjälpande händer välkomnas.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/10/15/halsoaspekter-och-fastighetspriser-bekymrar-forsbyborna-da-vindkraftsplanerna-ar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Åker, skog och vindkraftverk i bakgrunden." title="Så här skulle de åtta planerade vindkraftverken se ut vid Malmgård då avståndet till närmaste vindkraftverk är fyra kilometer. Vindkraftverken har en höjd på 280 meter." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_462,y_0/w_700/v1560946972/39-5719465d0a28e5849ab.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5719465d0a28e5849ab" data-yle-id="39-5719465d0a28e5849ab" data-crop-coords="w_1080,h_1080,c_crop,x_462,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1560946972" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_462,y_0/w_300/v1560946972/39-5719465d0a28e5849ab.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_crop,x_462,y_0/w_700/v1560946972/39-5719465d0a28e5849ab.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_462,y_0/w_300/v1560946972/39-5719465d0a28e5849ab.jpg" alt="Åker, skog och vindkraftverk i bakgrunden." title="Så här skulle de åtta planerade vindkraftverken se ut vid Malmgård då avståndet till närmaste vindkraftverk är fyra kilometer. Vindkraftverken har en höjd på 280 meter." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/10/15/halsoaspekter-och-fastighetspriser-bekymrar-forsbyborna-da-vindkraftsplanerna-ar">Hälsoaspekter och fastighetspriser bekymrar Forsbyborna då vindkraftsplanerna är aktuella i Lovisa igen</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ett sextiotal personer deltog i vindkraftsmöte.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Frågan om åtta vindkraftverks vara eller icke vara i Tetom nära Forsby i Lovisa engagerar ortsborna stort. Ett sextiotal personer deltog i ett tre timmar långt möte på onsdag kväll.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/10/15/halsoaspekter-och-fastighetspriser-bekymrar-forsbyborna-da-vindkraftsplanerna-ar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/08/06/skarvkolonier-med-fler-an-1-000-bon-i-borga-och-lovisa-forstorda-bon-far" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Skarv med unge i bo, Vasa skärgård" title="Kolonier med fler än tusen bon finns nu i Borgå och Lovisa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_700/v1586425097/14-svyle-2909885756a69546599.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2909885756a69546599" data-yle-id="14-svyle-2909885756a69546599" data-crop-coords="w_2400,h_2400,c_crop,x_800,y_0" data-image-width="3456" data-image-height="3456" data-image-version="1586425097" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_300/v1586425097/14-svyle-2909885756a69546599.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_700/v1586425097/14-svyle-2909885756a69546599.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_800,y_0/w_300/v1586425097/14-svyle-2909885756a69546599.jpg" alt="Skarv med unge i bo, Vasa skärgård" title="Kolonier med fler än tusen bon finns nu i Borgå och Lovisa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/08/06/skarvkolonier-med-fler-an-1-000-bon-i-borga-och-lovisa-forstorda-bon-far">Skarvkolonier med fler än 1 000 bon i Borgå och Lovisa – förstörda bon får storskarven att flytta närmare bosättningar</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den totala populationen av storskarv har inte ökat.      </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Kolonier med fler än tusen storskarvsbon finns i Borgå och Lovisa. Finlands miljöcentral noterar att skarven gärna flyttar inomskärs om bon förstörs.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11637831" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Valkoselkätikka puussa" title="Valkoselkätikkojen pesintä on onnistunut tänä vuonna erinomaisesti." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2578,h_2578,c_crop,x_310,y_0/w_700/v1604925720/39-7398945fa93873cb99e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7398945fa93873cb99e" data-yle-id="39-7398945fa93873cb99e" data-crop-coords="w_2578,h_2578,c_crop,x_310,y_0" data-image-width="3222" data-image-height="3222" data-image-version="1604925720" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2578,h_2578,c_crop,x_310,y_0/w_300/v1604925720/39-7398945fa93873cb99e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2578,h_2578,c_crop,x_310,y_0/w_700/v1604925720/39-7398945fa93873cb99e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2578,h_2578,c_crop,x_310,y_0/w_300/v1604925720/39-7398945fa93873cb99e.jpg" alt="Valkoselkätikka puussa" title="Valkoselkätikkojen pesintä on onnistunut tänä vuonna erinomaisesti." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11637831">Uhanalainen tikkalaji asettuu Suomeen – varmistettuja pesintöjä löydetty ennätysmäärä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Valkoselkätikkojen seuranta siirtyy pian kokonaan vapaaehtoisille.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11238702" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Man håller i en uggla" title="Sarvipöllö lensi Hankoniemen lintuverkkoihin pyhäinpäivän aattona. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_960,h_960,c_crop,x_910,y_480/w_700/v1604141007/39-7368155f9d3f3d22bd0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7368155f9d3f3d22bd0" data-yle-id="39-7368155f9d3f3d22bd0" data-crop-coords="w_960,h_960,c_crop,x_910,y_480" data-image-width="1800" data-image-height="1800" data-image-version="1604141007" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_960,h_960,c_crop,x_910,y_480/w_300/v1604141007/39-7368155f9d3f3d22bd0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_960,h_960,c_crop,x_910,y_480/w_700/v1604141007/39-7368155f9d3f3d22bd0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_960,h_960,c_crop,x_910,y_480/w_300/v1604141007/39-7368155f9d3f3d22bd0.jpg" alt="Man håller i en uggla" title="Sarvipöllö lensi Hankoniemen lintuverkkoihin pyhäinpäivän aattona. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11238702">Yölläkin voi bongailla lintuja, ja joskus onnistaa isosti – kuten syksyn viimeiseen kaupalliseen linturetkeen osallistuneita: rengastuspussista löytyi pöllö</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Hankoniemen kärjessä on järjestetty kuluvan vuoden aikana ensimmäiset kaupalliset linturetket. Kausi huipentui pimeydessä.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11629630" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vihreä papukaija" title="Australialaismies pelastui lemmikkipapukaijansa valppauden ansiosta. Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11629655.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11629655" data-yle-id="13-3-11629655" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11629655.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11629655.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11629655.jpg" alt="Vihreä papukaija" title="Australialaismies pelastui lemmikkipapukaijansa valppauden ansiosta. Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11629630">&quot;Anton! Anton!&quot; Eric-papukaija pelasti nukkuvan omistajansa tulipalolta Australiassa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Palotarkastajan mukaan rakennus kärsi tulipalossa pahoin, mutta mies ja papukaija pelastuivat.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11623383" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kiikaria pitelevä mies kalliolla. Ympärillä syksyn kellastuttamaa rantaruovikkoa. " title="Kesällä tämä helsinkiläisruovikko ja viereinen metsä kuhisevat elämää, mutta taitava tarkkailija näkee ja kuulee siellä loppusyksylläkin kymmeniä lintulajeja. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11623386.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11623386" data-yle-id="13-3-11623386" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11623386.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11623386.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11623386.jpg" alt="Kiikaria pitelevä mies kalliolla. Ympärillä syksyn kellastuttamaa rantaruovikkoa. " title="Kesällä tämä helsinkiläisruovikko ja viereinen metsä kuhisevat elämää, mutta taitava tarkkailija näkee ja kuulee siellä loppusyksylläkin kymmeniä lintulajeja. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11623383">Moni muuttolintu ei palaa ensi keväänä – Välimeren maissa pyydystetään yhä pieniäkin siivekkäitä perinteiden nimissä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Muutto Suomen talvea pakoon on linnuille monesta syystä rankka urakka. Joillakin se päätyy liima-ansaan tai verkkoon.      </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/15/anja-kontaktade-30-terapeuter-sebastian-over-100-ingen-har-tid-att-ta-emot" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kollage med Anja Viljanen och Sebastian Granskog. " title="Anja och Sebastian letade efter en ledig svenskspråkig terapeut i månader. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_844,h_844,c_crop,x_0,y_0/w_700/v1605103447/39-7409765fabef1120f9e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7409765fabef1120f9e" data-yle-id="39-7409765fabef1120f9e" data-crop-coords="w_844,h_844,c_crop,x_0,y_0" data-image-width="844" data-image-height="844" data-image-version="1605103447" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_844,h_844,c_crop,x_0,y_0/w_300/v1605103447/39-7409765fabef1120f9e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_844,h_844,c_crop,x_0,y_0/w_700/v1605103447/39-7409765fabef1120f9e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_844,h_844,c_crop,x_0,y_0/w_300/v1605103447/39-7409765fabef1120f9e.jpg" alt="Kollage med Anja Viljanen och Sebastian Granskog. " title="Anja och Sebastian letade efter en ledig svenskspråkig terapeut i månader. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/15/anja-kontaktade-30-terapeuter-sebastian-over-100-ingen-har-tid-att-ta-emot">Anja kontaktade 30 terapeuter, Sebastian över 100: “Ingen har tid att ta emot”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kampen för att få hjälp är ofta lång och svår.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bristen på psykoterapi på svenska i Finland börjar bli akut. Många väntar på hjälp i flera månader, andra tvingas gå i fel terapiinriktning. Vems är ansvaret?    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/11/15/anja-kontaktade-30-terapeuter-sebastian-over-100-ingen-har-tid-att-ta-emot#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/16/samhallsdebatten-ar-for-negativ-yles-nya-projekt-ska-locka-till-god-ton-det" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En bild på ett insjölandskap i Finland med en logga där det står &quot;Bra sagt - respektfull diskussion i Finland&quot; ovanpå." title="Bra sagt-projektet ska inspirera människor att delta i samhällsdebatten. Yle leder projektet tillsammans med stiftelsen Dialogpaus." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_925,h_925,c_crop,x_563,y_0/w_700/v1605265776/39-7417395fae68d068456.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7417395fae68d068456" data-yle-id="39-7417395fae68d068456" data-crop-coords="w_925,h_925,c_crop,x_563,y_0" data-image-width="925" data-image-height="925" data-image-version="1605265776" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_925,h_925,c_crop,x_563,y_0/w_300/v1605265776/39-7417395fae68d068456.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_925,h_925,c_crop,x_563,y_0/w_700/v1605265776/39-7417395fae68d068456.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_925,h_925,c_crop,x_563,y_0/w_300/v1605265776/39-7417395fae68d068456.jpg" alt="En bild på ett insjölandskap i Finland med en logga där det står &quot;Bra sagt - respektfull diskussion i Finland&quot; ovanpå." title="Bra sagt-projektet ska inspirera människor att delta i samhällsdebatten. Yle leder projektet tillsammans med stiftelsen Dialogpaus." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/16/samhallsdebatten-ar-for-negativ-yles-nya-projekt-ska-locka-till-god-ton-det">Samhällsdebatten är för negativ – Yles nya projekt ska locka till god ton: &quot;Det saknas en genuin önskan att försöka förstå andra&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sex av tio upplever att samtalskulturen har försämrats.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Negativ, respektlös och intensiv. Så skulle majoriteten av finländarna beskriva diskussionskulturen, visar en undersökning som Yle har gjort. Nu lanserar vi ett projekt för att skapa trygga samtalsmiljöer.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/11/16/samhallsdebatten-ar-for-negativ-yles-nya-projekt-ska-locka-till-god-ton-det#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 19</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/16/wasa-express-far-aka-vidare-for-4-5-miljoner-euro-vi-har-kontakt-med-potentiella" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="I förgrunden syns en trädgren. I bakgrunden syns Wasa Express på väg från vasa till Umeå." title="Wasa Express har snart gjort sitt på rutten Vasa-Umeå." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_905,h_905,c_crop,x_140,y_885/w_700/v1590585695/39-6654875e997b18b42fb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6654875e997b18b42fb" data-yle-id="39-6654875e997b18b42fb" data-crop-coords="w_905,h_905,c_crop,x_140,y_885" data-image-width="1572" data-image-height="1572" data-image-version="1590585695" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_905,h_905,c_crop,x_140,y_885/w_300/v1590585695/39-6654875e997b18b42fb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_905,h_905,c_crop,x_140,y_885/w_700/v1590585695/39-6654875e997b18b42fb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_905,h_905,c_crop,x_140,y_885/w_300/v1590585695/39-6654875e997b18b42fb.jpg" alt="I förgrunden syns en trädgren. I bakgrunden syns Wasa Express på väg från vasa till Umeå." title="Wasa Express har snart gjort sitt på rutten Vasa-Umeå." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/16/wasa-express-far-aka-vidare-for-4-5-miljoner-euro-vi-har-kontakt-med-potentiella">Wasa Express får åka vidare för 4,5 miljoner euro: &quot;Vi har kontakt med potentiella köpare varje vecka&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Den gamla färjan har snart gjort sitt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Passagerarfärjan Wasa Express börjar snart ha gjort sitt på rutten Vasa-Umeå. Om ett halvår börjar den nya Kvarkenfärjan trafikera linjen och då borde den gamla vara såld.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/11/16/wasa-express-far-aka-vidare-for-4-5-miljoner-euro-vi-har-kontakt-med-potentiella#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/11/16/x3m-morgon-har-fatt-tillokning-i-form-av-fanny-lundin-jag-tar-over-det" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En kvinna med långt blont hår, iklädd en svart kostym." title="Fanny Lundin hör du i X3M Morgon, varje vardag klockan 6.30-10." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_700/v1605510578/39-7422205fb223db0f8e6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7422205fb223db0f8e6" data-yle-id="39-7422205fb223db0f8e6" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_0" data-image-width="5472" data-image-height="5472" data-image-version="1605510578" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1605510578/39-7422205fb223db0f8e6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_700/v1605510578/39-7422205fb223db0f8e6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_0/w_300/v1605510578/39-7422205fb223db0f8e6.jpg" alt="En kvinna med långt blont hår, iklädd en svart kostym." title="Fanny Lundin hör du i X3M Morgon, varje vardag klockan 6.30-10." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/11/16/x3m-morgon-har-fatt-tillokning-i-form-av-fanny-lundin-jag-tar-over-det">X3M Morgon har fått tillökning i form av Fanny Lundin: &quot;Jag tar över det intelligenta ansvaret&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vad har Fanny gemensamt med Trump? Det får du veta här.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Varför är morgonradions webbkameror ett problem och hur kommer det sig att Fanny Lundin jämför sig med Donald Trump? Det får du veta här.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/11/16/x3m-morgon-har-fatt-tillokning-i-form-av-fanny-lundin-jag-tar-over-det#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p><strong>Telefon:</strong> 019 661 8810. <strong>Whatsapp till studion:</strong> 044 42 11 762. <strong>Telefonnummer till studion: </strong>019 523 18 22.  <strong>Adress:</strong> Krämaregatan 2 (Simolinhuset), 06100 Borgå. <strong>Tipsa oss: </strong><a href="http://svenska.yle.fi/form/tipsa-ostnyland">Gör det anonymt</a> eller <a href="mailto:ostnyland@yle.fi">ostnyland@yle.fi</a>. <strong> <a href="http://svenska.yle.fi/kontakta-yle-ostnyland">Personal</a>:</strong> fornamn.efternamn@yle.fi</p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.gron-papegoja-pa-flykt-i-lovisa-nu-efterlyses-skarpsynta-ogonvittnen-sa-att-papegojan-kan-fangas-in.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1500517","yle_pubtime":"13-54","yle_pub":"2020-11-16","yle_uptime":"13-54","yle_update":"2020-11-16","yle_svenska_category":"ostnyland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"lovisa;husdjur;papegojor;faglar;liljendal;perna;parakit;naturen","yle_ydd_subject":"ostnyland;svenska-yle-fi;natur","yle_artby":"heini.rautoma"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_NMziaD66sMFJ-9vgrSgNEKPD3MEkVswgGtriud7WPgY.js"></script>
</body>
</html>
