<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="dc:type" content="text" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:format" content="html/text" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<meta property="og:title" content="Mercedes bekräftar: Lewis Hamilton har testat positivt för corona" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_1200/v1601288734/39-7237785f71b9f9abe24.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_1200/v1601288734/39-7237785f71b9f9abe24.jpg" />
<meta name="twitter:image:alt" content="Lewis Hamilton." />
<meta name="dc:title" content="Mercedes bekräftar: Lewis Hamilton har testat positivt för corona" />
<meta name="dc:description" content="Mercedes-stallet bekräftar att Lewis Hamilton har testat positivt för corona och kommer inte att delta i helgens F1-deltävling i Bahrain. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona" />
<meta property="og:description" name="description" content="Hamilton vaknade upp med milda symptom." />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@YleSporten" />
<meta name="keywords" content="Lewis Hamilton, Formel 1, Bahrain, Fédération Internationale de l&#039;Automobile, motorsport" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Mercedes bekräftar: Lewis Hamilton har testat positivt för corona | Sport | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_rVl1GJFlcAmvf3BUGVkqS-0lb--KknMW9a6cxrMSHHo.css" media="all" />
<style>.yle__global-header__wrap{box-sizing:border-box;margin:0 auto;max-width:1400px;padding:0 1.6949152542% 0 0;}.yle-subject-page-sidebar .yle__global-header__wrap{max-width:1800px;}.yle__global-header__logo__link{display:block;margin-left:1.6949152542%;}@media all and (max-width:800px){.yle__global-header .yle__global-header__wrap{width:100%;padding:0;}.yle__global-header__logo__link{margin-left:10px;}}.yle__global-header__logo__link--image{background-image:url("data:image/svg+xml,%3Csvg version='1.1' id='Layer_1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' x='0px' y='0px'%0A%09 viewBox='0 0 472.9 77.6' style='enable-background:new 0 0 472.9 77.6%3B' xml:space='preserve'%3E%0A%3Cstyle type='text/css'%3E%0A%09.st0%7Bfill:%23FFFFFF%3B%7D%0A%3C/style%3E%0A%3Cpath class='st0' d='M24.4%2C44.7L18%2C41.6C9.3%2C37.4%2C0.5%2C33.1%2C0.5%2C20.4C0.5%2C7.9%2C12.1%2C0.1%2C29.8%2C0.1c12.3%2C0%2C19.4%2C2.8%2C19.4%2C2.8l-3%2C8.5%0A%09c0%2C0-8.9-2.5-17.6-2.5c-10.7%2C0-17.4%2C4.9-17.4%2C11.5c0%2C7.3%2C6.8%2C9.8%2C15.8%2C14.1l6.6%2C3.2c7.4%2C3.6%2C15.9%2C8.5%2C15.9%2C20%0A%09c0%2C13.3-12.3%2C19.9-27.7%2C19.9C9.7%2C77.6%2C0%2C74.4%2C0%2C74.4l2.3-8.5c0%2C0%2C10.1%2C2.7%2C20.1%2C2.7c9.6%2C0%2C16.5-2.7%2C16.5-11.1%0A%09C38.7%2C51.2%2C32.1%2C48.4%2C24.4%2C44.7L24.4%2C44.7z M73.5%2C50.4v26H63.3V3c0%2C0%2C8.2-3%2C24.6-3c18.8%2C0%2C30.2%2C6.7%2C30.2%2C24.1%0A%09c0%2C15.5-11%2C27.1-30.5%2C27.1C79.1%2C51.3%2C73.5%2C50.4%2C73.5%2C50.4L73.5%2C50.4z M73.5%2C41.7c0%2C0%2C6.5%2C1%2C11.7%2C1c16.8%2C0%2C22.1-7.9%2C22.1-18.5%0A%09c0-10.2-7-15.4-18.7-15.4c-10.4%2C0-15.2%2C1.5-15.2%2C1.5v31.4H73.5z M128.9%2C39.8c0-25.6%2C13.6-39.7%2C37.7-39.7c19.3%2C0%2C32.8%2C13.4%2C32.8%2C36.4%0A%09c0%2C27.7-12.8%2C41-37%2C41C140.6%2C77.4%2C128.9%2C62.6%2C128.9%2C39.8L128.9%2C39.8z M188.2%2C38.1c0-17.7-6.4-29.2-22.4-29.2%0A%09C149%2C8.9%2C140%2C18.3%2C140%2C38.4c0%2C19.2%2C7.1%2C30.3%2C23.5%2C30.3C180.2%2C68.7%2C188.2%2C57.8%2C188.2%2C38.1L188.2%2C38.1z M259%2C76.4l-17.8-27.6H225v27.6%0A%09h-10V3c0%2C0%2C7.4-3%2C25-3c18.8%2C0%2C28.8%2C6.5%2C28.8%2C22s-10.3%2C21.6-17%2C24.9l20%2C29.6h-12.7L259%2C76.4L259%2C76.4z M224.9%2C40.1h20.9%0A%09c7.5-3.4%2C12.1-8.2%2C12.1-17.4c0-10.2-6.5-14-18-14c-8.4%2C0-15%2C1.5-15%2C1.5V40.1z M278.4%2C10.3V1.2h58.8v9.1h-24.3v66.1h-10.6V10.2h-23.9%0A%09V10.3z M348.9%2C76.4V1.2h47.9v9.1h-37.7v24.4h32.8v8.6h-32.8v24.1h38.7v9.1h-48.9V76.4z M421%2C76.4h-10V1.2h9.6l42.2%2C55.5V1.2h10.1%0A%09v75.2H466l-44.9-57.9L421%2C76.4L421%2C76.4L421%2C76.4z'/%3E%0A%3C/svg%3E%0A");background-repeat:no-repeat;background-size:auto;line-height:22px;height:22px;min-width:22px}.yle__global-header__logo{height:auto;padding:24px 0;text-indent:-999em;width:auto;}.yle__global-header--background{background:#0C4679;}.yle__global-header .yle__global-header__font--color{color:#fff;}
</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_8q4qxJiZbxeVHdlPFAyEY_DONrMEbPH3NlACypQ0uno.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_xcUHgWdYVPTXgETlnez3xsqcax9kRRsAq2OI4oPFe1E.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#bcd7ff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#0C4679;background-color:#bcd7ff;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#bcd7ff;background-color:#0C4679;}.ydd-kicker{border-color:#0C4679;}.ydd-kicker .ydd-kicker__title{color:#0C4679}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#0C4679;}.brandbyline-wrapper-primary .ydd-expander{fill:#0C4679}.ydd-pills--sub-menu{color:#bcd7ff;background-color:#0C4679;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#bcd7ff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#bcd7ff;background-color:#0C4679;}.ydd-countdown-embed{color:#0C4679;}.cr-list-view .malservice{display:block;border-radius:5px;background-color:#e1f6f9;text-align:center;padding:5px 0;text-decoration:none;font-weight:bold;}.cr-list-view .malservice:hover{background-color:#a3dfe8}.ydd-link-list li:last-child{display:none}#section-882015 br{display:none}@media only screen and (max-width:600px){#section-882015 .malservice .malservice--banner{height:149px;background-size:186%;}}@media only screen and (min-width:600px){#section-882015 .malservice .malservice--banner{height:150px;}}@media only screen and (min-width:840px){#section-882015 .malservice .malservice--banner{height:180px;}}@media only screen and (min-width:1000px){#section-882015 .malservice .malservice--banner{height:210px;}}@media only screen and (min-width:1170px){#section-882015 .malservice .malservice--banner{height:254px;}}#section-882015 .malservice--banner{background:url(//svenska.yle.fi/dataviz/2016/sport/sport-banner-malservice.png);background-repeat:no-repeat;width:100%;height:252px;background-size:contain;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
<style>
.yle-feature-article:not(.ydd-mobile-story) .article-section__background {
  -webkit-mask-image: -webkit-linear-gradient(top, #fff 0%, #fff 100%);
  z-index: -1;
}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_arJ-vW_4aYtf18U_TSzEfiGgCLu4KBQuqFIfVV7jM1w.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1503724 node-type-article i18n-sv section-artikel subject-page--sport">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
<header role="banner" class="yle__global-header yle__global-header--background"><div id="block-yle-subject-page-yle-brandbyline-header" class="block block--yle-subject-page block--yle-subject-page-yle-brandbyline-header">
        <div class="block__content">
    <div class="yle__global-header__wrap yle__global-header__font--color"><div class="yle__global-header__logo"><a href="/sport" tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image">Sport</a></div></div>  </div>
</div>
</header>  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary sport"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary sport" aria-labelledby="brandbylineheader--menu-sport-huvudmeny"><h2 id="brandbylineheader--menu-sport-huvudmeny" class="ydd-is-hidden"> Sport (huvudmeny)</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill menu-6223" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-34842" class="ydd-pill__link" role="menuitem">Fotboll</a>    </li>
      <li class="ydd-pill menu-6222" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-215580" class="ydd-pill__link" role="menuitem">Ishockey</a>    </li>
      <li class="ydd-pill menu-6224" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-34976" class="ydd-pill__link" role="menuitem">Längdskidåkning</a>    </li>
      <li class="ydd-pill menu-6225" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-34929" class="ydd-pill__link" role="menuitem">NHL</a>    </li>
      <li class="ydd-pill menu-6226" role="presentation">
      <a href="http://svenska.yle.fi/term/yle/18-149004" class="ydd-pill__link" role="menuitem">Nordisk skidsport</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/sport" itemprop="url"><span itemprop="title">Sport</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona" role="article" id="main-content" data-yle-id="7-1503724" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Mercedes bekräftar: Lewis Hamilton har testat positivt för corona</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2020-12-01T09:32:04+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2020-12-01T09:32:04+02:00" datetime="2020-12-01T09:32:04+02:00">01.12.2020 - 09:32</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2020-12-01T10:22:43+02:00" datetime="2020-12-01T10:22:43+02:00">01.12.2020 - 10:22</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">4</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Mercedes%20bekr%C3%A4ftar%3A%20Lewis%20Hamilton%20har%20testat%20positivt%20f%C3%B6r%20corona&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Sport" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_1100,h_620,c_fit/v1601288734/39-7237785f71b9f9abe24.jpg" class="colorbox" data-copyright="Reuters/Maxim Shemetov/All Over Press" data-description="Levis Hamilton har corona." data-public-id="39-7237785f71b9f9abe24" data-height="619" data-width="1100" rel="nofollow"><img alt="Lewis Hamilton." title="Levis Hamilton har corona." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_300/v1601288734/39-7237785f71b9f9abe24.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_700/v1601288734/39-7237785f71b9f9abe24.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7237785f71b9f9abe24" data-yle-id="39-7237785f71b9f9abe24" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_45" data-image-width="3565" data-image-height="2005" data-image-version="1601288734" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_45/w_700/v1601288734/39-7237785f71b9f9abe24.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Levis Hamilton har corona.</em>
                                <span class="ydd-image__description" >Lewis Hamilton.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Reuters/Maxim Shemetov/All Over Press</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">Lewis Hamilton</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1825,h_1825,c_crop,x_435,y_0/w_30/v1549439495/39-5410175c5a915c48085.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1825,h_1825,c_crop,x_435,y_0/w_30/v1549439495/39-5410175c5a915c48085.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1825,h_1825,c_crop,x_435,y_0/w_60/v1549439495/39-5410175c5a915c48085.jpg 2x" itemprop="image" alt="Studiofoto av producent Anki Karhu i en gul tröja." />
    <a href="https://svenska.yle.fi/profiler/ann-christine-karhu" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Ann-Christine </span>&nbsp;<em itemprop="additionalName">Anki</em>&nbsp;<span itemprop="familyName">Karhu</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Mercedes-stallet bekräftar att Lewis Hamilton har testat positivt för corona och kommer inte att delta i helgens F1-deltävling i Bahrain. </p>
<p>Hamilton testade negativt tre gånger inför och under F1-helgen, men på måndag morgon vaknade han upp med milda förkylningssymptom <a href="https://www.mercedesamgf1.com/en/news/2020/2020-sakhir-grand-prix/mercedes-amg-f1-team-announcement/" class="ydd-article-link ydd-article-link--standard">skriver stallet på sin webbplats och på twitter.</a> </p>
<p>Samtidigt fick Hamilton veta att han hade exponerats för viruset redan före deltävlingen förra helgen. Hamilton testades därför två gånger på nytt och bägge testresultaten var positiva. Han är nu isolerad enligt hälsomyndigheternas anvisningar i Bahrain. Enligt uppgifter från stallet har han milda symptom och mår bra. </p>
<p><a href="#https://twitter.com/MercedesAMGF1/status/1333672817460654080" class="element-invisible element-focusable">Hoppa över Twitterpostning</a></p><div role="article" aria-label="Twitter feed"><blockquote class="twitter-tweet"><p lang="und" dir="ltr" xml:lang="und"><a href="https://t.co/iNtf5WwVoB">pic.twitter.com/iNtf5WwVoB</a></p>— Mercedes-AMG PETRONAS F1 Team (@MercedesAMGF1) <a href="https://twitter.com/MercedesAMGF1/status/1333672817460654080?ref_src=twsrc%5Etfw">December 1, 2020</a></blockquote>
</div><div id="https://twitter.com/MercedesAMGF1/status/1333672817460654080"></div>
<p>Hamilton som redan har säkrat sin sjunde VM-titel missar sannolikt de två återstående deltävlingarna i Bahrain och Abu Dhabi. Stallet meddelar senare vem som ersätter honom i F1-deltävlingen det här veckoslutet.</p>
<p><a href="#https://twitter.com/F1Media/status/1333670969307697152" class="element-invisible element-focusable">Hoppa över Twitterpostning</a></p><div role="article" aria-label="Twitter feed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr" xml:lang="en">Statement on COVID-19 test result for Lewis Hamilton:<br /><br />The FIA, Formula 1 and Mercedes-AMG Petronas F1 Team can today confirm that during mandatory pre-race PCR testing for the Sakhir Grand Prix, Lewis Hamilton has tested positive for COVID-19.</p>— F1 Media (@F1Media) <a href="https://twitter.com/F1Media/status/1333670969307697152?ref_src=twsrc%5Etfw">December 1, 2020</a></blockquote>
</div><div id="https://twitter.com/F1Media/status/1333670969307697152"></div>
<p>Hittills finns inga uppgifter om stallkamraten Valtteri Bottas har exponerats. Enligt en uppdatering på twitter i går var han ute och cyklade, redo för en ny F1-helg i Bahrain.</p>
<p><a href="#https://twitter.com/ValtteriBottas/status/1333331052400619520" class="element-invisible element-focusable">Hoppa över Twitterpostning</a></p><div role="article" aria-label="Twitter feed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr" xml:lang="en">Full speed into a new race week 🏁<a href="https://twitter.com/hashtag/VB77?src=hash&amp;ref_src=twsrc%5Etfw">#VB77</a> <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a> <a href="https://twitter.com/hashtag/Cycling?src=hash&amp;ref_src=twsrc%5Etfw">#Cycling</a> <a href="https://twitter.com/hashtag/BahrainGP?src=hash&amp;ref_src=twsrc%5Etfw">#BahrainGP</a><a href="https://twitter.com/MercedesAMGF1?ref_src=twsrc%5Etfw">@MercedesAMGF1</a> <a href="https://twitter.com/hashtag/nplusbikes?src=hash&amp;ref_src=twsrc%5Etfw">#nplusbikes</a> <br />📷 <a href="https://twitter.com/F1Sutton?ref_src=twsrc%5Etfw">@F1Sutton</a> <a href="https://t.co/lx6vY8gqlY">pic.twitter.com/lx6vY8gqlY</a></p>— Valtteri Bottas (@ValtteriBottas) <a href="https://twitter.com/ValtteriBottas/status/1333331052400619520?ref_src=twsrc%5Etfw">November 30, 2020</a></blockquote>
</div><div id="https://twitter.com/ValtteriBottas/status/1333331052400619520"></div>
<p>Hamilton är den tredje F1-föraren testat positivt för covid-19. Sergio Perez testade positivt i Silverstone och Lance Stroll i Tyskland. </p>
<p>Vem som ersätter Hamilton i Bahrain är inte klart, men enligt <a href="https://www.formula1.com/en/latest/article.breaking-hamilton-ruled-out-of-sakhir-grand-prix-after-testing-positive-for.43GvWfdyvajkyisofT26LX.html" class="ydd-article-link ydd-article-link--standard">F1:s officiella sajt</a> kommer Mercedes reservförare Stoffel Vandoorne att åka till Bahrain efter Formel E-tester i Valencia. </p>
<p><em>Artikeln uppdateras</em></p>

    
      </div>

  <div class="ydd-categories" id="id-categories"><div class="ydd-categories__category clearfix"><h4 class="ydd-categories__title"><a href="/kategori/sport/formel-1" class="ydd-categories__link">Formel 1</a></h4><div class="view view-related-category view-id-related_category view-display-id-block ydd-category-list view-dom-id-45c4ffb1394df0d73d6bbe713c7e6aff">
        
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/artikel/2020/11/30/livsfarliga-kraschen-i-f1-blev-tv-underhallning-daniel-ricciardo-rasar-mot">Livsfarliga kraschen i F1 blev tv-underhållning – Daniel Ricciardo rasar mot arrangörerna: ”Fullständigt respektlöst och hänsynslöst”</a>  </li>
  <li>  
          <a href="/artikel/2020/11/29/romain-grosjean-klarade-sig-utan-frakturer-tackar-skyddsutrustningen-for-att-han">Romain Grosjean klarade sig utan frakturer – tackar skyddsutrustningen för att han lever: ”Utan den skulle jag inte kunna tala nu”</a>  </li>
  <li>  
          <a href="/artikel/2020/11/29/experten-fruktade-forst-det-varsta-nar-grosjean-kraschade-den-hoga-sakerheten-ar">Experten fruktade först det värsta när Grosjean kraschade – den höga säkerheten är resultatet av stora reformer: ”Alla inblandade gjorde ett perfekt arbete”</a>  </li>
  <li>  
          <a href="/artikel/2020/11/29/romain-grosjeans-otacka-krasch-praglade-loppet-i-bahrain-ska-ha-klarat-sig-med">Romain Grosjeans otäcka krasch präglade loppet i Bahrain – ska ha klarat sig med lindriga skador: ”Aldrig sett så mycket eld”</a>  </li>
  <li>  
          <a href="/artikel/2020/11/29/f1-live-varsta-kraschen-pa-aratal-i-formel-1-da-romain-grosjeans-bil-borjade">F1 live: &quot;Värsta kraschen på åratal i formel 1&quot; då Romain Grosjeans bil började brinna och han fördes till sjukhus – dramatik på slutet när Perez bil gav upp</a>  </li>
</ul>    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona?page=1">Visa fler</a></li>
</ul>  
  
  
  
  
</div></div></div>
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Lewis Hamilton, Formel 1, Bahrain, Fédération Internationale de l'Automobile, motorsport" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-149167" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-149167" class="ydd-article__tag__link">Lewis Hamilton</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q61722243" rel="dc:subject">Lewis Hamilton</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q9673" rel="dc:subject">Lewis Hamilton</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4498" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-173265" class="ydd-article__tag__link">Formel 1</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1968" rel="dc:subject">Formel 1</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p25594" rel="dc:subject">Formel 1</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-82693" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-82693" class="ydd-article__tag__link">Bahrain</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q398" rel="dc:subject">Bahrain</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p51507" rel="dc:subject">Bahrain</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-132559" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-132559" class="ydd-article__tag__link">Fédération Internationale de l&#039;Automobile</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q179412" rel="dc:subject">Fédération Internationale de l'Automobile</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-36100" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-36100" class="ydd-article__tag__link">motorsport</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5367" rel="dc:subject">motorsport</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31773" rel="dc:subject">motorsport</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">4</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Mercedes%20bekr%C3%A4ftar%3A%20Lewis%20Hamilton%20har%20testat%20positivt%20f%C3%B6r%20corona&amp;via=YleSporten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/mikaela-bytte-ut-snuttjobb-inom-kulturbranschen-till-jobb-i-affar-nu-mar-jag" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En kvinna med långt hår står lutad mot en tegelvägg." title="Mikaela Sandberg ville komma bort från stress och osäkerhet och bytte därför yrkesinriktning." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_450,y_0/w_700/v1606743509/39-7480445fc4f5af44a13.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7480445fc4f5af44a13" data-yle-id="39-7480445fc4f5af44a13" data-crop-coords="w_2000,h_2000,c_crop,x_450,y_0" data-image-width="2000" data-image-height="2000" data-image-version="1606743509" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_450,y_0/w_300/v1606743509/39-7480445fc4f5af44a13.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_crop,x_450,y_0/w_700/v1606743509/39-7480445fc4f5af44a13.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_450,y_0/w_300/v1606743509/39-7480445fc4f5af44a13.jpg" alt="En kvinna med långt hår står lutad mot en tegelvägg." title="Mikaela Sandberg ville komma bort från stress och osäkerhet och bytte därför yrkesinriktning." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/mikaela-bytte-ut-snuttjobb-inom-kulturbranschen-till-jobb-i-affar-nu-mar-jag">Mikaela bytte ut snuttjobb inom kulturbranschen till jobb i affär: &quot;Nu mår jag mycket bättre&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stressa inte över yrkesval - du kan alltid ändra dig.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vad ska du bli när du du blir stor? En fråga som kanske var lätt att svara på när du var liten, men inte nu längre. I dag kan det vara svårt att jobba med samma yrke hela livet.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/coronaviruset-i-osterbotten-112" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Käytettyjä maskeja pursuava roskakori." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_470,y_0/w_700/v1606727740/39-7478575fc4b75c6a9cf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7478575fc4b75c6a9cf" data-yle-id="39-7478575fc4b75c6a9cf" data-crop-coords="w_2400,h_2400,c_crop,x_470,y_0" data-image-width="3000" data-image-height="3000" data-image-version="1606727740" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_470,y_0/w_300/v1606727740/39-7478575fc4b75c6a9cf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2400,h_2400,c_crop,x_470,y_0/w_700/v1606727740/39-7478575fc4b75c6a9cf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_470,y_0/w_300/v1606727740/39-7478575fc4b75c6a9cf.jpg" alt="Käytettyjä maskeja pursuava roskakori." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/coronaviruset-i-osterbotten-112">Coronaviruset i Österbotten – 1.12</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      I den här artikeln sammanfattar vi hur Österbotten påverkas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Situationen med coronaviruset förändras hela tiden och samhället anpassas till den. I den här artikeln sammanfattar vi hur Österbotten påverkas.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lewis Hamilton." title="Levis Hamilton har corona." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2125,h_2125,c_crop,x_675,y_0/w_700/v1601288734/39-7237785f71b9f9abe24.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7237785f71b9f9abe24" data-yle-id="39-7237785f71b9f9abe24" data-crop-coords="w_2125,h_2125,c_crop,x_675,y_0" data-image-width="2367" data-image-height="2367" data-image-version="1601288734" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2125,h_2125,c_crop,x_675,y_0/w_300/v1601288734/39-7237785f71b9f9abe24.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2125,h_2125,c_crop,x_675,y_0/w_700/v1601288734/39-7237785f71b9f9abe24.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2125,h_2125,c_crop,x_675,y_0/w_300/v1601288734/39-7237785f71b9f9abe24.jpg" alt="Lewis Hamilton." title="Levis Hamilton har corona." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona">Mercedes bekräftar: Lewis Hamilton har testat positivt för corona</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Hamilton vaknade upp med milda symptom.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Mercedes-stallet bekräftar att Lewis Hamilton har testat positivt för corona och kommer inte att delta i helgens F1-deltävling i Bahrain.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/se-direkt-thl-berattar-det-senaste-om-corona-och-om-coronavaccinet-kl-1030" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En kvinnlig kemist håller upp instrument i AstraZenecas laboratorium i Sydney där man jobbar med att ta fram ett coronavaccin." title="AstaZenecas laboratorium i Sydney, Australien arbetar med att ta fram coronavaccin. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_85,y_0/w_700/v1599627710/39-7166705f58611016f5f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7166705f58611016f5f" data-yle-id="39-7166705f58611016f5f" data-crop-coords="w_2133,h_2133,c_crop,x_85,y_0" data-image-width="2788" data-image-height="2788" data-image-version="1599627710" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_85,y_0/w_300/v1599627710/39-7166705f58611016f5f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_85,y_0/w_700/v1599627710/39-7166705f58611016f5f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_85,y_0/w_300/v1599627710/39-7166705f58611016f5f.jpg" alt="En kvinnlig kemist håller upp instrument i AstraZenecas laboratorium i Sydney där man jobbar med att ta fram ett coronavaccin." title="AstaZenecas laboratorium i Sydney, Australien arbetar med att ta fram coronavaccin. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/se-direkt-thl-berattar-det-senaste-om-corona-och-om-coronavaccinet-kl-1030">Se direkt: THL berättar det senaste om corona och om coronavaccinet kl 10.30</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Vi följer presskonferensen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Institutet för hälsa och välfärd THL berättar om nuläget vad gäller coronaviruset och coronavaccinet.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/30/johannes-hosflot-klaebo-star-over-resten-av-arets-varldscup-osakerheten-vaxte" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Johannes Hösflot Kläbo efter målgång." title="Johannes Høsflot Klæbo väljer att satsa på träning hemma i Norge." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1605,h_1605,c_crop,x_655,y_130/w_700/v1606746333/39-7480675fc50099d86f0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7480675fc50099d86f0" data-yle-id="39-7480675fc50099d86f0" data-crop-coords="w_1605,h_1605,c_crop,x_655,y_130" data-image-width="2443" data-image-height="2443" data-image-version="1606746333" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1605,h_1605,c_crop,x_655,y_130/w_300/v1606746333/39-7480675fc50099d86f0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1605,h_1605,c_crop,x_655,y_130/w_700/v1606746333/39-7480675fc50099d86f0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1605,h_1605,c_crop,x_655,y_130/w_300/v1606746333/39-7480675fc50099d86f0.jpg" alt="Johannes Hösflot Kläbo efter målgång." title="Johannes Høsflot Klæbo väljer att satsa på träning hemma i Norge." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/30/johannes-hosflot-klaebo-star-over-resten-av-arets-varldscup-osakerheten-vaxte">Johannes Høsflot Klæbo står över resten av årets världscup – osäkerheten växte under dagarna i Ruka: &quot;Känns helt fel att resa utomlands just nu&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Helgens dominant tycker inte att det känns tryggt att tävla.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Resten av årets tävlingar i världscupen på skidor körs utan Johannes Høsflot Klæbo. Rukahelgens dominant tycker inte att det känns tryggt att tävla. Även hans landslagskollega Emil Iversen väljer att stanna hemma en längre tid.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/11/30/johannes-hosflot-klaebo-star-over-resten-av-arets-varldscup-osakerheten-vaxte#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/30/fangelset-raddade-honom-fran-droghelvetet-nu-ar-mika-torro-finlands-starkaste-man" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mika Törrö lyfter en stock över huvudet på stranden" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2095,h_2095,c_crop,x_555,y_0/w_700/v1605710710/39-7433185fb4e707258f7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7433185fb4e707258f7" data-yle-id="39-7433185fb4e707258f7" data-crop-coords="w_2095,h_2095,c_crop,x_555,y_0" data-image-width="2421" data-image-height="2421" data-image-version="1605710710" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2095,h_2095,c_crop,x_555,y_0/w_300/v1605710710/39-7433185fb4e707258f7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2095,h_2095,c_crop,x_555,y_0/w_700/v1605710710/39-7433185fb4e707258f7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2095,h_2095,c_crop,x_555,y_0/w_300/v1605710710/39-7433185fb4e707258f7.jpg" alt="Mika Törrö lyfter en stock över huvudet på stranden" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/30/fangelset-raddade-honom-fran-droghelvetet-nu-ar-mika-torro-finlands-starkaste-man">Fängelset räddade honom från droghelvetet – nu är Mika Törrö Finlands starkaste man</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alkisen som blev nykter och gjorde mamma stolt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sprit och droger styr Mika Törrös liv i 17 år. Missbruket för honom till botten och han ser inte längre någon väg upp. Då kommer vändningen. Drogerna byts mot tyngder, och med hjälp av mammas bottenlösa stöd gör han en fantastisk resa från drogträsket till Finlands starkaste man.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/11/30/fangelset-raddade-honom-fran-droghelvetet-nu-ar-mika-torro-finlands-starkaste-man#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/30/damlandslagets-tama-start-pa-sasongen-gor-yle-sportens-expert-oroad" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Krista Pärmäkoski åker." title="Krista Pärmäkoski valde att stå över den tredje dagen i Ruka." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_910,h_910,c_crop,x_1175,y_80/w_700/v1606756809/39-7481135fc5299901efa.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7481135fc5299901efa" data-yle-id="39-7481135fc5299901efa" data-crop-coords="w_910,h_910,c_crop,x_1175,y_80" data-image-width="1357" data-image-height="1357" data-image-version="1606756809" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_910,h_910,c_crop,x_1175,y_80/w_300/v1606756809/39-7481135fc5299901efa.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_910,h_910,c_crop,x_1175,y_80/w_700/v1606756809/39-7481135fc5299901efa.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_910,h_910,c_crop,x_1175,y_80/w_300/v1606756809/39-7481135fc5299901efa.jpg" alt="Krista Pärmäkoski åker." title="Krista Pärmäkoski valde att stå över den tredje dagen i Ruka." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/30/damlandslagets-tama-start-pa-sasongen-gor-yle-sportens-expert-oroad">Damlandslagets tama start på säsongen gör Yle Sportens expert oroad – förbundskaptenen bekymrad över återväxten: &quot;Krista är inte i form och det syns direkt&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Pärmäkoski har varit sjuk och det syntes på brutalt sätt."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Hög tid att sy ihop världscupstarten i Ruka. Yles experter ser orosmoln torna upp sig ovanför det finländska damlandslaget. "Pärmäkoskis sjukdomsperiod syntes i damlagets resultat på ett väldigt brutalt sätt", säger Sami Jauhojärvi.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/11/30/damlandslagets-tama-start-pa-sasongen-gor-yle-sportens-expert-oroad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/30/livsfarliga-kraschen-i-f1-blev-tv-underhallning-daniel-ricciardo-rasar-mot" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Daniel Ricciardo." title="Daniel Ricciardo följer med tv-sändningen under uppehållet på söndagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_700/v1606750515/39-7480925fc51102c5d12.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7480925fc51102c5d12" data-yle-id="39-7480925fc51102c5d12" data-crop-coords="w_1295,h_1295,c_crop,x_1550,y_145" data-image-width="2098" data-image-height="2098" data-image-version="1606750515" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_300/v1606750515/39-7480925fc51102c5d12.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_700/v1606750515/39-7480925fc51102c5d12.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_300/v1606750515/39-7480925fc51102c5d12.jpg" alt="Daniel Ricciardo." title="Daniel Ricciardo följer med tv-sändningen under uppehållet på söndagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/30/livsfarliga-kraschen-i-f1-blev-tv-underhallning-daniel-ricciardo-rasar-mot">Livsfarliga kraschen i F1 blev tv-underhållning – Daniel Ricciardo rasar mot arrangörerna: ”Fullständigt respektlöst och hänsynslöst”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Grosjean står åtminstone över helgens lopp – ersättare klar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Pausen efter Romain Grosjeans läskiga krasch landade på nästan en och en halv timme. Under tiden visades repriser av olyckan många gånger i tv. Det gav upphov till munhuggning. "Det var respektlöst", säger Daniel Ricciardo.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/30/livsfarliga-kraschen-i-f1-blev-tv-underhallning-daniel-ricciardo-rasar-mot" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Daniel Ricciardo." title="Daniel Ricciardo följer med tv-sändningen under uppehållet på söndagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_700/v1606750515/39-7480925fc51102c5d12.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7480925fc51102c5d12" data-yle-id="39-7480925fc51102c5d12" data-crop-coords="w_1295,h_1295,c_crop,x_1550,y_145" data-image-width="2098" data-image-height="2098" data-image-version="1606750515" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_300/v1606750515/39-7480925fc51102c5d12.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_700/v1606750515/39-7480925fc51102c5d12.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1295,h_1295,c_crop,x_1550,y_145/w_300/v1606750515/39-7480925fc51102c5d12.jpg" alt="Daniel Ricciardo." title="Daniel Ricciardo följer med tv-sändningen under uppehållet på söndagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/30/livsfarliga-kraschen-i-f1-blev-tv-underhallning-daniel-ricciardo-rasar-mot">Livsfarliga kraschen i F1 blev tv-underhållning – Daniel Ricciardo rasar mot arrangörerna: ”Fullständigt respektlöst och hänsynslöst”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Grosjean står åtminstone över helgens lopp – ersättare klar.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Pausen efter Romain Grosjeans läskiga krasch landade på nästan en och en halv timme. Under tiden visades repriser av olyckan många gånger i tv. Det gav upphov till munhuggning. "Det var respektlöst", säger Daniel Ricciardo.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/29/romain-grosjean-klarade-sig-utan-frakturer-tackar-skyddsutrustningen-for-att-han" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Romain Grosjan i ambulansen." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1075,h_1075,c_crop,x_0,y_0/w_700/v1606681629/39-7477845fc403f66bf10.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7477845fc403f66bf10" data-yle-id="39-7477845fc403f66bf10" data-crop-coords="w_1075,h_1075,c_crop,x_0,y_0" data-image-width="1075" data-image-height="1075" data-image-version="1606681629" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1075,h_1075,c_crop,x_0,y_0/w_300/v1606681629/39-7477845fc403f66bf10.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1075,h_1075,c_crop,x_0,y_0/w_700/v1606681629/39-7477845fc403f66bf10.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1075,h_1075,c_crop,x_0,y_0/w_300/v1606681629/39-7477845fc403f66bf10.jpg" alt="Romain Grosjan i ambulansen." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/29/romain-grosjean-klarade-sig-utan-frakturer-tackar-skyddsutrustningen-for-att-han">Romain Grosjean klarade sig utan frakturer – tackar skyddsutrustningen för att han lever: ”Utan den skulle jag inte kunna tala nu”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      På måndag vet man mer om hans brännskador.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Romain Grosjean ser ut att ha klarat sig undan med blotta förskräckelsen efter sin stora krasch under Bahrains GP. Han har endast brännskador på händerna, men kommer att stanna kvar på sjukhuset över natten.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/11/29/romain-grosjean-klarade-sig-utan-frakturer-tackar-skyddsutrustningen-for-att-han#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/29/romain-grosjeans-otacka-krasch-praglade-loppet-i-bahrain-ska-ha-klarat-sig-med" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Romain Grosjeans bil brinner i Bahrain." title="Romain Grosjean var med om en otäck krasch på första varvet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1606668696/39-7477605fc3d15d6a67f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7477605fc3d15d6a67f" data-yle-id="39-7477605fc3d15d6a67f" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="3606" data-image-height="3606" data-image-version="1606668696" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1606668696/39-7477605fc3d15d6a67f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1606668696/39-7477605fc3d15d6a67f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1606668696/39-7477605fc3d15d6a67f.jpg" alt="Romain Grosjeans bil brinner i Bahrain." title="Romain Grosjean var med om en otäck krasch på första varvet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/29/romain-grosjeans-otacka-krasch-praglade-loppet-i-bahrain-ska-ha-klarat-sig-med">Romain Grosjeans otäcka krasch präglade loppet i Bahrain – ska ha klarat sig med lindriga skador: ”Aldrig sett så mycket eld”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kraschade redan på första varvet och fördes till sjukhus.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Bahrains GP hade bara hunnit början innan tävlingen rödflaggades. Romain Grosjean var med om massiv krasch där han körde rakt in i skyddsräcket och bilen fattade eld. Enligt de första uppgifterna mår fransmannen efter omständigheterna bra.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/11/29/romain-grosjeans-otacka-krasch-praglade-loppet-i-bahrain-ska-ha-klarat-sig-med#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/29/f1-live-varsta-kraschen-pa-aratal-i-formel-1-da-romain-grosjeans-bil-borjade" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Formel 1-bilar." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1995,h_1995,c_crop,x_600,y_0/w_700/v1606664337/39-7477575fc3c07157280.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7477575fc3c07157280" data-yle-id="39-7477575fc3c07157280" data-crop-coords="w_1995,h_1995,c_crop,x_600,y_0" data-image-width="3087" data-image-height="3087" data-image-version="1606664337" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1995,h_1995,c_crop,x_600,y_0/w_300/v1606664337/39-7477575fc3c07157280.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1995,h_1995,c_crop,x_600,y_0/w_700/v1606664337/39-7477575fc3c07157280.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1995,h_1995,c_crop,x_600,y_0/w_300/v1606664337/39-7477575fc3c07157280.jpg" alt="Formel 1-bilar." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/29/f1-live-varsta-kraschen-pa-aratal-i-formel-1-da-romain-grosjeans-bil-borjade">F1 live: &quot;Värsta kraschen på åratal i formel 1&quot; då Romain Grosjeans bil började brinna och han fördes till sjukhus – dramatik på slutet när Perez bil gav upp</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med händelserna i Bahrains GP!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Starten i Bahrains GP skapade dramatiska och läskiga scener. Romain Grosjean körde rakt in i ett räcke och i samma ögonblick började bilen brinna. Fransmannen kunde hoppa ur den brinnande bilen och klarade sig undan med lindriga brännskador. Efter en lång paus återupptogs loppet och då var Lewis Hamilton bäst.    </p>
    
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11672207" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="f1" title="Romain Grosjeanin auto katkesi onnettomuudessa kahtia." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11672210.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11672210" data-yle-id="13-3-11672210" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11672210.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11672210.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11672210.jpg" alt="f1" title="Romain Grosjeanin auto katkesi onnettomuudessa kahtia." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11672207">Tältä näytti, kun lääkäri auttoi ranskalaiskuskin pois ilmiliekeistä – F1-kuljettajat järkyttyivät rajusta onnettomuudesta </a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Kansainvälisen autoliitto FIA:n lääkäriauton kuljettajan mukaan tilanteessa olisi voinut käydä pahemmin, jos yksikin turvajärjestelyistä olisi puuttunut.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11671893" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="tulipalo" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11672089.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11672089" data-yle-id="13-3-11672089" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11672089.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11672089.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11672089.jpg" alt="tulipalo" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11671893">Järkyttävä onnettomuus, Bottaksella ja Räikkösellä vaikeuksia – näin Bahrainin osakilpailu eteni</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Romain Grosjean selvisi järkyttävästä onnettomuudesta hengissä. Yle Urheilu seurasi kilpailua hetki hetkeltä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11671562" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Valtteri Bottas" title="Valtteri Bottaksen mukaan on normaalia, että Mercedeksen kuljettajilla on erilaiset säädöt autoissaan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11671565.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11671565" data-yle-id="13-3-11671565" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11671565.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11671565.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11671565.jpg" alt="Valtteri Bottas" title="Valtteri Bottaksen mukaan on normaalia, että Mercedeksen kuljettajilla on erilaiset säädöt autoissaan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11671562">Ratkaisiko autojen erilaisuus paalupaikan? Valtteri Bottas toi ilmi erikoisen seikan aika-ajoista</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Valtteri Bottas kertoi, ettei Mercedes-kaksikko ajanut samanlaisilla säädöillä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/urheilu/3-11671466" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sebastian Vettel" title="Sebastian Vettel uskoo, että Ferrarilla on mahdollisuus pisteille sunnuntain kilpailussa." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11671496.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11671496" data-yle-id="13-3-11671496" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11671496.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11671496.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11671496.jpg" alt="Sebastian Vettel" title="Sebastian Vettel uskoo, että Ferrarilla on mahdollisuus pisteille sunnuntain kilpailussa." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/urheilu/3-11671466">Tallikaverinsa peitonnut Sebastian Vettel toivoo Ferrarilta juonikkuutta rengasvalinnoissa: &quot;On avainasia, miten onnistumme&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Sebastian Vettelin mukaan rengastaktiikka vaikuttaa paljon Ferrarin tulokseen lauantaina.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/hog-under-sex-decennier-71-ariga-sirkka-linder-gillar-cannabis-och-hoppas-att" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sirkka Linder röker cannabis och ett rökmoln omger henne." title="Sirkka Linder blev bjuden på cannabis i Sverige på 1970-talet. Hon var såld direkt." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_738,y_0/w_700/v1573815144/39-6122055dce8306a86f2.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6122055dce8306a86f2" data-yle-id="39-6122055dce8306a86f2" data-crop-coords="w_1080,h_1080,c_crop,x_738,y_0" data-image-width="1080" data-image-height="1080" data-image-version="1573815144" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_738,y_0/w_300/v1573815144/39-6122055dce8306a86f2.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_crop,x_738,y_0/w_700/v1573815144/39-6122055dce8306a86f2.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_crop,x_738,y_0/w_300/v1573815144/39-6122055dce8306a86f2.jpg" alt="Sirkka Linder röker cannabis och ett rökmoln omger henne." title="Sirkka Linder blev bjuden på cannabis i Sverige på 1970-talet. Hon var såld direkt." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/hog-under-sex-decennier-71-ariga-sirkka-linder-gillar-cannabis-och-hoppas-att">Hög under sex decennier – 71-åriga Sirkka Linder gillar cannabis och hoppas att Finland avkriminaliserar drogen: &quot;Vem skadas av det?&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Expert: Vi behöver mer nyanserad diskussion om cannabis.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Sirkka Linder är pensionerad modersmålslärare – och har använt cannabis sedan 1970-talet. I nya hemlandet Estland kan hon njuta av drogen utan rädsla för straff, nu hoppas hon att Finland följer i samma fotspår som grannlandet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/12/01/hog-under-sex-decennier-71-ariga-sirkka-linder-gillar-cannabis-och-hoppas-att#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/svenska-medier-kvinna-holl-sin-son-instangd-i-lagenhet-i-narmare-30-ar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bild av svensk polis tagen bakifrån. " title="Polisen i Sverige har gripit en 70-årig kvinna misstänkt för att ha hållit sin son instängd i en lägenhet. Bildsättningsbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2000,h_2000,c_crop,x_545,y_0/w_700/v1606801132/39-7481655fc5d692dbb87.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7481655fc5d692dbb87" data-yle-id="39-7481655fc5d692dbb87" data-crop-coords="w_2000,h_2000,c_crop,x_545,y_0" data-image-width="2403" data-image-height="2403" data-image-version="1606801132" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2000,h_2000,c_crop,x_545,y_0/w_300/v1606801132/39-7481655fc5d692dbb87.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2000,h_2000,c_crop,x_545,y_0/w_700/v1606801132/39-7481655fc5d692dbb87.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2000,h_2000,c_crop,x_545,y_0/w_300/v1606801132/39-7481655fc5d692dbb87.jpg" alt="Bild av svensk polis tagen bakifrån. " title="Polisen i Sverige har gripit en 70-årig kvinna misstänkt för att ha hållit sin son instängd i en lägenhet. Bildsättningsbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/svenska-medier-kvinna-holl-sin-son-instangd-i-lagenhet-i-narmare-30-ar">Svenska medier: Kvinna höll sin son instängd i lägenhet i närmare 30 år</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mannen hittades tandlös och skadad i lägenheten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En 41-årig man har hittats instängd i en lägenhet i Stockholmsregionen i Sverige. Hans 70-åriga mamma har hållit honom isolerad i lägenheten sedan han var 12 år gammal, rapporterar Expressen och Aftonbladet.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/trumps-omstridda-coronaradgivare-scott-atlas-avgick-medan-viruset-sprids-sa-gott" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="President Donald Trumps specialrådgivare Scott Atlas upprörde många läkare och experter med sina kontroversiella uttalanden om bland annat munskydd." title="President Donald Trumps specialrådgivare Scott Atlas upprörde många läkare och experter med sina kontroversiella uttalanden om bland annat munskydd." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1606793221/39-7481585fc5b7717c4bd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7481585fc5b7717c4bd" data-yle-id="39-7481585fc5b7717c4bd" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="2526" data-image-height="2526" data-image-version="1606793221" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1606793221/39-7481585fc5b7717c4bd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1606793221/39-7481585fc5b7717c4bd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1606793221/39-7481585fc5b7717c4bd.jpg" alt="President Donald Trumps specialrådgivare Scott Atlas upprörde många läkare och experter med sina kontroversiella uttalanden om bland annat munskydd." title="President Donald Trumps specialrådgivare Scott Atlas upprörde många läkare och experter med sina kontroversiella uttalanden om bland annat munskydd." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/trumps-omstridda-coronaradgivare-scott-atlas-avgick-medan-viruset-sprids-sa-gott">Trumps omstridda coronarådgivare Scott Atlas avgick medan viruset sprids så gott som okontrollerat i USA</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Atlas fick hård kritik för sina uttalanden om pandemin.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      President Donald Trumps omstridda coronarådgivare Scott Atlas har avgått med omedelbar verkan. Atlas fick hård kritik av experter för sina uttalanden om att munskydd inte hjälper och att det inte är så farligt om viruset sprids så gott som okontrollerat i USA.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/12/01/trumps-omstridda-coronaradgivare-scott-atlas-avgick-medan-viruset-sprids-sa-gott#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2020/12/01/behover-vi-djurparker-ja-sager-hogholmen-men-djurrattsorganisationer-vill-se" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En ettårig berberapa sitter på en snöklädd grankvist." title="Många berberapor på djurparker världen över är omhändertagna från dåliga förhållanden som husdjur. Den ettåriga ungdomen på bilden är en av de som fötts på Högholmen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1365,h_1365,c_crop,x_317,y_0/w_700/v1606486406/39-7474825fc108f31b249.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7474825fc108f31b249" data-yle-id="39-7474825fc108f31b249" data-crop-coords="w_1365,h_1365,c_crop,x_317,y_0" data-image-width="1365" data-image-height="1365" data-image-version="1606486406" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1365,h_1365,c_crop,x_317,y_0/w_300/v1606486406/39-7474825fc108f31b249.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1365,h_1365,c_crop,x_317,y_0/w_700/v1606486406/39-7474825fc108f31b249.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1365,h_1365,c_crop,x_317,y_0/w_300/v1606486406/39-7474825fc108f31b249.jpg" alt="En ettårig berberapa sitter på en snöklädd grankvist." title="Många berberapor på djurparker världen över är omhändertagna från dåliga förhållanden som husdjur. Den ettåriga ungdomen på bilden är en av de som fötts på Högholmen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2020/12/01/behover-vi-djurparker-ja-sager-hogholmen-men-djurrattsorganisationer-vill-se">Behöver vi djurparker? Ja, säger Högholmen, men djurrättsorganisationer vill se färre burar och djur</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Högholmens direktör förklarar varför man behövs.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Många unga bojkottar djurparker men samtidigt stiger antalet besök kontinuerligt varje år, och det är en global trend. Högholmens direktör Sanna Hellström förklarar varför djurparkerna behövs. Forskaren Jenna Aarnio kommer i sin tur med orsaker till varför de inte behövs.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2020/12/01/behover-vi-djurparker-ja-sager-hogholmen-men-djurrattsorganisationer-vill-se#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.mercedes-bekraftar-lewis-hamilton-har-testat-positivt-for-corona.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1503724","yle_pubtime":"09-32","yle_pub":"2020-12-01","yle_uptime":"10-22","yle_update":"2020-12-01","yle_svenska_category":"sport","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"lewis-hamilton;formel-1;bahrain;federation-internationale-de-l-automobile;motorsport","yle_category":"formel-1;dagens-huvudnyheter-3-6-ganger-per-dag-","yle_ydd_subject":"sport;svenska-yle-fi","yle_artby":"anki.karhu"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script defer="defer" src="https://platform.twitter.com/widgets.js"></script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_wQs0gNG7aZbLCJ4hf0JnD3Lthhhvo6diMY-Tt5whQTc.js"></script>
</body>
</html>
