<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_265/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1596081038/39-7036335f224326ea994.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_265/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1596081038/39-7036335f224326ea994.jpg" />
<meta name="twitter:image:alt" content="En person skriver på en laptop-dator" />
<meta name="dc:title" content="IT-bolaget Tietoevry utvidgar – 160 nya jobb i Vasa" />
<meta name="dc:description" content="Den finsk-norska IT-koncernen Tietoevry utvidgar sin verksamhet i Vasa och skapar 160 nya arbetsplatser. Rekryteringen av ny arbetskraft börjar genast. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa" />
<meta property="og:title" content="IT-bolaget Tietoevry utvidgar – 160 nya jobb i Vasa" />
<meta property="og:description" name="description" content="Stark tilltro till Vasas satsningar inom energisektorn. " />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Yle_Osterbotten" />
<meta name="keywords" content="Vasa, företag, Vasa ekonomiska region, sysselsättning, rekrytering, näringsliv, Vasa, TietoEVRY, arbetstagare, arbetskraft" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>IT-bolaget Tietoevry utvidgar – 160 nya jobb i Vasa | Österbotten | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css__pW3i9GSi1-MtwnIPzcaEwcOL0mTa-6womlDQ4oudM0.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_hm290MeI1qkc5CRz2WvoGkQQowioSrjaury4TF74RVI.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
<style>
.yle-feature-article:not(.ydd-mobile-story) .article-section__background {
  -webkit-mask-image: -webkit-linear-gradient(top, #fff 0%, #fff 100%);
  z-index: -1;
}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_arJ-vW_4aYtf18U_TSzEfiGgCLu4KBQuqFIfVV7jM1w.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1512073 node-type-article i18n-sv section-artikel subject-page--osterbotten">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary osterbotten"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary osterbotten" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599 active-trail" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/osterbotten" itemprop="url"><span itemprop="title">Österbotten</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa" role="article" id="main-content" data-yle-id="7-1512073" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">IT-bolaget Tietoevry utvidgar – 160 nya jobb i Vasa</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2021-01-19T10:43:58+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2021-01-19T10:43:58+02:00" datetime="2021-01-19T10:43:58+02:00">19.01.2021 - 10:43</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2021-01-19T10:43:58+02:00" datetime="2021-01-19T10:43:58+02:00">19.01.2021 - 10:43</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">4</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=IT-bolaget%20Tietoevry%20utvidgar%20%E2%80%93%20160%20nya%20jobb%20i%20Vasa&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Österbotten" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_265/w_1100,h_620,c_fit/v1596081038/39-7036335f224326ea994.jpg" class="colorbox" data-copyright=" Glenn Carstens-Peters / Unsplash" data-description="" data-public-id="39-7036335f224326ea994" data-height="619" data-width="1100" rel="nofollow"><img alt="En person skriver på en laptop-dator" title="" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_265/w_300/v1596081038/39-7036335f224326ea994.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_265/w_700/v1596081038/39-7036335f224326ea994.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7036335f224326ea994" data-yle-id="39-7036335f224326ea994" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_265" data-image-width="4076" data-image-height="2293" data-image-version="1596081038" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_265/w_700/v1596081038/39-7036335f224326ea994.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                                <span class="ydd-image__description" itemprop="description">En person skriver på en laptop-dator</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild:  Glenn Carstens-Peters / Unsplash</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">distansarbete,arbete,datorer,bärbara datorer</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_405,h_405,c_fill,g_faces/w_30/v1394189636/14-svyle-287365319727088f8e.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_405,h_405,c_fill,g_faces/w_30/v1394189636/14-svyle-287365319727088f8e.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_405,h_405,c_fill,g_faces/w_60/v1394189636/14-svyle-287365319727088f8e.jpg 2x" itemprop="image" alt="UPM:s cellulosafabrik i Uruguay" />
    <a href="https://svenska.yle.fi/profiler/marten-wallendahl" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Mårten </span>&nbsp;<span itemprop="familyName">Wallendahl </span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Den finsk-norska IT-koncernen Tietoevry utvidgar sin verksamhet i Vasa och skapar 160 nya arbetsplatser. Rekryteringen av ny arbetskraft börjar genast. </p>
<p>- Vi är mycket glada över Tietoevrys betydande satsning på Vasa. Bolaget med global verksamhet kommer att ytterligare utvidga nätverken för internationell affärsverksamhet i regionen och särskilt föra in stark digitaliseringsexpertis till regionens energiindustrikluster, skriver Vasas stadsdirektör och Vasaregionens Utveckling Ab VASEKs styrelseordförande Tomas Häyry.</p>
<p>Rekryteringarna inleds redan den här veckan och de fortgår fram till hösten 2021. Tietoevrys befintliga fastigheter i Vasa utvidgas och dessutom söker man nya lokaler.</p>
<p>- Det är fint att utvidga vår verksamhet i Vasa samt att vara med och utveckla områdets näringsliv, säger Tietoevrys landschef Satu Kiiskinen.</p>
<p>Kiiskinen säger i ett pressmeddelande att Vasaenheten kommer att erbjuda intressanta och omväxlande uppgifter inom it-stödtjänster, och att hon välkomnar sökanden till de lediga jobben. </p>
<p>På Vasek är man väldigt glada över bolagets tilltro till regionen. Och Vaseks vd Stefan Råback tror på fortsatta synergier. </p>
<p>- Den starka utvidgningen av Tietoevrys verksamhet i Vasaregionen stärker avsevärt EnergyVaasa-klustret. Resultatet av Invest In-arbetet som vi gör tillsammans med Vaasa Parks är ett fint bevis på hur Vasaregionens näringsliv främjas i samarbete med olika organisationer, säger han.</p>

    
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Vasa, företag, Vasa ekonomiska region, sysselsättning, rekrytering, näringsliv, Vasa, TietoEVRY, arbetstagare, arbetskraft" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-135574" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-198356" class="ydd-article__tag__link">Vasa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q125080" rel="dc:subject">Vasa</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q24307094" rel="dc:subject">Vasa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-273" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-215090" class="ydd-article__tag__link">företag</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q4830453" rel="dc:subject">företag</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q783794" rel="dc:subject">företag</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35011" rel="dc:subject">företag</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-129000" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-129000" class="ydd-article__tag__link">Vasa ekonomiska region</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1190659" rel="dc:subject">Vasa ekonomiska region</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-7630" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-208921" class="ydd-article__tag__link">sysselsättning</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q12004616" rel="dc:subject">sysselsättning</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31052" rel="dc:subject">sysselsättning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1875" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206101" class="ydd-article__tag__link">rekrytering</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q899277" rel="dc:subject">rekrytering</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33226" rel="dc:subject">rekrytering</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-6635" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-212055" class="ydd-article__tag__link">näringsliv</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p12788" rel="dc:subject">näringsliv</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-293679" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-293679" class="ydd-article__tag__link">Vasa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q2772372" rel="dc:subject">Vasa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-126701" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-126701" class="ydd-article__tag__link">TietoEVRY</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1423707" rel="dc:subject">TietoEVRY</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4922" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209307" class="ydd-article__tag__link">arbetstagare</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q703534" rel="dc:subject">arbetstagare</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q65964542" rel="dc:subject">arbetstagare</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p30782" rel="dc:subject">arbetstagare</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-487" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-216445" class="ydd-article__tag__link">arbetskraft</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q13440398" rel="dc:subject">arbetskraft</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34112" rel="dc:subject">arbetskraft</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">4</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=IT-bolaget%20Tietoevry%20utvidgar%20%E2%80%93%20160%20nya%20jobb%20i%20Vasa&amp;via=Yle_Osterbotten" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En person skriver på en laptop-dator" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2129,h_2129,c_crop,x_560,y_0/w_700/v1596081038/39-7036335f224326ea994.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7036335f224326ea994" data-yle-id="39-7036335f224326ea994" data-crop-coords="w_2129,h_2129,c_crop,x_560,y_0" data-image-width="2712" data-image-height="2712" data-image-version="1596081038" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2129,h_2129,c_crop,x_560,y_0/w_300/v1596081038/39-7036335f224326ea994.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2129,h_2129,c_crop,x_560,y_0/w_700/v1596081038/39-7036335f224326ea994.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2129,h_2129,c_crop,x_560,y_0/w_300/v1596081038/39-7036335f224326ea994.jpg" alt="En person skriver på en laptop-dator" title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa">IT-bolaget Tietoevry utvidgar – 160 nya jobb i Vasa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stark tilltro till Vasas satsningar inom energisektorn.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den finsk-norska IT-koncernen Tietoevry utvidgar sin verksamhet i Vasa och skapar 160 nya arbetsplatser. Rekryteringen av ny arbetskraft börjar genast.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/lauri-markkanen-i-stor-roll-nar-chicago-bulls-vann-sin-andra-match-i-rad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lauri Markkanen hjälpte Chicago att vinna sin andra match i rad." title="Lauri Markkanen hjälpte Chicago att vinna sin andra match i rad." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2463,h_2463,c_crop,x_530,y_0/w_700/v1611044228/39-7636616006954a9680e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7636616006954a9680e" data-yle-id="39-7636616006954a9680e" data-crop-coords="w_2463,h_2463,c_crop,x_530,y_0" data-image-width="3617" data-image-height="3617" data-image-version="1611044228" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2463,h_2463,c_crop,x_530,y_0/w_300/v1611044228/39-7636616006954a9680e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2463,h_2463,c_crop,x_530,y_0/w_700/v1611044228/39-7636616006954a9680e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2463,h_2463,c_crop,x_530,y_0/w_300/v1611044228/39-7636616006954a9680e.jpg" alt="Lauri Markkanen hjälpte Chicago att vinna sin andra match i rad." title="Lauri Markkanen hjälpte Chicago att vinna sin andra match i rad." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/lauri-markkanen-i-stor-roll-nar-chicago-bulls-vann-sin-andra-match-i-rad">Lauri Markkanen i stor roll när Chicago Bulls vann sin andra match i rad</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Markkanen stod för 18 poäng vilket var näst bäst i laget.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Chicago Bulls besegrade Houston Rockets med siffrorna 125–120 och tog sin andra seger i rad i basketligan NBA. Lauri Markkanen var Bulls näst bästa poängplockare med sina 18 poäng.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/coronaviruset-i-osterbotten-191" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Koronatestauksesta kertova kyltti Jyväskylän Harjun urheilukentän takana. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1600,h_1600,c_crop,x_820,y_0/w_700/v1610902623/39-76313760046bca4b0ef.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-76313760046bca4b0ef" data-yle-id="39-76313760046bca4b0ef" data-crop-coords="w_1600,h_1600,c_crop,x_820,y_0" data-image-width="2304" data-image-height="2304" data-image-version="1610902623" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1600,h_1600,c_crop,x_820,y_0/w_300/v1610902623/39-76313760046bca4b0ef.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1600,h_1600,c_crop,x_820,y_0/w_700/v1610902623/39-76313760046bca4b0ef.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1600,h_1600,c_crop,x_820,y_0/w_300/v1610902623/39-76313760046bca4b0ef.jpg" alt="Koronatestauksesta kertova kyltti Jyväskylän Harjun urheilukentän takana. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/coronaviruset-i-osterbotten-191">Coronaviruset i Österbotten – 19.1</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Här sammanfattar vi coronaläget i Österbotten.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Situationen med coronaviruset förändras hela tiden och samhället anpassas till den. I den här artikeln sammanfattar vi hur Österbotten påverkas.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/zlatan-ibrahimovic-tvamalsskytt-for-serieledande-ac-milan-svensken-tvaa-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Zlatan gör 2–0-målet mot Cagliari." title="Zlatan gör 2–0-målet mot Cagliari." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2048,h_2048,c_crop,x_0,y_0/w_700/v1611040401/39-7636196006865c6943a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7636196006865c6943a" data-yle-id="39-7636196006865c6943a" data-crop-coords="w_2048,h_2048,c_crop,x_0,y_0" data-image-width="2048" data-image-height="2048" data-image-version="1611040401" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2048,h_2048,c_crop,x_0,y_0/w_300/v1611040401/39-7636196006865c6943a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2048,h_2048,c_crop,x_0,y_0/w_700/v1611040401/39-7636196006865c6943a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2048,h_2048,c_crop,x_0,y_0/w_300/v1611040401/39-7636196006865c6943a.jpg" alt="Zlatan gör 2–0-målet mot Cagliari." title="Zlatan gör 2–0-målet mot Cagliari." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/zlatan-ibrahimovic-tvamalsskytt-for-serieledande-ac-milan-svensken-tvaa-i">Zlatan Ibrahimovic tvåmålsskytt för serieledande AC Milan – svensken tvåa i skytteligan, trots flera missade matcher</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ibrahimovic har gjort tolv mål i Serie A – på åtta matcher.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Den evigt unge svenske anfallaren Zlatan Ibrahimovic var matchens segerarkitekt när AC Milan vann över Cagliari med 2–0 borta på Sardinien. Ibrahimovic gjorde båda målen och är på delad andra plats i skytteligan med tolv mål – på bara åtta matcher.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/01/18/vintergratt-vasa-tog-emot-statsminister-sanna-marin-naringslivsfragor-och-corona" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kvinna klädd i svart kappa kliver ur taxi, följs av flera manspersoner klädda i mörka ytterrockar." title="Statsminister Sanna Marin (SDP) anlände till Vasa på måndagseftermiddagen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2119,h_2119,c_crop,x_735,y_0/w_700/v1610978939/39-763539600595aea275b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-763539600595aea275b" data-yle-id="39-763539600595aea275b" data-crop-coords="w_2119,h_2119,c_crop,x_735,y_0" data-image-width="2649" data-image-height="2649" data-image-version="1610978939" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2119,h_2119,c_crop,x_735,y_0/w_300/v1610978939/39-763539600595aea275b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2119,h_2119,c_crop,x_735,y_0/w_700/v1610978939/39-763539600595aea275b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2119,h_2119,c_crop,x_735,y_0/w_300/v1610978939/39-763539600595aea275b.jpg" alt="Kvinna klädd i svart kappa kliver ur taxi, följs av flera manspersoner klädda i mörka ytterrockar." title="Statsminister Sanna Marin (SDP) anlände till Vasa på måndagseftermiddagen." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/01/18/vintergratt-vasa-tog-emot-statsminister-sanna-marin-naringslivsfragor-och-corona">Vintergrått Vasa tog emot statsminister Sanna Marin – näringslivsfrågor och corona på agendan</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Marin i Seinäjoki och Vasa på måndagen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vid halv fyratiden på måndagseftermiddagen klev statsminister Sanna Marin in i den nyrenoverade styrelsegården i Vasa. Överst på programmet står att diskutera aktuella frågor inom näringslivet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/01/18/vintergratt-vasa-tog-emot-statsminister-sanna-marin-naringslivsfragor-och-corona#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/01/18/coronatester-for-passagerare-pa-farjorna-ingen-succe-bara-en-av-tio-testade-sig-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bild på fartyget Tallink Megastar. " title="262 passagerare av sammanlagt 2352 under lördagens och söndagens turer på Tallink Megastar nappade på erbjudandet om gratis coronatest." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1395,h_1395,c_crop,x_800,y_420/w_700/v1556626154/39-5595765cc83acbd141d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-5595765cc83acbd141d" data-yle-id="39-5595765cc83acbd141d" data-crop-coords="w_1395,h_1395,c_crop,x_800,y_420" data-image-width="1744" data-image-height="1744" data-image-version="1556626154" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1395,h_1395,c_crop,x_800,y_420/w_300/v1556626154/39-5595765cc83acbd141d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1395,h_1395,c_crop,x_800,y_420/w_700/v1556626154/39-5595765cc83acbd141d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1395,h_1395,c_crop,x_800,y_420/w_300/v1556626154/39-5595765cc83acbd141d.jpg" alt="Bild på fartyget Tallink Megastar. " title="262 passagerare av sammanlagt 2352 under lördagens och söndagens turer på Tallink Megastar nappade på erbjudandet om gratis coronatest." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/01/18/coronatester-for-passagerare-pa-farjorna-ingen-succe-bara-en-av-tio-testade-sig-i">Coronatester för passagerare på färjorna ingen succé – bara en av tio testade sig i Helsingfors, en av fem i Åbo</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Kaukoranta: Vasa diskuterar test av färjepassagerare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Trots gratis coronatest var det ett minst sagt ljummet mottagande. Direktören för hälsovårds- och missbrukartjänster Leena Turpeinen i Helsingfors säger att man nu diskuterar med regeringen om fortsättningen. Ledande överläkaren i Vasa Heikki Kaukoranta säger att coronatester i hamnen diskuteras på tisdag.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/01/18/coronatester-for-passagerare-pa-farjorna-ingen-succe-bara-en-av-tio-testade-sig-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/01/19/nytt-projekt-ska-hjalpa-unga-att-sjalva-hitta-en-hobby-telefonerna-stjal-mycket" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En ung man med mössa spelar ett bordshockyspel" title="Alla barn ska ha rätt till en hobby, säger Albert Thiangdee som är ungdomsledare i Jakobstad." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_395,y_0/w_700/v1611030829/39-7635606005cb1db264f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7635606005cb1db264f" data-yle-id="39-7635606005cb1db264f" data-crop-coords="w_2400,h_2400,c_crop,x_395,y_0" data-image-width="6000" data-image-height="6000" data-image-version="1611030829" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_395,y_0/w_300/v1611030829/39-7635606005cb1db264f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_395,y_0/w_700/v1611030829/39-7635606005cb1db264f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_395,y_0/w_300/v1611030829/39-7635606005cb1db264f.jpg" alt="En ung man med mössa spelar ett bordshockyspel" title="Alla barn ska ha rätt till en hobby, säger Albert Thiangdee som är ungdomsledare i Jakobstad." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/01/19/nytt-projekt-ska-hjalpa-unga-att-sjalva-hitta-en-hobby-telefonerna-stjal-mycket">Nytt projekt ska hjälpa unga att själva hitta en hobby: &quot;Telefonerna stjäl mycket uppmärksamhet, men med rätt aktiviteter får man alla med&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Pilotprojektet Finlandsmodellen testas i 112 kommuner.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Barn och unga ska ha rätt till fritidsaktiviteter, oavsett ekonomiska förutsättningar. Det är en av grundtankarna bakom pilotprojektet Finlandsmodellen, där de unga själva ska hitta på aktiviteter som kan ordnas efter skolan. Ungdomsledaren Albert Thiangdee i Jakobstad  säger att det viktiga är att initiativen ska komma från eleverna själva.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bilden beskriver Covid-19 situationen i Finland med grafik och bilder. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_975,y_0/w_700/v1605863331/39-7443915fb786651447a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7443915fb786651447a" data-yle-id="39-7443915fb786651447a" data-crop-coords="w_1800,h_1800,c_crop,x_975,y_0" data-image-width="4501" data-image-height="4501" data-image-version="1605863331" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_975,y_0/w_300/v1605863331/39-7443915fb786651447a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_crop,x_975,y_0/w_700/v1605863331/39-7443915fb786651447a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_975,y_0/w_300/v1605863331/39-7443915fb786651447a.jpg" alt="Bilden beskriver Covid-19 situationen i Finland med grafik och bilder. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden">Här kan du följa med aktuell coronastatistik från Finland, Norden och världen – antalet smittade per kommun, antalet döda och personer på sjukhus</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med våra interaktiva grafer om hur covid-19 sprids.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av covid-19 och uppdateras kontinuerligt. Se hur många som smittats och hur många som vårdas på sjukhus i Finland. Här hittar du också antalet smittade per kommun.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 154</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><h4 class="ydd-teaser-list__sub-header">2021</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/01/14/kampanjen-anstallunga-ar-viktigare-an-nagonsin-kontakten-mellan-arbetsgivare-och" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="två personer håller i sina mobiltelefoner" title="I år blir det inga rekryteringsmässor där unga sommarjobbare och arbetsgivare kan mötas. Därför vill Österbottens handelskammare föra samman unga och företagen på nätet. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1479901138/14-svyle-31525158356cfc2ebc9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-31525158356cfc2ebc9" data-yle-id="14-svyle-31525158356cfc2ebc9" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1479901138" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1479901138/14-svyle-31525158356cfc2ebc9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1479901138/14-svyle-31525158356cfc2ebc9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1479901138/14-svyle-31525158356cfc2ebc9.jpg" alt="två personer håller i sina mobiltelefoner" title="I år blir det inga rekryteringsmässor där unga sommarjobbare och arbetsgivare kan mötas. Därför vill Österbottens handelskammare föra samman unga och företagen på nätet. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/01/14/kampanjen-anstallunga-ar-viktigare-an-nagonsin-kontakten-mellan-arbetsgivare-och">&quot;Kampanjen #anställunga är viktigare än någonsin&quot; – kontakten mellan arbetsgivare och sommarjobbare flyttar ut på nätet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Sommarjobb knyter unga till regionen och företagsvärlden.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Österbottens handelskammare startar för fjärde gången kampanjen #anställunga. Hittills är ett trettiotal företag med i kampanjen, säger handelskammarens direktör Paula Erkkilä. Och suget efter arbetskraft är stort.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/01/11/hemmajobb-tommer-delvis-kontor-distansarbetet-ar-har-for-att-stanna" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En leende man med rosa skjorta står i ett kontorslandskap." title="It-företaget Gambit har sett mervärdet i att ha hela personalen samlad vissa dagar, säger utvecklingschefen Ted Wallin." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1605,h_1605,c_crop,x_485,y_0/w_700/v1610299140/39-7606435ffb36708261a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7606435ffb36708261a" data-yle-id="39-7606435ffb36708261a" data-crop-coords="w_1605,h_1605,c_crop,x_485,y_0" data-image-width="1975" data-image-height="1975" data-image-version="1610299140" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1605,h_1605,c_crop,x_485,y_0/w_300/v1610299140/39-7606435ffb36708261a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1605,h_1605,c_crop,x_485,y_0/w_700/v1610299140/39-7606435ffb36708261a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1605,h_1605,c_crop,x_485,y_0/w_300/v1610299140/39-7606435ffb36708261a.jpg" alt="En leende man med rosa skjorta står i ett kontorslandskap." title="It-företaget Gambit har sett mervärdet i att ha hela personalen samlad vissa dagar, säger utvecklingschefen Ted Wallin." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/01/11/hemmajobb-tommer-delvis-kontor-distansarbetet-ar-har-for-att-stanna">Hemmajobb tömmer delvis kontor: “Distansarbetet är här för att stanna”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tomma fastigheter öppnar för nya affärsmöjligheter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Fjolåret bevisade att finländarna klarar att jobba på distans. Många företag som tvingades utlokalisera jobbet på distans fick goda erfarenheter. Och framtiden förutspås medföra ännu mer flexibla arbetsformer. För en del företag betyder det också möjligheter att spara in på både resekostnader och fastigheter.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/01/11/hemmajobb-tommer-delvis-kontor-distansarbetet-ar-har-for-att-stanna#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 15</a>      </div>
      </div>
</article>
</li>
</ul><h4 class="ydd-teaser-list__sub-header">2020</h4><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/11/15/arbetsformedlare-vill-se-fler-osterbottniska-foretag-pa-massa-vi-vet-att-vi-ar-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt=" Mannen svetsar på bilden." title="Det finns ingenjörer från olika branscher, högskoleutbildade, en hel del inom ICT, men också specialister inom metall och produktion, säger Tomas Ede på TE-byrån." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1605518035/39-6052295db804813c8c9.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6052295db804813c8c9" data-yle-id="39-6052295db804813c8c9" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4160" data-image-height="4160" data-image-version="1605518035" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1605518035/39-6052295db804813c8c9.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1605518035/39-6052295db804813c8c9.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1605518035/39-6052295db804813c8c9.jpg" alt=" Mannen svetsar på bilden." title="Det finns ingenjörer från olika branscher, högskoleutbildade, en hel del inom ICT, men också specialister inom metall och produktion, säger Tomas Ede på TE-byrån." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/11/15/arbetsformedlare-vill-se-fler-osterbottniska-foretag-pa-massa-vi-vet-att-vi-ar-i">Arbetsförmedlare vill se fler österbottniska företag på mässa: &quot;Vi vet att vi är i behov av utländsk arbetskraft&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      4 000 utländska arbetssökande intresserade av Finland.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nu finns det möjlighet att rekrytera utländsk arbetskraft via en mässa online. Tomas Ede på TE-byrån i Österbotten hoppas att fler österbottniska företag ska haka på.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/11/15/arbetsformedlare-vill-se-fler-osterbottniska-foretag-pa-massa-vi-vet-att-vi-ar-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/09/21/vasa-permitterar-farre-an-vantat-men-3-500-anstallda-berors-anda-av-beslutet" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Arto Finnilä och Leila Roininen på Vasa stad planterar ädelträd i Klemetsöparken." title="Inom tekniska sektorn varar permitteringarna i regel 14 dagar. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2134,c_crop,x_660,y_0/w_700/v1496391297/14-svyle-34305059311c00e7885.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-34305059311c00e7885" data-yle-id="14-svyle-34305059311c00e7885" data-crop-coords="w_2135,h_2134,c_crop,x_660,y_0" data-image-width="2669" data-image-height="2667" data-image-version="1496391297" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2134,c_crop,x_660,y_0/w_300/v1496391297/14-svyle-34305059311c00e7885.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2134,c_crop,x_660,y_0/w_700/v1496391297/14-svyle-34305059311c00e7885.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2134,c_crop,x_660,y_0/w_300/v1496391297/14-svyle-34305059311c00e7885.jpg" alt="Arto Finnilä och Leila Roininen på Vasa stad planterar ädelträd i Klemetsöparken." title="Inom tekniska sektorn varar permitteringarna i regel 14 dagar. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/09/21/vasa-permitterar-farre-an-vantat-men-3-500-anstallda-berors-anda-av-beslutet">Vasa permitterar färre än väntat – men 3 500 anställda berörs ändå av beslutet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Anställda permitteras i 3-14 dagar i år och nästa år.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vasa stad permitterar maximalt 3 500 personer i 3-14 dagar. Det beslutet fattade stadsstyrelsen efter nya besked om ekonomin som gör att staden inte behöver permittera 4 500 anställda som det tidigare hette.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/09/21/vasa-permitterar-farre-an-vantat-men-3-500-anstallda-berors-anda-av-beslutet#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11743586" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Lapsi leikkii päiväkodissa." title="Kaksi avointa päiväkotia tauolle Vaasassa henkilöstöpulan vuoksi." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6513606.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-6513606" data-yle-id="13-3-6513606" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6513606.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6513606.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6513606.jpg" alt="Lapsi leikkii päiväkodissa." title="Kaksi avointa päiväkotia tauolle Vaasassa henkilöstöpulan vuoksi." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11743586">Gerbyn ja Huutoniemen avoimien päiväkotien toiminta Vaasassa keskeytyy henkilöstöpulan vuoksi</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Varhaiskasvatuksen budjetissa on määrärahat kahdelle avoimelle päiväkodille. Lautakunta päättää helmikussa mitkä kaksi jatkavat toimintaa.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11733690" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11733690">Japanilainen Sumitomo SHI FW osakkaaksi vaasalaiseen jätteenpolttoyritykseen </a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Japanilainen Sumitomo SHI FW on ostanut vähemmistöosuuden vaasalaisesta Woima Corporationista. Yhtiön suunnittelu ja myyntityö jää Vaasaan.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11732520" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kuvassa sängyllä, pöydällä ja tuolilla sisustettu asiakashuone" title="Henkilökunnan ja asiakkaiden altistumiset tapahtuivat Vaasan päihdekeskuksessa 4.-6. tammikuuta. Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6808240.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-6808240" data-yle-id="13-3-6808240" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6808240.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-6808240.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-6808240.jpg" alt="Kuvassa sängyllä, pöydällä ja tuolilla sisustettu asiakashuone" title="Henkilökunnan ja asiakkaiden altistumiset tapahtuivat Vaasan päihdekeskuksessa 4.-6. tammikuuta. Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11732520">Vaasan päihdekeskus toimii tämän viikon supistetusti korona-altistumisten vuoksi</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Henkilökunnan ja asiakkaiden karanteenit päättyvät viikon loppuun mennessä.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11729395" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Seteleitä lompakossa." title="Haluaisitko tietää työkaverisi palkkapussin sisällön?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2041,h_2041,c_crop,x_370,y_0/w_700/v1604128712/39-7367855f9d0e8b455d0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7367855f9d0e8b455d0" data-yle-id="39-7367855f9d0e8b455d0" data-crop-coords="w_2041,h_2041,c_crop,x_370,y_0" data-image-width="2041" data-image-height="2041" data-image-version="1604128712" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2041,h_2041,c_crop,x_370,y_0/w_300/v1604128712/39-7367855f9d0e8b455d0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2041,h_2041,c_crop,x_370,y_0/w_700/v1604128712/39-7367855f9d0e8b455d0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2041,h_2041,c_crop,x_370,y_0/w_300/v1604128712/39-7367855f9d0e8b455d0.jpg" alt="Seteleitä lompakossa." title="Haluaisitko tietää työkaverisi palkkapussin sisällön?" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11729395">Tavoite: kaikki työntekijät tietävät toistensa palkat – Hallituksen työryhmä valmistelee parhaillaan lakeja avoimemmasta palkkauksesta</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Harva suomalaisyritys kertoo avoimesti palkoista edes rekrytointi-ilmoituksessa, vaikka maailmalla se on tavallista.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/president-trump-haver-inreseforbud-fran-schengenlanderna-men" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="New York skyline" title="Det är fortsättningsvis stopp för resenärer från bland annat Schengenländerna" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1884,h_1884,c_fill,g_faces/w_700/v1611022093/39-76357760063ee6d1ba6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-76357760063ee6d1ba6" data-yle-id="39-76357760063ee6d1ba6" data-crop-coords="w_1884,h_1884,c_fill,g_faces" data-image-width="3751" data-image-height="3751" data-image-version="1611022093" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1884,h_1884,c_fill,g_faces/w_300/v1611022093/39-76357760063ee6d1ba6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1884,h_1884,c_fill,g_faces/w_700/v1611022093/39-76357760063ee6d1ba6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1884,h_1884,c_fill,g_faces/w_300/v1611022093/39-76357760063ee6d1ba6.jpg" alt="New York skyline" title="Det är fortsättningsvis stopp för resenärer från bland annat Schengenländerna" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/president-trump-haver-inreseforbud-fran-schengenlanderna-men">President Trump häver inreseförbud från Schengenländerna - men Bidenadministrationen tänker inte tillåta inresa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Negativt coronatest krävs från och med den 26 januari.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      USA:s president Donald Trump meddelade att han häver inreseförbudet från Schengenländerna, Storbritannien, Irland och Brasilien. Förbudet infördes i mars för att stoppa coronavirusets framfart. Men det blir ändå inte fritt fram att resa till USA från de här länderna. Bidenadministrationen meddelar att man inte har för avsikt att häva restriktionerna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/01/19/president-trump-haver-inreseforbud-fran-schengenlanderna-men#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/unga-rymlingar-och-brottslingar-bekymrar-experter-den-som-rymmer-vill-bli-hittad" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ung kille med ryggen mot kameran vid stenvägg." title="En ung kille utanför Skatuddens fängelse i Helsingfors. (arkivbild)  " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1611029778/14-svyle-30939957fdee1b98fb7.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30939957fdee1b98fb7" data-yle-id="14-svyle-30939957fdee1b98fb7" data-crop-coords="w_1800,h_1800,c_crop,x_700,y_0" data-image-width="2322" data-image-height="2322" data-image-version="1611029778" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1611029778/14-svyle-30939957fdee1b98fb7.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_700/v1611029778/14-svyle-30939957fdee1b98fb7.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_crop,x_700,y_0/w_300/v1611029778/14-svyle-30939957fdee1b98fb7.jpg" alt="Ung kille med ryggen mot kameran vid stenvägg." title="En ung kille utanför Skatuddens fängelse i Helsingfors. (arkivbild)  " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/unga-rymlingar-och-brottslingar-bekymrar-experter-den-som-rymmer-vill-bli-hittad">Unga rymlingar och brottslingar bekymrar experter: &quot;Den som rymmer vill bli hittad&quot;, säger professor Mirjam Kalland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Ungas grova brott drunknade i coronaoro vid årsskiftet.       </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det kan vara svårt att ta till sig: Att en ung person misshandlar en jämnårig till döds och dessutom filmar dådet. Vi riktar hellre tankarna någon annanstans, så förfärligt är det, säger professor Mirjam Kalland. Ändå görs mycket för att hjälpa unga förbrytare - på många olika plan.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/01/19/unga-rymlingar-och-brottslingar-bekymrar-experter-den-som-rymmer-vill-bli-hittad#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/coronan-inhiberar-abiturienternas-bankskuddardag-i-abo-det-ar-val-battre-for" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Till vänster en ung man med grå collegetröja och pälsmössa och till höger en ung man med mörkblå vinterrock och munskydd." title="Aaro Kangasniemi och Alec Antinaho som är abiturienter vid Katedralskolan i Åbo säger att vårens studentskrivningar kommer vara stressiga, men att coronaviruset inte har lika massiv påverkan på skrivningarna som det hade våren 2020." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_700/v1610993774/39-7635626005cf748ce43.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7635626005cf748ce43" data-yle-id="39-7635626005cf748ce43" data-crop-coords="w_2133,h_2133,c_crop,x_615,y_0" data-image-width="3648" data-image-height="3648" data-image-version="1610993774" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_300/v1610993774/39-7635626005cf748ce43.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_700/v1610993774/39-7635626005cf748ce43.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_615,y_0/w_300/v1610993774/39-7635626005cf748ce43.jpg" alt="Till vänster en ung man med grå collegetröja och pälsmössa och till höger en ung man med mörkblå vinterrock och munskydd." title="Aaro Kangasniemi och Alec Antinaho som är abiturienter vid Katedralskolan i Åbo säger att vårens studentskrivningar kommer vara stressiga, men att coronaviruset inte har lika massiv påverkan på skrivningarna som det hade våren 2020." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/coronan-inhiberar-abiturienternas-bankskuddardag-i-abo-det-ar-val-battre-for">Coronan inhiberar abiturienternas bänkskuddardag i Åbo: &quot;Det är väl bättre för allmänheten om den inte ordnas&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Också andra abiturienttraditioner är hotade i år.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På grund av coronapandemin kommer man i februari inte att se några lastbilar köra omkring på abiturienter som kastar godis åt människor i Åbo centrum. Vad beträffar vårens kommande studentskrivningar tycker abiturienter som Yle Åboland pratat med att skrivningarna är stressiga, men att coronan påverkar mindre än den gjorde under våren 2020.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/01/19/de-som-haft-covid-19-riskerar-bli-stigmatiserade-vissa-behandlade-oss-som-om-vi" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tuula och Christer Schoultz" title="Tuula och Christer Schoultz och deras fyra barn hade alla corona i november ifjol. Reaktionerna från omgivningen har varit tudelade, en del undviker helt kontakt. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1472,h_1472,c_crop,x_199,y_0/w_700/v1610961860/39-76319160052cff60170.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-76319160052cff60170" data-yle-id="39-76319160052cff60170" data-crop-coords="w_1472,h_1472,c_crop,x_199,y_0" data-image-width="1472" data-image-height="1472" data-image-version="1610961860" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1472,h_1472,c_crop,x_199,y_0/w_300/v1610961860/39-76319160052cff60170.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1472,h_1472,c_crop,x_199,y_0/w_700/v1610961860/39-76319160052cff60170.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1472,h_1472,c_crop,x_199,y_0/w_300/v1610961860/39-76319160052cff60170.jpg" alt="Tuula och Christer Schoultz" title="Tuula och Christer Schoultz och deras fyra barn hade alla corona i november ifjol. Reaktionerna från omgivningen har varit tudelade, en del undviker helt kontakt. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/01/19/de-som-haft-covid-19-riskerar-bli-stigmatiserade-vissa-behandlade-oss-som-om-vi">De som haft covid-19 riskerar bli stigmatiserade: &quot;Vissa behandlade oss som om vi vore spetälska&quot;, säger Christer Schoultz där hela familjen insjuknade</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nya infektioner omges ofta av stigma, säger läkare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Nya infektioner betraktas som skrämmande och de omges ofta av ett kraftigt stigma vilket drabbar de som har insjuknat, säger infektionsläkare Peter Klemets. Det har paret Tuula och Christer Schoultz fått erfara - hela deras familj på sex personer insjuknade i covid-19 och efteråt märkte de att vissa bekanta undvek dem, medan de för andra blev hett eftertraktat sällskap.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/01/19/de-som-haft-covid-19-riskerar-bli-stigmatiserade-vissa-behandlade-oss-som-om-vi#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 3</a>      </div>
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 06 2298547 eller e-post osterbotten@yle.fi. <a href="http://svenska.yle.fi/profiler/ulrica-lovdahl">Ulrica Lövdahl</a> (chef för nyheter och aktualiteter i Vasa) telefon 040 830 7163. <a href="http://svenska.yle.fi/kontakta-yle-osterbotten">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.it-bolaget-tietoevry-utvidgar-160-nya-jobb-i-vasa.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1512073","yle_pubtime":"10-43","yle_pub":"2021-01-19","yle_uptime":"10-43","yle_update":"2021-01-19","yle_svenska_category":"osterbotten","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"vasa;foretag;vasa-ekonomiska-region;sysselsattning;rekrytering;naringsliv;tietoevry;arbetstagare;arbetskraft","yle_ydd_subject":"osterbotten;svenska-yle-fi;inrikes;ekonomi","yle_artby":"marten.wallendahl"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_NMziaD66sMFJ-9vgrSgNEKPD3MEkVswgGtriud7WPgY.js"></script>
</body>
</html>
