<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2021/02/06/digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_0,y_120/w_1200/v1612190654/39-7683136017f5b7c5c34.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1920,h_1080,c_crop,x_0,y_120/w_1200/v1612190654/39-7683136017f5b7c5c34.jpg" />
<meta name="twitter:image:alt" content="ett rum med en grön soffa, gardiner med gröna detaljer, en säng med ett blått överdrag på" />
<meta name="dc:title" content="Digitala celler och optimal inlärningsmiljö - i Finlands nya och enda kvinnofängelse i Tavastehus har man tagit fängelsemiljön till 2020-talet" />
<meta name="dc:description" content="Finlands nya och enda kvinnofängelse i Tavastehus öppnade sina dörrar i november 2020. Med sina 100 platser är det ett av Finlands modernaste fängelser där de intagna ska lära sig digitala färdigheter vid sidan om vardagliga färdigheter." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2021/02/06/digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda" />
<meta property="og:title" content="Digitala celler och optimal inlärningsmiljö - i Finlands nya och enda kvinnofängelse i Tavastehus har man tagit fängelsemiljön till 2020-talet" />
<meta property="og:description" name="description" content="&quot;Kvinnors behov har länge ignorerats inom fängelser.&quot;" />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="Tavastehus fängelse, Fängelse, fångenskap, Kvinnofängelse, Cell, teknik, datorer, digitalisering, rehabilitering, kvinnor" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.otf" crossorigin="anonymous" type="font/otf" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Digitala celler och optimal inlärningsmiljö - i Finlands nya och enda kvinnofängelse i Tavastehus har man tagit fängelsemiljön till 2020-talet | Samhälle | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_Mnete7OvQDBvo9eBhEuCFWeBoPGiG9-9r1zQhffGrsU.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_hm290MeI1qkc5CRz2WvoGkQQowioSrjaury4TF74RVI.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
<style>
.yle-feature-article:not(.ydd-mobile-story) .article-section__background {
  -webkit-mask-image: -webkit-linear-gradient(top, #fff 0%, #fff 100%);
  z-index: -1;
}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_1VuLu0nYXRF6n-bcGh3LemqkPUNvBJt3kJj5MM15S7w.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1515739 node-type-article yle-feature-article i18n-sv section-artikel subject-page--samhalle">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div id="block-yle-subject-page-yle-brandbyline-compact" class="block block--yle-subject-page block--yle-subject-page-yle-brandbyline-compact">
        <div class="block__content">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary samhalle"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary samhalle" aria-labelledby="brandbylineheader--menu-samh-lle"><h2 id="brandbylineheader--menu-samh-lle" class="ydd-is-hidden">Samhälle</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/samhalle" class="ydd-pill__link" role="menuitem">Samhälle</a>    </li>
      <li class="ydd-pill menu-653" role="presentation">
      <a href="/program/spotlight" class="ydd-pill__link" role="menuitem">Spotlight</a>    </li>
      <li class="ydd-pill menu-2972" role="presentation">
      <a href="/program/narbild" class="ydd-pill__link" role="menuitem">Närbild</a>    </li>
      <li class="ydd-pill menu-655" role="presentation">
      <a href="/program/obs-debatt" class="ydd-pill__link" role="menuitem">Obs debatt</a>    </li>
      <li class="ydd-pill menu-2569" role="presentation">
      <a href="/program/slaget-efter-tolv-dagens-debatt" class="ydd-pill__link" role="menuitem">Slaget efter tolv</a>    </li>
      <li class="ydd-pill menu-1797" role="presentation">
      <a href="https://arenan.yle.fi/tv/program/dokumentarer" class="ydd-pill__link" role="menuitem">Dokumentärer på Arenan</a>    </li>
  </ul>
</nav></div>  </div>
</div>
  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/samhalle" itemprop="url"><span itemprop="title">Samhälle</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            
<article about="/artikel/2021/02/06/digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda" role="article" id="main-content" data-yle-id="7-1515739" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2021/02/06/digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda">

      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
        <meta itemprop="width" content="512">
        <meta itemprop="height" content="512">
      </div>
      <meta itemprop="name" content="Svenska Yle">
    </div>
  
  <meta itemprop="headline" content="Digitala celler och optimal inlärningsmiljö - i Finlands nya och enda kvinnofängelse i Tavastehus har man tagit fängelsemiljön till 2020-talet">
      <span property="dc:title" content="Digitala celler och optimal inlärningsmiljö - i Finlands nya och enda kvinnofängelse i Tavastehus har man tagit fängelsemiljön till 2020-talet" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <div itemprop="articleSection" content="Samhälle" class="node__content content">
    
  <div id="article-section--1" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7682526017d839e2a61" data-image-version="1612175773" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_720,h_1080,c_crop,x_600,y_0"></div>
<p><video class="article-section__background-video js-ydd-autoplay-video" playsinline="" webkit-playsinline="" preload="none" loop="" muted=""><source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop6.mp4" type="video/mp4"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop6.webm" type="video/webm"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop6.ogg" type="video/ogg"></source><br />
</video></p></div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h1>Digitala celler och optimal inlärningsmiljö</h1>
<h3>I Finlands nya och enda kvinnofängelse i Tavastehus har man tagit fängelsemiljön till 2020-talet</h3>
</div>
</div>
</div>
</div>
<div id="article-section--2" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p class="highlighted">Medan coronan spred sig i landet förra året <a href="https://svenska.yle.fi/artikel/2020/10/03/finland-satsar-hart-pa-rehabilitering-och-pa-att-minska-aterfall-vid-fangelserna" class="ydd-article-link ydd-article-link--standard">färdigställdes flera fängelser i Finland</a>. Ett av dem är Finlands enda kvinnofängelse i Tavastehus som öppnade sina dörrar i november 2020. Med sina 100 platser är det ett av Finlands modernaste fängelser där de intagna ska lära sig digitala färdigheter vid sidan om vardagliga färdigheter. Fängelsedirektören Tuomo Kärjenmäki beskriver fängelset som en "optimal inlärningsmiljö".</p>
<p><em>Hur mår du idag?</em></p>
<p>Jag ställer frågan till en kvinnlig intern som fängelsedirektören säger jag får tala med. Vi kan kalla henne "Anna".</p>
<p>– Jag är på lite dåligt humör. Jag har haft en dålig vakt idag.</p>
<p>Anna föddes i Chile och smugglades med Röda Korsets hjälp till Sverige när hon var liten. Hon och hennes mamma är politiska flyktingar.</p>
<p>– Polisen ringde. De vill skicka mig tillbaka till Chile. Jag har bett om att få ringa en advokat, men jag har inte fått göra det ännu. Jag ska försöka igen senare idag.</p>
<p>Anna sitter själv inne för smuggling till maj 2022. Hon har varit i fängelse i fyra månader och hann alltså sitta i det gamla kvinnofängelset i en månad innan hon och de andra intagna flyttades till det nya moderna fängelset bredvid.</p>
<blockquote><span class="quote">Första dagen vi kom hit ramlade dörren till torkskåpet på en av cellkamraterna. Hon fick en bula i ansiktet</span><span class="quote-author">― "Anna" – intern i det nya kvinnofängelset i Tavastehus</span></blockquote>
</div>
</div>
</div>
</div>
<div id="article-section--3" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683316017f5bddf33a" data-image-version="1612192975" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_75" data-narrow-initial-width="" data-narrow-crop-coords="w_853,h_1280,c_crop,x_141,y_0"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>"För det mesta är det bra här. Det finns flera härliga vakter här – vi kallar dem "livlinor", eftersom de gärna hjälper oss och lyssnar på våra önskemål."</h3>
<h3>"Men det är jätteviktigt att man kan lita på vakterna och att de inte låter sina egna problem gå ut över oss. Det är jobbigt när en del gapar och skriker."</h3>
</div>
</div>
</div>
</div>
<div id="article-section--4" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>Anna är en av 40 kvinnor som just nu sitter i Tavastehus fängelse. I hela Finland sitter kring 3000 i fängelse och 250 av dem är kvinnor.</p>
<p>Det här är nog en mindre andel än vanligt, berättar fängelsedirektör Tuomo Kärjenmäki.</p>
<p>– När vi har full beredskap finns det 100 platser och vi kommer säkert vara i det skedet senare på våren om coronarestriktionerna lättar. Då blir det säkert aktuellt med någon typ av kösystem eftersom alla inte kommer att kunna komma hit direkt.</p>
</div>
</div>
</div>
</div>
<div id="article-section--5" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7321005f8ec6f1e43c3" data-image-version="1603192636" data-image-width="5174" data-image-height="2910" data-initial-width="3200" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-narrow-initial-width="3200" data-narrow-crop-coords="w_1200,h_1800,c_fill,g_faces"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>I Tavastehus har det länge huserat fängelser. Den här bilden är från Tavastehus historiska museum.</h3>
</div>
</div>
</div>
</div>
<div id="article-section--6" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>Egen toalett och egen dusch</h3>
<p>På samma backe som det nya kvinnofängelset finns ännu det gamla kvinnofängelset kvar. Det ska så småningom tas ur bruk.</p>
<p>Där fanns bland annat Finlands sista flerpersonersceller. Det fängelset var också ett av få aktiva fängelser där det ännu fanns celler utan toalett, något som <a href="https://svenska.yle.fi/artikel/2018/03/15/de-kritiserade-toalettlosa-cellerna-forsvinner-da-nytt-fangelse-byggs-i" class="ydd-article-link ydd-article-link--standard">Europarådets kommitté för förhindrande av tortyr prickade dem för flera gånger</a>.</p>
<p>Men i det nya fängelset får de intagna egna celler och i dem finns också en egen toalett och en egen dusch. Allt det här glädjer Kärjenmäki, som säger att de besökt flera nordiska fängelser för att få inspiration till det här fängelset.</p>
<p>– Det här fängelset är byggt enligt ett helt nytt fängelsekoncept. Vi har försökt bygga ett optimalt fängelse med en optimal fängelsemiljö där de intagna mår bra och är vid god hälsa.</p>
</div>
</div>
</div>
</div>
<div id="article-section--7" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683236017f5bb38e04" data-image-version="1612190500" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_150" data-narrow-initial-width="" data-narrow-crop-coords="w_853,h_1280,c_crop,x_471,y_0"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h4>Fängelset är indelat i olika avdelningar. I varje avdelning finns 12 celler, två av dem kan utökas till en större cell som lämpar sig till exempel för fångar med fysiska funktionshinder.</h4>
<h4>Här ser vi den största korridoren i fängelset. Till höger finns möjlighet att gå ut på innergården. Rakt fram i dörrarna till höger finns en frisörsalong och går man vidare i korridoren kommer man till de olika avdelningarna. På övervåningen finns ett bibliotek och ett kapell.</h4>
</div>
</div>
</div>
</div>
<div id="article-section--8" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>Fängelset ska alltså vara en optimal inlärningsmiljö för ett brottsfritt liv. Med det här vill man minska på återfallen, som både individerna och samhället tjänar på.</p>
<blockquote><span class="quote">Det är en bra sak för samhället att försöka få ner kostnaderna. Brott orsakar sorg och offer för samhället och om sådana här koncept fungerar så är det bara positivt för samhället</span><span class="quote-author">― Fängelsedirektör Tuomo Kärjenmäki</span></blockquote>
</div>
</div>
</div>
</div>
<div id="article-section--9" class="article-section article-section--sticky article-section--white">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7682516017d839c28af" data-image-version="1612175746" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_720,h_1080,c_crop,x_810,y_0"></div>
<p><video class="article-section__background-video js-ydd-autoplay-video" playsinline="" webkit-playsinline="" preload="none" loop="" muted=""><source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop5.mp4" type="video/mp4"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop5.webm" type="video/webm"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop5.ogg" type="video/ogg"></source><br />
</video></p></div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>De intagna tycker om att träna berättar fängelsedirektör Tuomo Kärjenmäki. Förutom träningsredskapen och gymnastiksalen finns det också motionsspår och vandringsstigar på innegården som förhoppningsvis ska vara i flitig användning på sommaren. Just nu är allt översnöat.</h3>
</div>
</div>
</div>
</div>
<div id="article-section--10" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>"Smarta celler" – nu ska också fångarna digitaliseras</h3>
<p>En del av det här nya fängelsekonceptet handlar också om att digitalisera de intagna. Förutom tv och blue ray-spelare ska nämligen varje cell också innehålla en laptop som de intagna kan surfa på.</p>
<p>Laptopen ska förstås vara begränsad, berättar Kärjenmäki.</p>
<blockquote><span class="quote">Det finns sidor som finns på “svarta listan” som den intagna inte kan surfa på, och sen sidor på “vita listan” som den intagna kan surfa på</span><span class="quote-author">― Fängelsedirektör Tuomo Kärjenmäki</span></blockquote>
<p>"Säkra" sidor kan vara till exempel en arbetsplats hemsida, en myndighetssida, FPA:s sidor och nyhetssidor. Kärjenmäki säger att man vill göra det här för att samhället ändå digitaliseras för fullt och också de intagna måste få hänga med i utvecklingen.</p>
<p>– När man i samhället hanterar till exempel myndighetsäranden så sker allt nästan online nu för tiden och alla fångar har inte den här erfarenheten och kunskapen att använda datorer och andra digitala tjänster. Så vi strävar också efter att lära ut det här för det civila livet bortom brottsligheten.</p>
</div>
</div>
</div>
</div>
<div id="article-section--11" class="article-section article-section--sticky article-section--white">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7682536017d83a0bdba" data-image-version="1612175581" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_720,h_1080,c_crop,x_654,y_0"></div>
<p><video class="article-section__background-video js-ydd-autoplay-video" playsinline="" webkit-playsinline="" preload="none" loop="" muted=""><source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop2.mp4" type="video/mp4"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop2.webm" type="video/webm"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop2.ogg" type="video/ogg"></source><br />
</video></p></div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>I kapellet huserar fängelseprästen Hanna, som enligt många interna verkar vara en riktigt trevlig människa. "Hon är bäst", intygar också internen "Anna", som berättar att hon blev den första att döpas i det nya fängelset.</h3>
</div>
</div>
</div>
</div>
<div id="article-section--12" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<p>En annan viktig aspekt med det här fängelset är att alla interna ska lära sig vardagliga färdigheter. Det här är otroligt viktigt för att de ska klara av ett liv också utanför fängelsets murar, berättar Kärjenmäki.</p>
<p>– En del av de intagna kan vara sådana som aldrig ha lagat egen mat, så vi försöker lära dem det här så de också kan göra det i det civila, så de inte blir marginaliserade.</p>
<blockquote><span class="quote">Marginalisering och social utslagning är en av de största anledningarna att fängelser är fyllda i samhället i dag</span><span class="quote-author">― Fängelsedirektör Tuomo Kärjenmäki</span></blockquote>
<p>Fängelset är också uppbyggt så att samspelet mellan vakterna och de intagna ska vara så bra som möjligt. Även fängelsedirektören själv går gärna runt och hälsar på de intagna flera gånger per dag.</p>
</div>
</div>
</div>
</div>
<div id="article-section--13" class="article-section article-section--sticky article-section--white">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7682506017d83983da5" data-image-version="1612175719" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_720,h_1080,c_crop,x_1095,y_0"></div>
<p><video class="article-section__background-video js-ydd-autoplay-video" playsinline="" webkit-playsinline="" preload="none" loop="" muted=""><source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop3.mp4" type="video/mp4"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop3.webm" type="video/webm"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop3.ogg" type="video/ogg"></source><br />
</video></p></div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>Genom att arbeta i bland annat en syateljé i fängelset kan de intagna få en slant som de kan köpa små saker av från fängelsets automat. För att få ha sakerna ifred har varje intern ett eget fack i ett skåp och ett kylskåp där de får förvara sakerna.</h3>
</div>
</div>
</div>
</div>
<div id="article-section--14" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>Ett fängelse där kvinnornas behov har beaktats</h3>
<p>Kärjenmäki berättar att det inte finns någon skillnad på brott gällande kvinnor och män, förutom att fler män än kvinnor sitter i fängelser.</p>
<p>I årtionden har dock kvinnornas behov ofta förbisetts i fängelser, påpekar han, vilket man nu försöker åtgärda och satsa extra mycket på i det nya kvinnofängelset.</p>
<p>Förutom att fokusera på motion och hälsa är också familjesituationen viktig. Många av kvinnorna i fängelset har egna familjer och egna barn och när det inte är coronatider ska det också finnas goda möjligheter att träffas och umgås i trygga lokaler i fängelset.</p>
<div class="ydd-image ydd-image--comparison"><figure class="ydd-image__wrapper"><div class="twentytwenty-container" id="comparison-601e5acdd26c5"><img itemprop="image" data-aspect-ratio="original" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683206017f5ba38a4c" data-crop-coords="" data-image-width="1920" data-image-height="1280" data-image-version="1612191614" data-initial-width="" data-default-width="300" typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1612191614/39-7683206017f5ba38a4c.jpg" alt="ett rum med ett bord och några stolar, ett fönster med gardiner med orangeröda detaljer, en säng med ett blått överkast på, ett litet kylskåp, en mikro, kaffe- och vattenkokare " /><img itemprop="image" data-aspect-ratio="original" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683196017f5b9a98be" data-crop-coords="" data-image-width="1920" data-image-height="1280" data-image-version="1612191304" data-initial-width="" data-default-width="300" typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1612191304/39-7683196017f5b9a98be.jpg" alt="ett rum med ett dockhus, en docka, en spegel, ett litet cirkustält, en soffa och gardiner med orangeröda detaljer på" /></div><div class="ydd-image__captions"><em class="ydd-image__caption">I fängelset finns familjerum där den intagna kan få umgås med sin partner eller sina barn i några timmar.</em> <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Jasmine Urwäder</span></div>
</figure>
</div>
<p>Kvinnofängelset har också några speciella celler. Det finns tre ungdomsceller, som är lite större än de vanliga cellerna på 12 kvadratmeter. I ungdomscellerna sitter ungdomar mellan 15 och 18 år.</p>
<p>Två celler, som finns på en helt egen liten avdelning i fängelset, är också till för mammor som har barn under två år. I de här cellerna kan de intagna få ta hand om sitt barn om barnskyddet anser att det är bäst för barnet. </p>
<div class="ydd-image ydd-image--comparison"><figure class="ydd-image__wrapper"><div class="twentytwenty-container" id="comparison-601e5acdd293b"><img itemprop="image" data-aspect-ratio="original" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683176017f5b9207d9" data-crop-coords="" data-image-width="1920" data-image-height="1280" data-image-version="1612190800" data-initial-width="" data-default-width="300" typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1612190800/39-7683176017f5b9207d9.jpg" alt="en insnöad uteplats med en gunga och en liten rutschkana i grönt" /><img itemprop="image" data-aspect-ratio="original" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683166017f5b8cf4f4" data-crop-coords="" data-image-width="1920" data-image-height="1280" data-image-version="1612193955" data-initial-width="" data-default-width="300" typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1612193955/39-7683166017f5b8cf4f4.jpg" alt="ett person står i ett kök med köksutrustning och tvättmaskin, bord och stolar och en dörr till ett övervakningskontor i ett fängelse" /></div><div class="ydd-image__captions"><em class="ydd-image__caption">I familjeavdelningen finns det en liten köksvrå och ett kontor för en socialarbetare att betrakta hur den intagna umgås med barnet. Till höger finns de två cellerna och mitt emot köket finns en dörr ut till en liten lekplats för barnet.</em> <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Jasmine Urwäder</span></div>
</figure>
</div>
<h3>Den senaste säkerhetstekniken</h3>
<p>Även om miljöerna för en utomstående kan betraktas som väldigt fina och moderna, så är det här fortfarande ett fängelse. Fängelset har den senaste säkerhetstekniken med lasersystem, larmsystem och hundratals kameror.</p>
<p>Som Kärjenmäki själv säger: "Först tar vi hand om säkerheten – sen kommer rehabiliteringen".</p>
<p>– Nu har vi ett sådan system som vi borde ha fått ha för flera år sen. Så med avseende på det är det här nog en säker och bra arbetsplats.</p>
</div>
</div>
</div>
</div>
<div id="article-section--15" class="article-section article-section--sticky article-section--white">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7682496017d83965058" data-image-version="1612175689" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_0" data-narrow-initial-width="" data-narrow-crop-coords="w_720,h_1080,c_crop,x_213,y_0"></div>
<p><video class="article-section__background-video js-ydd-autoplay-video" playsinline="" webkit-playsinline="" preload="none" loop="" muted=""><source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop1.mp4" type="video/mp4"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop1.webm" type="video/webm"></source><br />
<source src="https://yleerilliset-a.akamaihd.net/SvenskaYle\2021\02_fangelse\Loop1.ogg" type="video/ogg"></source><br />
</video></p></div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>I fängelset finns också några högsäkerhetsceller för intagna som behöver separeras några dagar på grund av omfattande drogproblem eller brott i fängelset.</h3>
</div>
</div>
</div>
</div>
<div id="article-section--16" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<div class="ydd-image ydd-image--comparison"><figure class="ydd-image__wrapper"><div class="twentytwenty-container" id="comparison-601e5acdd2bcd"><img itemprop="image" data-aspect-ratio="original" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683386017f5bfa97fc" data-crop-coords="" data-image-width="1920" data-image-height="1280" data-image-version="1612189125" data-initial-width="" data-default-width="300" typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1612189125/39-7683386017f5bfa97fc.jpg" alt="en grå dörr till en fängelsecell med lucka som är fast" /><img itemprop="image" data-aspect-ratio="original" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683356017f5be982f6" data-crop-coords="" data-image-width="1920" data-image-height="1280" data-image-version="1612189412" data-initial-width="" data-default-width="300" typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_300/v1612189412/39-7683356017f5be982f6.jpg" alt="en fängelsecell med traditionellt galler som väggar och en enkel gul säng" /></div><div class="ydd-image__captions"><em class="ydd-image__caption">Högsäkerhetscellerna är mer traditionella i den bemärkelsen att de har traditionella cellväggar och inga extra bekvämligheter. De är också de enda cellerna som har en fönsterlucka i dörren.</em> <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Jasmine Urwäder</span></div>
</figure>
</div>
<p>Ingen har ännu försökt fly, berättar Kärjenmäki när jag frågar om det, men drogproblematiken finns nog i varje fängelse – även det här.</p>
<p>– Vi har två droghundar och goda förutsättningar att kunna bekämpa problemet, men det finns mycket droger.</p>
<blockquote><span class="quote">90 procent av alla fångar har någon typ av drogproblem</span><span class="quote-author">― Fängelsedirektör Tuomo Kärjenmäki</span></blockquote>
<p>Huvudmålet, förutom att de intagna ska lära sig vardagliga och digitala färdigheter, är därför också att de ska vara drogfria när de lämnar fängelset. </p>
<p>– Det lyckas inte alltid men vi fortsätter ändå alltid försöka.</p>
</div>
</div>
</div>
</div>
<div id="article-section--17" class="article-section article-section--sticky article-section--white article-section--header">
<div class="article-section__background">
<div class="article-section__background-image" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7683396017f5bfdd43a" data-image-version="1612188257" data-image-width="1920" data-image-height="1080" data-initial-width="" data-crop-coords="w_1920,h_1080,c_crop,x_0,y_99" data-narrow-initial-width="" data-narrow-crop-coords="w_853,h_1280,c_crop,x_315,y_0"></div>
</div>
<div class="article-section__background-overlay"></div>
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>"Det är nog en karriärsdröm att få vara i det här nya fängelset." </h3>
</div>
</div>
</div>
</div>
<div id="article-section--18" class="article-section">
<div class="article-section__wrapper">
<div class="article-section__container">
<div class="article-section__content">
<h3>"Palikat on kohdalla" – Bitarna är på plats</h3>
<p>Fängelsedirektör Tuomo Kärjenmäki berättar att de nu efter några månader börjar komma in i en vardaglig rytm på fängelset.</p>
<p>– Visst har vi haft våra småproblem, men varje dag får jag nog höra att de intagna är nöjda med flytten.</p>
<p>Rekryteringen verkar också ha kommit igång. Ännu har de inte alla 95 personer som ska anställas till fängelset men de är på god väg, berättar Kärjenmäki.</p>
<p>– Jag hoppas vi kommer få uppleva en plats där vi i personalen kan vara på gott humör och att samspelet kan fungera mellan personalen och de intagna så att det blir en avslappad atmosfär.</p>
<blockquote><span class="quote">Tavastehus nya kvinnofängelse är uttryckligen en inlärningsmiljö för ett brottsfritt liv och jag hoppas det kommer att gå långt</span><span class="quote-author">― Fängelsedirektör Tuomo Kärjenmäki</span></blockquote>
      </div>
</div>
</div>
</div>
  </div>

  <div class="ydd-feature-article-footer">
    <div class="grid-wrapper js-yle-article-meta">
      <div class="grid-container">
                
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
  <img class="ydd-authors__image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1169,h_1169,c_crop,x_765,y_225/w_30/v1520408716/39-409354594130705ed92.jpg" srcset="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1169,h_1169,c_crop,x_765,y_225/w_30/v1520408716/39-409354594130705ed92.jpg 1x, https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1169,h_1169,c_crop,x_765,y_225/w_60/v1520408716/39-409354594130705ed92.jpg 2x" itemprop="image" alt="Jasmine Nedergård" />
    <a href="https://svenska.yle.fi/profiler/jasmine-urwader" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Jasmine</span>&nbsp;<span itemprop="familyName">Urwäder</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Vasa</span></span>      </span>
  </section>
</div>                  <div class="submitted ydd-article--meta">
            <span property="dc:date dc:created" content="2021-02-06T10:29:39+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2021-02-06T10:29:39+02:00" datetime="2021-02-06T10:29:39+02:00">06.02.2021 - 10:29</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2021-02-06T10:29:39+02:00" datetime="2021-02-06T10:29:39+02:00">06.02.2021 - 10:29</time></span></span>          </div>
              </div>
    </div>

    <div class="grid-wrapper js-yle-article-share-buttons">
      <div class="grid-container">
        <div class="span-12 some">
          <div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2021/02/06/digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2021/02/06/digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Digitala%20celler%20och%20optimal%20inl%C3%A4rningsmilj%C3%B6%20-%20i%20Finlands%20nya%20och%20enda%20kvinnof%C3%A4ngelse%20i%20Tavastehus%20har%20man%20tagit%20f%C3%A4ngelsemilj%C3%B6n%20till%202020-talet&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2021/02/06/digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>        </div>
      </div>
    </div>

    
          <div class="ydd-feature-article-related-container">
        <aside id="id-article__related" class="ydd-article__related clearfix">
          <h4>Läs också</h4>
<ul class="ydd-article__related__list">
      <li><span class="ydd-article--meta"><time class="timeago" datetime="2017-03-02T12:00:00+02:00">02.03.2017</time></span><a href="/artikel/2017/03/02/hur-bestraffar-du-en-manniska"><div class="ydd-article__related-first">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="En vakt med gevär i handen står i vakttornet på det amerikanska fängelset Attica." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_160/w_700/v1488444789/14-svyle-32886558b7dd3091021.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-32886558b7dd3091021" data-yle-id="14-svyle-32886558b7dd3091021" data-crop-coords="w_3200,h_1799,c_crop,x_0,y_160" data-image-width="4896" data-image-height="2752" data-image-version="1488444789" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_160/w_300/v1488444789/14-svyle-32886558b7dd3091021.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1799,c_crop,x_0,y_160/w_700/v1488444789/14-svyle-32886558b7dd3091021.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1799,c_crop,x_0,y_160/w_300/v1488444789/14-svyle-32886558b7dd3091021.jpg" alt="En vakt med gevär i handen står i vakttornet på det amerikanska fängelset Attica." /></noscript>
              </figure>
    </div>
  <div class="ydd-article__title-description"><h2 class="ydd-article__related-title">Hur bestraffar du en människa?</h2><span class="ydd-article--short-description">Den nordiska fångvården skiljer sig från den amerikanska.</span></div></div></a></li>
  </ul>
        </aside>

        
        
        <div class="ydd-article__tags">
          <div class="ydd-article__tag-list">
              <li itemprop="keywords" content="Tavastehus fängelse, Fängelse, fångenskap, Kvinnofängelse, Cell, teknik, datorer, digitalisering, rehabilitering, kvinnor" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-319842" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-319842" class="ydd-article__tag__link">Tavastehus fängelse</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q19818278" rel="dc:subject">Tavastehus fängelse</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-263792" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-263792" class="ydd-article__tag__link">Fängelse</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q572931" rel="dc:subject">Fängelse</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1045" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-211606" class="ydd-article__tag__link">fångenskap</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q841236" rel="dc:subject">fångenskap</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p588" rel="dc:subject">fångenskap</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <span class="ydd-article__tag__link ydd-article__tag__link--unverified">Kvinnofängelse</span>
      </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-263983" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-263983" class="ydd-article__tag__link">Cell</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q686534" rel="dc:subject">Cell</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1234" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219918" class="ydd-article__tag__link">teknik</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48354" rel="dc:subject">teknik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p48180" rel="dc:subject">teknik</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p24545" rel="dc:subject">teknik</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-35" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-205426" class="ydd-article__tag__link">datorer</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q68" rel="dc:subject">datorer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p33593" rel="dc:subject">datorer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-76197" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-76197" class="ydd-article__tag__link">digitalisering</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p69078" rel="dc:subject">digitalisering</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-325" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-213860" class="ydd-article__tag__link">rehabilitering</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q2795791" rel="dc:subject">rehabilitering</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p3951" rel="dc:subject">rehabilitering</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-1123" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219794" class="ydd-article__tag__link">kvinnor</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p34608" rel="dc:subject">kvinnor</a>
            </li>
          </div>
        </div>

                  <div class="ydd-more-about-program">
            <h4 class="ydd-more-about-program__title">Mer från programmet</h4>
            
<ul class="ydd-article__tag-list" itemprop="keywords">
          <li class="ydd-article__tag ydd-article__tag--large ydd-article__tag--program"><a href="/program/vega-eftermiddag" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="ydd-article__tag__link">Vega Eftermiddag</a><div class="ydd-program-info__item"><div class="ydd-program-info__image-column"><a href="https://arenan.yle.fi/1-3559568">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1612566078/13-1-3559568.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-1-3559568" data-yle-id="13-1-3559568" data-crop-coords="w_1600,h_900,c_fill,g_faces" data-image-width="1600" data-image-height="900" data-image-version="1612566078" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1612566078/13-1-3559568.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1600,h_900,c_fill,g_faces/w_700/v1612566078/13-1-3559568.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1600,h_900,c_fill,g_faces/w_300/v1612566078/13-1-3559568.jpg" alt="" /></noscript>
              </figure>
    </div>
  </a></div><div class="ydd-program-info__info-column"><div class="ydd-areena-favourite js-ydd-program-favbtn" data-ydd-program-fav-id="1-3559568" data-ydd-program-fav-type="series"></div><a href="https://arenan.yle.fi/1-3559568">lördag 13.2.2021 15:03 Yle Vega Österbotten</a><div class="ydd-program-info__ondemand-info"><span class="ydd-icon ydd-icon--calendar_icon ydd-program-info__ondemand-start">13.2.2021</span>
<span class="ydd-icon ydd-icon--hourglass_icon ydd-program-info__ondemand-duration">30 d</span>
</div></div></div></li>
  </ul>
<div class="ydd-more-about-program__list"><ul class="ydd-list"><li class="ydd-list__item"><a href="/artikel/2021/01/06/trahoghus-ar-ett-steg-narmare-ett-klimatneutralt-finland-ar-2035">Trähöghus är ett steg närmare ett klimatneutralt Finland år 2035</a></li>
<li class="ydd-list__item"><a href="/artikel/2020/12/29/svarare-att-aka-pa-utbyte-nar-storbritannien-nu-lamnar-erasmussamarbetet">Svårare att åka på utbyte när Storbritannien nu lämnar Erasmussamarbetet: “Studenterna har mycket mindre möjligheter än tidigare”</a></li>
<li class="ydd-list__item"><a href="/artikel/2020/12/13/innovationsforskare-varfor-ar-vi-sa-forbannat-daliga-pa-att-gora-reklam-for-de">Innovationsforskare: &quot;Varför är vi så förbannat dåliga på att göra reklam för de äldre?&quot;</a></li>
</ul></div>          </div>
              </div>
    
    
                  <div class="grid-wrapper">
          <div class="ydd-feature-article-related-container">
            <div class="span-12 comments-and-form-wrapper">
              <div class="ydd-comments" id="comments">
                <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                              </div>
            </div>
          </div>
        </div>
            </div>
</article>
  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.digitala-celler-och-optimal-inlarningsmiljo-i-finlands-nya-och-enda-kvinnofangelse-i-tavastehus-har-man-tagit-fangelsemiljon-till-2020-talet.sivu","labels":{"yle_system":"synd","yle_contenttype":"article_feature","yle_articleid":"1515739","yle_pubtime":"10-29","yle_pub":"2021-02-06","yle_uptime":"10-29","yle_update":"2021-02-06","yle_svenska_category":"samhalle","yle_programs":"vega-eftermiddag;1-3559568","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"tavastehus-fangelse;fangelse;fangenskap;kvinnofangelse;cell;teknik;datorer;digitalisering;rehabilitering;kvinnor","yle_ydd_subject":"samhalle;inrikes;svenska-yle-fi","yle_title":"vega eftermiddag","yle_artby":"jasmine.urwader"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script>(function($) {$(window).on("load", function () { $("#comparison-601e5acdd26c5").imageComparison({default_offset_pct: 0.5}); });})(jQuery);</script>
<script>(function($) {$(window).on("load", function () { $("#comparison-601e5acdd293b").imageComparison({default_offset_pct: 0.5}); });})(jQuery);</script>
<script>(function($) {$(window).on("load", function () { $("#comparison-601e5acdd2bcd").imageComparison({default_offset_pct: 0.5}); });})(jQuery);</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_ap4YxEesxV99l9Wse056HwLk1WtnWqtpPOeMWq9NjSI.js"></script>
</body>
</html>
