<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1615558761/39-77751760350135723ac.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1615558761/39-77751760350135723ac.jpg" />
<meta name="twitter:image:alt" content="Abiturienter skriver preliminära studentprov med munskydd." />
<meta name="dc:title" content="Gymnasieelever i Pargas är frustrerade över studentskrivningarnas arrangemang – rektor säger att det finns risker, men att de är svåra att undvika" />
<meta name="dc:description" content="Gymnasieelever i Pargas är oroade över att både det finska och svenska gymnasiet ska skriva sina studentskrivningar i samma utrymme också i år. Det här är ett arrangemang som varit lönsamt tidigare, men nu för det med sig vissa risker.  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang" />
<meta property="og:title" content="Gymnasieelever i Pargas är frustrerade över studentskrivningarnas arrangemang – rektor säger att det finns risker, men att de är svåra att undvika" />
<meta property="og:description" name="description" content="Alla abiturienter ska skriva studentexamen i samma rum." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yle_aboland" />
<meta name="keywords" content="Pargas, utbildning, studentskrivningar, coronavirus, studier, abiturienter, rektorer, gymnasiet" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.woff2" crossorigin="anonymous" type="font/woff2" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Gymnasieelever i Pargas är frustrerade över studentskrivningarnas arrangemang – rektor säger att det finns risker, men att de är svåra att undvika | Åboland | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_Yhr-gs9sfoBb4xDswjpcY0lZur5b5OBbY1mvwdW3wqM.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_hRtc7grRi5I3axX4t0HINRkbw5bX147TPUJ7z3I_Fuo.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.ydd-inherited-content__promos .ydd-inherited-content__header{display:none}#section-1178688 .ydd-kicker .ydd-kicker__title,#section-1178688 .ydd-kicker{color:#f0730f;border-color:#f0730f}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
<style>
.yle-feature-article:not(.ydd-mobile-story) .article-section__background {
  -webkit-mask-image: -webkit-linear-gradient(top, #fff 0%, #fff 100%);
  z-index: -1;
}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_V7DIyoFmANhKZOMgUWhmN7DJojh6btqrlAeFz4Tenng.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1522715 node-type-article i18n-sv section-artikel subject-page--aboland">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary aboland"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary aboland" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-593" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600 active-trail" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/aboland" itemprop="url"><span itemprop="title">Åboland</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang" role="article" id="main-content" data-yle-id="7-1522715" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Gymnasieelever i Pargas är frustrerade över studentskrivningarnas arrangemang – rektor säger att det finns risker, men att de är svåra att undvika</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2021-03-13T07:44:07+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2021-03-13T07:44:07+02:00" datetime="2021-03-13T07:44:07+02:00">13.03.2021 - 07:44</time></span>. <span class="updated ydd-is-hidden">Uppdaterad <time class="timeago" itemprop="dateModified" content="2021-03-13T07:44:07+02:00" datetime="2021-03-13T07:44:07+02:00">13.03.2021 - 07:44</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">6</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Gymnasieelever%20i%20Pargas%20%C3%A4r%20frustrerade%20%C3%B6ver%20studentskrivningarnas%20arrangemang%20%E2%80%93%20rektor%20s%C3%A4ger%20att%20det%20finns%20risker%2C%20men%20att%20de%20%C3%A4r%20sv%C3%A5ra%20att%20undvika&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Åboland" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_1100,h_620,c_fit/v1615558761/39-77751760350135723ac.jpg" class="colorbox" data-copyright="Silja Viitala / Yle" data-description="Bildsättningsbild. Elever i Pargas gymnasier är frustrerade och känner inte att deras säkerhet är en prioritet." data-public-id="39-77751760350135723ac" data-height="619" data-width="1100" rel="nofollow"><img alt="Abiturienter skriver preliminära studentprov med munskydd." title="Bildsättningsbild. Elever i Pargas gymnasier är frustrerade och känner inte att deras säkerhet är en prioritet." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_300/v1615558761/39-77751760350135723ac.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1615558761/39-77751760350135723ac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-77751760350135723ac" data-yle-id="39-77751760350135723ac" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_0" data-image-width="5000" data-image-height="2813" data-image-version="1615558761" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_0/w_700/v1615558761/39-77751760350135723ac.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Bildsättningsbild. Elever i Pargas gymnasier är frustrerade och känner inte att deras säkerhet är en prioritet.</em>
                                <span class="ydd-image__description" >Abiturienter skriver preliminära studentprov med munskydd.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Silja Viitala / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">februari,2021,Kulosaari Secondary School,Helsingfors,COVID-19,coronavirus,Wuhan-coronavirus,coronavirusutbrottet i Europa 2020,koronaviruspandemi,coronavirusutbrottet 2020–2021 i Finland,andningsskydd,Munskydd under coronaviruspandemin 2019−2020,ansiktsmasker,Grundskolor och gymnasier,gymnasiet,gymnasister,abiturienter,studentskrivningar,studentprov,studier,studerande,gemensam ansökan,Realprov (Studentexamen),ungdomar,unga vuxna</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
      <a href="https://svenska.yle.fi/profiler/david-fagerudd" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">David</span>&nbsp;<span itemprop="familyName">Fagerudd</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
    </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>Gymnasieelever i Pargas är oroade över att både det finska och svenska gymnasiet ska skriva sina studentskrivningar i samma lokaler också i år, trots pandemiläget. Det här är ett arrangemang som fungerat bra tidigare år, men nu för det med sig vissa risker med tanke på smittspridning. </p>
<p>På tisdag drar studentskrivningarna igång i hela landet. I Pargas är det tänkt att eleverna från både det finska och det svenska gymnasiet alla ska skriva sina studentskrivningar i samma rum, precis som tidigare år. Det här oroar bland annat Olivia Toukola, som är abiturient vid Pargas finska gymnasium (Paraisten Lukio).</p>
<p>- Man får en lite hopplös känsla när man först sitter två veckor i karantän innan skrivningarna och sen genast blandas skolorna tillsammans i samma rum. Jag är orolig att någon kan bli smittad och att allas examen kommer att skjutas upp till hösten på grund av det, säger Toukola.</p>
<p>Något som Toukola också känner att är en riskfaktor är att examinanderna i något skede kommer vara tvungna att ta av sig sina munskydd för att äta. Det här anser hon att gör eleverna sårbara.</p>
<p>- Jag önskar att skolorna kunde skriva i separata lokaler. Det skulle minska antalet människor i samma rum med ungefär hälften. Då skulle det också bli lättare att följa alla säkerhetsåtgärder, säger Toukola.</p>
<p>Toukola skulle vilja se att man från Pargas stad tog eleverna i beaktande i den här frågan. Hon känner att man från stadens sida har haft en likgiltig attityd mot elevernas behov i den här frågan.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2318,h_1304,c_crop,x_0,y_0/w_1400,h_1348,c_fit/v1615551039/39-783800604b59f4f1ef4.jpg" class="colorbox" data-copyright="Olivia Toukola" data-description="Gymnasisten Olivia Toukola är trött på att inte känna sig hörd." data-public-id="39-783800604b59f4f1ef4" data-height="788" data-width="1400" rel="nofollow"><img alt="Olivia Toukola på bild vid Åbo hamn" title="Gymnasisten Olivia Toukola är trött på att inte känna sig hörd." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2318,h_1304,c_crop,x_0,y_0/w_700/v1615551039/39-783800604b59f4f1ef4.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-783800604b59f4f1ef4" data-yle-id="39-783800604b59f4f1ef4" data-crop-coords="w_2318,h_1304,c_crop,x_0,y_0" data-image-width="2318" data-image-height="1304" data-image-version="1615551039" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2318,h_1304,c_crop,x_0,y_0/w_300/v1615551039/39-783800604b59f4f1ef4.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2318,h_1304,c_crop,x_0,y_0/w_700/v1615551039/39-783800604b59f4f1ef4.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2318,h_1304,c_crop,x_0,y_0/w_300/v1615551039/39-783800604b59f4f1ef4.jpg" alt="Olivia Toukola på bild vid Åbo hamn" title="Gymnasisten Olivia Toukola är trött på att inte känna sig hörd." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Gymnasisten Olivia Toukola är trött på att inte känna sig hörd.</em>
                                <span class="ydd-image__description">Olivia Toukola på bild vid Åbo hamn</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Olivia Toukola</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">gymnasister,Olivia Toukola</span>
                  </div>
          </div>
  
<h3>Arrangemangen innehåller oundvikliga risker</h3>
<p>Ari Rintanen, rektor för Pargas finskspråkiga gymnasium, håller med om kritiken att det visst finns risker i arrangemangen, men han säger också att riskerna är svåra att undvika.</p>
<p>- Nu när studentskrivningarna sker elektroniskt så finns det vissa krav på teknik för skrivsalen. Det här gör det väldigt svårt att ordna skrivningar i separata lokaler. Skulle det vara som förr i tiden då man skrev med papper och penna skulle separata rum för skolorna vara lättare att ordna, berättar Rintanen.</p>
<p>Rintanen vill också understryka att det nog är relativt säkert att komma på studentskrivningar och att situationen kanske inte är så riskfylld som man kan tro.</p>
<p>- Vi har sett till att alla arbetsbord i skrivsalen ska vara så långt ifrån varandra som möjligt. Dessutom släpps eleverna in i salen separat.</p>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="ydd-image ydd-image--inline">
      <figure class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_1400,h_1400,c_fit/v1462965472/14-svyle-2868395733148ae35ea.jpg" class="colorbox" data-copyright="Yle/Johanna Ventus" data-description="Ari Rintanen (till vänster), rektor för Pargas finskspråkiga gymnasium, säger att riskerna är svåra att undvika." data-public-id="14-svyle-2868395733148ae35ea" data-height="788" data-width="1400" rel="nofollow"><img alt="Rektorerna Ari Rintanen och Annika Gustavsson i Pargas" title="Ari Rintanen (till vänster), rektor för Pargas finskspråkiga gymnasium, säger att riskerna är svåra att undvika." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_700/v1462965472/14-svyle-2868395733148ae35ea.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-2868395733148ae35ea" data-yle-id="14-svyle-2868395733148ae35ea" data-crop-coords="w_3200,h_1798,c_crop,x_0,y_165" data-image-width="6000" data-image-height="3372" data-image-version="1462965472" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_300/v1462965472/14-svyle-2868395733148ae35ea.jpg" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_700/v1462965472/14-svyle-2868395733148ae35ea.jpg" />
                          <meta itemprop="width" content="700" />
          <meta itemprop="height" content="394" />
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1798,c_crop,x_0,y_165/w_300/v1462965472/14-svyle-2868395733148ae35ea.jpg" alt="Rektorerna Ari Rintanen och Annika Gustavsson i Pargas" title="Ari Rintanen (till vänster), rektor för Pargas finskspråkiga gymnasium, säger att riskerna är svåra att undvika." /></noscript>
              </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Ari Rintanen (till vänster), rektor för Pargas finskspråkiga gymnasium, säger att riskerna är svåra att undvika.</em>
                                <span class="ydd-image__description">Rektorerna Ari Rintanen och Annika Gustavsson i Pargas</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Yle/Johanna Ventus</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">annika gustavsson,Pargas (efternamn)</span>
                  </div>
          </div>
  
<p>I salen kommer allt som allt ungefär 80 elever att skriva sin studentexamen. Den mest kritiska dagen är tisdagen då alla skriver tentamen i modersmål. Efter det menar Rintanen att mängden elever som vistas samtidigt i lokalen minskar. </p>
<p>För att minska mängden examinander som skriver i ett och samma rum har man lagt till fler skrivdagar för realämnena. Förr kunde flera realämnen skrivas samtidigt, men nu sprider man ut dessa för att minska riskerna för smittspridning, säger Rintanen.</p>
<h3>Frustration bland eleverna</h3>
<p>Enligt Olivia Toukola har eleverna också tidigare försökt påverka saken och är inte nöjda med att endast få svaret att det inte finns tillräckligt med nätkablar. </p>
<p>Många abiturienter i Pargas är lika frustrerade som Toukola, och flera har skickat in sina kommentarer anonymt.</p>
<p>Så här säger en tidigare elev i Pargas:</p>
<p>- Jag studerade mina två första gymnasieår i Pargas. Nu har jag studerat mitt sista år i Vasa och jag kunde inte vara nöjdare. I Pargas tas inte elevernas röst på allvar, man hör bara på rektorn och några få beslutsfattare istället. I Vasa har man lyckats ordna separata utrymmen för hundratals abiturienter, varför inte i Pargas var det bara finns 50-80 stycken?</p>
<p>Så här säger också en anonym abiturient i Pargas:</p>
<p>- Nog är det patetiskt att det inte går att skaffa fler nätkablar. Lärarna har sagt att stödpengar har kommit in och att det finns resurser att tillgå, men ändå kan man inte köpa några kablar för att göra saker säkrare för abiturienter.</p>
<p>En annan abiturient är frustrerad över ojämlikheten:</p>
<p>- Jag kommer nu att exponeras för fler än nödvändigt och skulle jag försättas i karantän så blir jag tvungen att skjuta upp resten av mina skrivningar till hösten. I andra gymnasier kunde situationen se annorlunda ut. </p>
<p>Ytterligare en abiturient anser att stadens argument inte håller. </p>
<blockquote><span class="quote">Det är patetiskt. Hur svårt är det att skaffa nätkablar?</span><span class="quote-author">― Anonym abiturient</span></blockquote>

    
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="Pargas, utbildning, studentskrivningar, coronavirus, studier, abiturienter, rektorer, gymnasiet" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3821" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-182941" class="ydd-article__tag__link">Pargas</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1010550" rel="dc:subject">Pargas</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q13405837" rel="dc:subject">Pargas</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-249" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-212557" class="ydd-article__tag__link">utbildning</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q8434" rel="dc:subject">utbildning</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36950" rel="dc:subject">utbildning</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-702" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204541" class="ydd-article__tag__link">studentskrivningar</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p11754" rel="dc:subject">studentskrivningar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-89760" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-89760" class="ydd-article__tag__link">coronavirus</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q87120559" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q89469904" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q290805" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53561" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53426" rel="dc:subject">coronavirus</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-219104" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-219104" class="ydd-article__tag__link">studier</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q5473690" rel="dc:subject">studier</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p32445" rel="dc:subject">studier</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-2528" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-210338" class="ydd-article__tag__link">abiturienter</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q708387" rel="dc:subject">abiturienter</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p6167" rel="dc:subject">abiturienter</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-5848" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-206204" class="ydd-article__tag__link">rektorer</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q212071" rel="dc:subject">rektorer</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1056391" rel="dc:subject">rektorer</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p3966" rel="dc:subject">rektorer</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-4519" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-216792" class="ydd-article__tag__link">gymnasiet</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q55043" rel="dc:subject">gymnasiet</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p35984" rel="dc:subject">gymnasiet</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p510" rel="dc:subject">gymnasiet</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"><span aria-label="Antal Facebook delningar" class="ydd-share-buttons__share-count">6</span></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Gymnasieelever%20i%20Pargas%20%C3%A4r%20frustrerade%20%C3%B6ver%20studentskrivningarnas%20arrangemang%20%E2%80%93%20rektor%20s%C3%A4ger%20att%20det%20finns%20risker%2C%20men%20att%20de%20%C3%A4r%20sv%C3%A5ra%20att%20undvika&amp;via=yle_aboland" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/13/colorado-missade-manga-lagen-men-fixade-ny-seger-mikko-rantanen-natade-och-gav" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mikko Rantanen skjuter ett skott." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_260,y_0/w_700/v1615615298/39-783979604c5517a3567.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-783979604c5517a3567" data-yle-id="39-783979604c5517a3567" data-crop-coords="w_2133,h_2133,c_crop,x_260,y_0" data-image-width="2720" data-image-height="2720" data-image-version="1615615298" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_260,y_0/w_300/v1615615298/39-783979604c5517a3567.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_260,y_0/w_700/v1615615298/39-783979604c5517a3567.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_260,y_0/w_300/v1615615298/39-783979604c5517a3567.jpg" alt="Mikko Rantanen skjuter ett skott." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/13/colorado-missade-manga-lagen-men-fixade-ny-seger-mikko-rantanen-natade-och-gav">Colorado missade många lägen men fixade ny seger – Mikko Rantanen nätade och gav bort ett mål till Nathan MacKinnon: ”Han förtjänade det”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Mikko Lehtonen trejdad till Columbus Blue Jackets.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Colorado Avalanche vann skottstatistiken med 45–18 mot Los Angeles Kings men trots det stora övertaget var det spännande in i det sista. Mikko Rantanen var den enda spelare som fick hål på Kings storspelande målvakt Calvin Petersen. Rantanen kunde också ha gjort mål i tom bur men valde i stället att passa pucken.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/13/kvarlevorna-av-forsvunna-brittiska-sarah-everard-hittades-i-skogen-polisman" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En kvinna sitter på huk framför ett färgglatt blomhav." title="I London har människor fört blommor till den plats där aktivister hoppas på att få ha en manifestation senare i dag i och med mordet på Sarah Everard." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2129,h_2129,c_crop,x_565,y_0/w_700/v1615614793/39-783976604c51bfb2f75.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-783976604c51bfb2f75" data-yle-id="39-783976604c51bfb2f75" data-crop-coords="w_2129,h_2129,c_crop,x_565,y_0" data-image-width="3902" data-image-height="3902" data-image-version="1615614793" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2129,h_2129,c_crop,x_565,y_0/w_300/v1615614793/39-783976604c51bfb2f75.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2129,h_2129,c_crop,x_565,y_0/w_700/v1615614793/39-783976604c51bfb2f75.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2129,h_2129,c_crop,x_565,y_0/w_300/v1615614793/39-783976604c51bfb2f75.jpg" alt="En kvinna sitter på huk framför ett färgglatt blomhav." title="I London har människor fört blommor till den plats där aktivister hoppas på att få ha en manifestation senare i dag i och med mordet på Sarah Everard." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/13/kvarlevorna-av-forsvunna-brittiska-sarah-everard-hittades-i-skogen-polisman">Kvarlevorna av försvunna brittiska Sarah Everard hittades i skogen – polisman misstänks för mordet</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fallet har väckt stor uppståndelse på sociala medier.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På fredagen bekräftade brittisk polis att kvarlevorna som hittats i skogen i Kent i sydöstra Storbritannien tillhör den försvunna 33-åriga Sarah Everard. Everards försvinnande har väckt starka känslor och kritik mot polisen, både i och utanför Storbritannien.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/13/det-finns-val-en-plats-for-sana-som-oss-ocksa-smartsamt-aktuella-samiska" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ann-Helén Laestadius, Moa Backe Åstot och Niillas Holmberg." title="Ann-Helén Laestadius, Moa Backe Åstot och Niillas Holmberg skriver om olika aspekter av Sameland." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_80,y_0/w_700/v1614958714/39-78170760424ff83650d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-78170760424ff83650d" data-yle-id="39-78170760424ff83650d" data-crop-coords="w_900,h_900,c_crop,x_80,y_0" data-image-width="900" data-image-height="900" data-image-version="1614958714" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_80,y_0/w_300/v1614958714/39-78170760424ff83650d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_900,h_900,c_crop,x_80,y_0/w_700/v1614958714/39-78170760424ff83650d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_80,y_0/w_300/v1614958714/39-78170760424ff83650d.jpg" alt="Ann-Helén Laestadius, Moa Backe Åstot och Niillas Holmberg." title="Ann-Helén Laestadius, Moa Backe Åstot och Niillas Holmberg skriver om olika aspekter av Sameland." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/13/det-finns-val-en-plats-for-sana-som-oss-ocksa-smartsamt-aktuella-samiska">”Det finns väl en plats för såna som oss också” – smärtsamt aktuella samiska berättelser om homosexualitet, rasism, tjuvjakt på renar och aktivt motstånd</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tre romaner som fördjupar bilden av Sápmi.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Slitningar mellan samer och icke-samer, konflikter mellan staten och samesamfundet, rasism, psykiskt illamående bland unga samer, homosexualitet, kolonialism och dekolonialism, aktivism och motstånd - nya romaner av Ann-Helén Laestadius, Moa Backe Åstot och Niillas Holmberg breddar och fördjupar vår syn på samer och Sameland.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link active"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Abiturienter skriver preliminära studentprov med munskydd." title="Bildsättningsbild. Elever i Pargas gymnasier är frustrerade och känner inte att deras säkerhet är en prioritet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_700/v1615558761/39-77751760350135723ac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-77751760350135723ac" data-yle-id="39-77751760350135723ac" data-crop-coords="w_2134,h_2134,c_crop,x_270,y_0" data-image-width="3334" data-image-height="3334" data-image-version="1615558761" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_300/v1615558761/39-77751760350135723ac.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_700/v1615558761/39-77751760350135723ac.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_300/v1615558761/39-77751760350135723ac.jpg" alt="Abiturienter skriver preliminära studentprov med munskydd." title="Bildsättningsbild. Elever i Pargas gymnasier är frustrerade och känner inte att deras säkerhet är en prioritet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang" class="active">Gymnasieelever i Pargas är frustrerade över studentskrivningarnas arrangemang – rektor säger att det finns risker, men att de är svåra att undvika</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla abiturienter ska skriva studentexamen i samma rum.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Gymnasieelever i Pargas är oroade över att både det finska och svenska gymnasiet ska skriva sina studentskrivningar i samma utrymme också i år. Det här är ett arrangemang som varit lönsamt tidigare, men nu för det med sig vissa risker.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/03/12/aldersrasism-i-fm-ligan-hifk-malvakten-rot-till-pa-twitter-far-medhall-av-jyp" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jani Tuppurainen flyttar på sitt armbågsskydd." title="Jani Tuppurainen är en ikon i JYP-tröjan." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1965,h_1965,c_crop,x_365,y_115/w_700/v1615580923/39-783974604bceb4d55cf.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-783974604bceb4d55cf" data-yle-id="39-783974604bceb4d55cf" data-crop-coords="w_1965,h_1965,c_crop,x_365,y_115" data-image-width="2064" data-image-height="2064" data-image-version="1615580923" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1965,h_1965,c_crop,x_365,y_115/w_300/v1615580923/39-783974604bceb4d55cf.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1965,h_1965,c_crop,x_365,y_115/w_700/v1615580923/39-783974604bceb4d55cf.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1965,h_1965,c_crop,x_365,y_115/w_300/v1615580923/39-783974604bceb4d55cf.jpg" alt="Jani Tuppurainen flyttar på sitt armbågsskydd." title="Jani Tuppurainen är en ikon i JYP-tröjan." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/03/12/aldersrasism-i-fm-ligan-hifk-malvakten-rot-till-pa-twitter-far-medhall-av-jyp">Åldersrasism i FM-ligan? HIFK-målvakten röt till på Twitter, får medhåll av JYP-veteranen Tuppurainen: &quot;Kanske de unga tror för mycket om sig själva&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      TPS-tonåringens kommentar ledde till reaktioner.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      TPS backlöfte Eemil Viro gladde sig över att lagets omklädningsrum inte är fullt av 32-åringar. Det skapade reaktioner. ”De unga saknar uppfattningen om vad en lång karriär kräver”, tycker JYP:s 40-årige lagkapten Jani Tuppurainen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/03/12/aldersrasism-i-fm-ligan-hifk-malvakten-rot-till-pa-twitter-far-medhall-av-jyp#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Bilden beskriver Covid-19 situationen i Finland med grafik. " title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1613736255/39-776231602fa87297b73.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-776231602fa87297b73" data-yle-id="39-776231602fa87297b73" data-crop-coords="w_1800,h_1800,c_fill,g_faces" data-image-width="2250" data-image-height="2250" data-image-version="1613736255" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1613736255/39-776231602fa87297b73.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1800,h_1800,c_fill,g_faces/w_700/v1613736255/39-776231602fa87297b73.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1800,h_1800,c_fill,g_faces/w_300/v1613736255/39-776231602fa87297b73.jpg" alt="Bilden beskriver Covid-19 situationen i Finland med grafik. " title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden">Här kan du följa med aktuell coronastatistik från Finland, Norden och världen – vaccinationer, smittspridning och dödsfall</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Följ med våra interaktiva grafer om hur covid-19 sprids.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Våra interaktiva grafer följer med spridningen av covid-19 och uppdateras kontinuerligt. Se vaccinationstakten på olika håll i landet,  antalet smittade och hur många som vårdas på sjukhus.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2020/03/12/har-kan-du-folja-med-aktuell-coronastatistik-fran-finland-norden-och-varlden#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 169</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Abiturienter skriver preliminära studentprov med munskydd." title="Bildsättningsbild. Elever i Pargas gymnasier är frustrerade och känner inte att deras säkerhet är en prioritet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_700/v1615558761/39-77751760350135723ac.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-77751760350135723ac" data-yle-id="39-77751760350135723ac" data-crop-coords="w_2134,h_2134,c_crop,x_270,y_0" data-image-width="3334" data-image-height="3334" data-image-version="1615558761" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_300/v1615558761/39-77751760350135723ac.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_700/v1615558761/39-77751760350135723ac.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_270,y_0/w_300/v1615558761/39-77751760350135723ac.jpg" alt="Abiturienter skriver preliminära studentprov med munskydd." title="Bildsättningsbild. Elever i Pargas gymnasier är frustrerade och känner inte att deras säkerhet är en prioritet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/03/13/gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang">Gymnasieelever i Pargas är frustrerade över studentskrivningarnas arrangemang – rektor säger att det finns risker, men att de är svåra att undvika</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla abiturienter ska skriva studentexamen i samma rum.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Gymnasieelever i Pargas är oroade över att både det finska och svenska gymnasiet ska skriva sina studentskrivningar i samma utrymme också i år. Det här är ett arrangemang som varit lönsamt tidigare, men nu för det med sig vissa risker.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/03/11/katternas-motsvarighet-till-hiv-har-patraffats-hos-katter-i-pargas-nog-blir-man" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Svartgrå katt med gröna ögon." title="Arkivbild. Ibland kan symptomen vara så milda att det är svårt att upptäcka att katten blivit smittad av fiv." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2000,h_2000,c_crop,x_741,y_0/w_700/v1611910360/39-765924600eca673bd6c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-765924600eca673bd6c" data-yle-id="39-765924600eca673bd6c" data-crop-coords="w_2000,h_2000,c_crop,x_741,y_0" data-image-width="2000" data-image-height="2000" data-image-version="1611910360" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_741,y_0/w_300/v1611910360/39-765924600eca673bd6c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2000,h_2000,c_crop,x_741,y_0/w_700/v1611910360/39-765924600eca673bd6c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_crop,x_741,y_0/w_300/v1611910360/39-765924600eca673bd6c.jpg" alt="Svartgrå katt med gröna ögon." title="Arkivbild. Ibland kan symptomen vara så milda att det är svårt att upptäcka att katten blivit smittad av fiv." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/03/11/katternas-motsvarighet-till-hiv-har-patraffats-hos-katter-i-pargas-nog-blir-man">Katternas motsvarighet till hiv har påträffats hos katter i Pargas: ”Nog blir man ju orolig om det finns något sådant i byn”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Antagligen finns det enstaka fall också på annat håll.”    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Några fall av fiv har påträffats hos katter i Egentliga Finland. Bland annat i Pargas har det hittats katter som bär på viruset. Fiv är ett virus som motsvarar hivviruset för människor, men som drabbar katter.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/03/11/katternas-motsvarighet-till-hiv-har-patraffats-hos-katter-i-pargas-nog-blir-man#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 4</a>      </div>
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/03/12/valdigt-utmanande-ordna-studentskrivning-for-elever-i-karantan-varsta-scenariot" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Jakobstads gymnasium" title="Jakobstads gymnasium." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_1065,y_0/w_700/v1472541832/14-svyle-30235657c5345e2138b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30235657c5345e2138b" data-yle-id="14-svyle-30235657c5345e2138b" data-crop-coords="w_2135,h_2133,c_crop,x_1065,y_0" data-image-width="3459" data-image-height="3456" data-image-version="1472541832" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_1065,y_0/w_300/v1472541832/14-svyle-30235657c5345e2138b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2135,h_2133,c_crop,x_1065,y_0/w_700/v1472541832/14-svyle-30235657c5345e2138b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2135,h_2133,c_crop,x_1065,y_0/w_300/v1472541832/14-svyle-30235657c5345e2138b.jpg" alt="Jakobstads gymnasium" title="Jakobstads gymnasium." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/03/12/valdigt-utmanande-ordna-studentskrivning-for-elever-i-karantan-varsta-scenariot">Väldigt utmanande ordna studentskrivning för elever i karantän: &quot;Värsta scenariot är att man tvingas neka någon i dörren&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Krävs skild sal med övervakare.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Just nu pågår febrilt arbete i de österbottniska gymnasierna. På tisdag inleds årets studentexamensprov och nu försöker man garantera att också de abiturienter som hamnat i coronakarantän ska kunna skriva sina prov.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/03/12/valdigt-utmanande-ordna-studentskrivning-for-elever-i-karantan-varsta-scenariot#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/03/11/gymnasierna-forbereder-infor-skrivningarna-rektor-examinanderna-ar-satta-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Pargas svenska gymnasium" title="Gymnasierna kan tvingas att ändra på sina förberedelser av studentskrivningarna på väldigt kort varsel." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1615475374/14-svyle-30875857f7abf9dc830.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-30875857f7abf9dc830" data-yle-id="14-svyle-30875857f7abf9dc830" data-crop-coords="w_2133,h_2133,c_crop,x_535,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1615475374" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1615475374/14-svyle-30875857f7abf9dc830.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_700/v1615475374/14-svyle-30875857f7abf9dc830.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_535,y_0/w_300/v1615475374/14-svyle-30875857f7abf9dc830.jpg" alt="Pargas svenska gymnasium" title="Gymnasierna kan tvingas att ändra på sina förberedelser av studentskrivningarna på väldigt kort varsel." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/03/11/gymnasierna-forbereder-infor-skrivningarna-rektor-examinanderna-ar-satta-i">Gymnasierna förbereder inför skrivningarna – Rektor: Examinanderna är satta i väldigt ojämlika positioner</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Alla gymnasier har inte samma möjligheter.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det är inte möjligt för alla gymnasier att ordna specialarrangemang för de symptomfria examinander som är försatta i karantän. Samtidigt är det svårt att planera inför framtiden.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/03/11/gymnasierna-forbereder-infor-skrivningarna-rektor-examinanderna-ar-satta-i#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/03/10/abiturienter-ar-radda-for-att-insjukna-infor-studentproven-de-flesta-haller-sig-i" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Abiturienterna i Bröndö samskola skriver preliminärprov inför studentskrivningarna." title="Ifall abiturienter insjuknar före eller under studentskrivningarna blir personen tvungen att skjuta fram sin examinering och delta i proven vid nästa tillfälle på hösten." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_355,y_0/w_700/v1615300819/39-77750860350131b1d31.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-77750860350131b1d31" data-yle-id="39-77750860350131b1d31" data-crop-coords="w_2133,h_2133,c_crop,x_355,y_0" data-image-width="3333" data-image-height="3333" data-image-version="1615300819" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_355,y_0/w_300/v1615300819/39-77750860350131b1d31.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_crop,x_355,y_0/w_700/v1615300819/39-77750860350131b1d31.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_355,y_0/w_300/v1615300819/39-77750860350131b1d31.jpg" alt="Abiturienterna i Bröndö samskola skriver preliminärprov inför studentskrivningarna." title="Ifall abiturienter insjuknar före eller under studentskrivningarna blir personen tvungen att skjuta fram sin examinering och delta i proven vid nästa tillfälle på hösten." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/03/10/abiturienter-ar-radda-for-att-insjukna-infor-studentproven-de-flesta-haller-sig-i">Abiturienter är rädda för att insjukna inför studentproven – de flesta håller sig i frivillig karantän</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Abturienter stressade över risken att insjukna före proven.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Studentskrivningarna är ofta ett stort stressmoment för abiturienter, men i år är det ännu flera saker som står på spel. Många är rädda för att få förkylningssymptom eller att exponeras för covid-19 inför studentskrivningarna.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/02/10/stora-poangsankningar-i-svensksprakiga-studenters-fysikprov-en-censor-sankte-mer" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Grafik med studentmössa och formler i fysik." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1851,h_1851,c_fill,g_faces/w_700/v1612968527/39-7723646023d5692ab1f.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7723646023d5692ab1f" data-yle-id="39-7723646023d5692ab1f" data-crop-coords="w_1851,h_1851,c_fill,g_faces" data-image-width="2314" data-image-height="2314" data-image-version="1612968527" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1851,h_1851,c_fill,g_faces/w_300/v1612968527/39-7723646023d5692ab1f.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1851,h_1851,c_fill,g_faces/w_700/v1612968527/39-7723646023d5692ab1f.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1851,h_1851,c_fill,g_faces/w_300/v1612968527/39-7723646023d5692ab1f.jpg" alt="Grafik med studentmössa och formler i fysik." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/02/10/stora-poangsankningar-i-svensksprakiga-studenters-fysikprov-en-censor-sankte-mer">Stora poängsänkningar i svenskspråkiga studenters fysikprov – en censor sänkte mer än andra, visar Svenska Yles granskning</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lärare ser sträng censor, nämnden andra orsaker.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Studentexamensnämndens data bekräftar stora poängsänkningar. Lärare beskyller censor för alltför stränga bedömningar, Studentexamensnämnden ser andra orsaker till poängskillnaderna.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/02/10/stora-poangsankningar-i-svensksprakiga-studenters-fysikprov-en-censor-sankte-mer#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 13</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11833959" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Handdesinficeringsmedel och munskydd på ett bord i ett klassrum." title="Ensi viikon ylioppilaskokeisiin valmistautuvia abiturientteja on kehotettu olemaan kahden viikon omaehtoisessa karanteenissa ennen kirjoituksia. Kaikki eivät kehotusta noudata. Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1345,h_1345,c_crop,x_240,y_550/w_700/v1614095372/39-777519603501363981d.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-777519603501363981d" data-yle-id="39-777519603501363981d" data-crop-coords="w_1345,h_1345,c_crop,x_240,y_550" data-image-width="2102" data-image-height="2102" data-image-version="1614095372" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1345,h_1345,c_crop,x_240,y_550/w_300/v1614095372/39-777519603501363981d.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1345,h_1345,c_crop,x_240,y_550/w_700/v1614095372/39-777519603501363981d.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1345,h_1345,c_crop,x_240,y_550/w_300/v1614095372/39-777519603501363981d.jpg" alt="Handdesinficeringsmedel och munskydd på ett bord i ett klassrum." title="Ensi viikon ylioppilaskokeisiin valmistautuvia abiturientteja on kehotettu olemaan kahden viikon omaehtoisessa karanteenissa ennen kirjoituksia. Kaikki eivät kehotusta noudata. Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11833959">Abien bileet johtivat useisiin tartuntoihin Hämeenlinnassa: muut opiskelijat raivoissaan, somessa leviää nimilista tartunnan saaneista</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Terveystietoja sisältävän nimilistan levittäminen rikkoo lakia, sanoo rikosoikeuden professori.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/aihe/artikkeli/2021/03/12/abi-viivi-kangas-on-oivaltanut-etta-turha-yo-stressi-ei-kannata-jannitys" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Kuvituskuva Fynd-artikkeliin" title="Viivi Kankaan lempiaine kevään kirjoituksissa on historia. &quot;Sen lukemiseen riittää aina mielenkiintoa&quot;, Viivi kertoo." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1615535461/39-783621604b1cf920c32.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-783621604b1cf920c32" data-yle-id="39-783621604b1cf920c32" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1615535461" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1615535461/39-783621604b1cf920c32.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1615535461/39-783621604b1cf920c32.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1615535461/39-783621604b1cf920c32.jpg" alt="Kuvituskuva Fynd-artikkeliin" title="Viivi Kankaan lempiaine kevään kirjoituksissa on historia. &quot;Sen lukemiseen riittää aina mielenkiintoa&quot;, Viivi kertoo." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/aihe/artikkeli/2021/03/12/abi-viivi-kangas-on-oivaltanut-etta-turha-yo-stressi-ei-kannata-jannitys">Abi Viivi Kangas on oivaltanut, että turha yo-stressi ei kannata – &quot;Jännitys helpottaa aina, kun koetta alkaa tehdä&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      "Suhtaudun kirjoituksiin tällä kertaa rennommin."    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Viivi Kangas suhtautuu kevään yo-kirjoituksiin rennommin kuin viime syksyllä. Hän on oivaltanut, että jokainen koe on oma suorituksensa eikä koko kirjoituksista kannata lannistua, jos yksi koe menisikin vähän huonommin.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11832386" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vaccinampuller" title="Kansallisen rokotusasiantuntijaryhmän mukaan Astra Zenecan rokotetta voi jatkossa antaa myös 70 vuotta täyttäneille." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2250,h_2250,c_crop,x_488,y_0/w_700/v1614683116/39-779980603e1b48c6be6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-779980603e1b48c6be6" data-yle-id="39-779980603e1b48c6be6" data-crop-coords="w_2250,h_2250,c_crop,x_488,y_0" data-image-width="2250" data-image-height="2250" data-image-version="1614683116" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2250,c_crop,x_488,y_0/w_300/v1614683116/39-779980603e1b48c6be6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_2250,h_2250,c_crop,x_488,y_0/w_700/v1614683116/39-779980603e1b48c6be6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2250,h_2250,c_crop,x_488,y_0/w_300/v1614683116/39-779980603e1b48c6be6.jpg" alt="Vaccinampuller" title="Kansallisen rokotusasiantuntijaryhmän mukaan Astra Zenecan rokotetta voi jatkossa antaa myös 70 vuotta täyttäneille." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11832386">Kanta-Hämeen sairaanhoitopiiri huolissaan nuorten koronabileistä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Pandemiaryhmä linjaa viimeistään ensi viikolla muuttuuko maakunnan rokotelinjaus Astra Zenecan suhteen.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11830116" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Matti Krapinoja" title="Matti Krapinoja on valmistautunut kirjoituksiin omaehtoisella eristäytymisellä." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1615380467/39-7830046048bfb96c1bb.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7830046048bfb96c1bb" data-yle-id="39-7830046048bfb96c1bb" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="2572" data-image-height="2572" data-image-version="1615380467" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1615380467/39-7830046048bfb96c1bb.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1615380467/39-7830046048bfb96c1bb.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1615380467/39-7830046048bfb96c1bb.jpg" alt="Matti Krapinoja" title="Matti Krapinoja on valmistautunut kirjoituksiin omaehtoisella eristäytymisellä." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11830116">Abi Matti Krapinoja ei voi tavata edes tyttöystävää ennen kirjoituksia koronariskin takia – ensi viikolla 119 lukiolaista pakkautuu samaan saliin </a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Espoon Leppävaaran lukion rehtorin mukaan THL:n ohjeet erikoisjärjestelyihin tulivat liian myöhään.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/12/om-det-inte-duger-kan-du-flytta-harifran-finsksprakiga-vorabor-vill-bli-horda" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tre personer står intill ett hus och pratar. Det är vinter. På husväggen står det Petterinmäen koulu." title="Sanna Kåla, Sirpa Kallio och Jakko Kallio hoppas kommunalvalet för med sig att Vöråpolitikerna lyssnar mer på de finskspråkiga invånarna." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1248,h_1248,c_crop,x_433,y_0/w_700/v1615463504/39-783390604a00fb8e26b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-783390604a00fb8e26b" data-yle-id="39-783390604a00fb8e26b" data-crop-coords="w_1248,h_1248,c_crop,x_433,y_0" data-image-width="1248" data-image-height="1248" data-image-version="1615463504" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1248,h_1248,c_crop,x_433,y_0/w_300/v1615463504/39-783390604a00fb8e26b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1248,h_1248,c_crop,x_433,y_0/w_700/v1615463504/39-783390604a00fb8e26b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1248,h_1248,c_crop,x_433,y_0/w_300/v1615463504/39-783390604a00fb8e26b.jpg" alt="Tre personer står intill ett hus och pratar. Det är vinter. På husväggen står det Petterinmäen koulu." title="Sanna Kåla, Sirpa Kallio och Jakko Kallio hoppas kommunalvalet för med sig att Vöråpolitikerna lyssnar mer på de finskspråkiga invånarna." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/12/om-det-inte-duger-kan-du-flytta-harifran-finsksprakiga-vorabor-vill-bli-horda">&quot;Om det inte duger kan du flytta härifrån&quot; – finskspråkiga Vöråbor vill bli hörda</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Finskspråkiga upplever sämre språkklimat än svenskspråkiga.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      De finskspråkiga Vöråborna Sanna Kåla, Sirpa Kallio och Jaakko Kallio upplever att de inte klarar sig som enspråkigt finska i Vörå – de borde vara helt och hållet tvåspråkiga. Den kommunala servicen har de inte mycket att klaga på, men de upplever att de inte blir hörda som minoritet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/03/12/om-det-inte-duger-kan-du-flytta-harifran-finsksprakiga-vorabor-vill-bli-horda#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 51</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/12/cygnaeus-och-braheskolan-i-abo-ar-snart-utan-skolpsykolog-igen-vi-ar-uppe-i-den" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Cygnaeus skola i Åbo" title="Cygnaeus skola i Åbo har ofta varit utan skolpsykolog under de senaste åren." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1944,h_1944,c_fill,g_faces/w_700/v1615552200/14-svyle-45339531972cabb95e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-45339531972cabb95e" data-yle-id="14-svyle-45339531972cabb95e" data-crop-coords="w_1944,h_1944,c_fill,g_faces" data-image-width="1944" data-image-height="1944" data-image-version="1615552200" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1944,h_1944,c_fill,g_faces/w_300/v1615552200/14-svyle-45339531972cabb95e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1944,h_1944,c_fill,g_faces/w_700/v1615552200/14-svyle-45339531972cabb95e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1944,h_1944,c_fill,g_faces/w_300/v1615552200/14-svyle-45339531972cabb95e.jpg" alt="Cygnaeus skola i Åbo" title="Cygnaeus skola i Åbo har ofta varit utan skolpsykolog under de senaste åren." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/12/cygnaeus-och-braheskolan-i-abo-ar-snart-utan-skolpsykolog-igen-vi-ar-uppe-i-den">Cygnaeus och Braheskolan i Åbo är snart utan skolpsykolog igen: &quot;Vi är uppe i den femte skolpsykologen på ungefär sex år&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Rekryteringen av en ny skolpsykolog har inte kommit igång.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Cygnaeus skola och Braheskolan i Åbo är från och med nästa vecka utan skolpsykolog igen. Under de senaste åren har skolpsykologen bytts ut nästan varje år och rekryteringen av en ny skolpsykolog har inte inletts, trots att staden varit medveten om saken i flera veckor.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/03/12/cygnaeus-och-braheskolan-i-abo-ar-snart-utan-skolpsykolog-igen-vi-ar-uppe-i-den#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 2</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/12/patrik-laine-malskytt-for-forsta-gangen-pa-over-tva-veckor-bankades-i-slutet-nar" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Patrik Laine." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2508,h_2508,c_crop,x_0,y_86/w_700/v1615527553/39-783608604afe4adf954.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-783608604afe4adf954" data-yle-id="39-783608604afe4adf954" data-crop-coords="w_2508,h_2508,c_crop,x_0,y_86" data-image-width="2508" data-image-height="2508" data-image-version="1615527553" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2508,h_2508,c_crop,x_0,y_86/w_300/v1615527553/39-783608604afe4adf954.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2508,h_2508,c_crop,x_0,y_86/w_700/v1615527553/39-783608604afe4adf954.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2508,h_2508,c_crop,x_0,y_86/w_300/v1615527553/39-783608604afe4adf954.jpg" alt="Patrik Laine." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/12/patrik-laine-malskytt-for-forsta-gangen-pa-over-tva-veckor-bankades-i-slutet-nar">Patrik Laine målskytt för första gången på över två veckor – bänkades i slutet när Columbus rasade samman: ”Tyckte jag spelade bra, tydligen gjorde jag inte det”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Lankinen matchens första stjärna när Chicago slog Dallas.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Det var ett mål som kan få Patrik Laine på rätt köl igen. Han satte punkt för sin måltorka men matchen mot Florida lämnade ändå en bitter eftersmak. Jag är trött på att förlora, säger Laine efter matchen.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/03/12/patrik-laine-malskytt-for-forsta-gangen-pa-over-tva-veckor-bankades-i-slutet-nar#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 8</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/03/12/musiktest-vilket-band-var-david-gilmour-med-i-och-var-promenerade-katrina" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="David Gilmour spelar elgitarr och sjunger i en mikrofon." title="David Gilmour." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1615363223/39-78278660487c629b16e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-78278660487c629b16e" data-yle-id="39-78278660487c629b16e" data-crop-coords="w_1080,h_1080,c_fill,g_faces" data-image-width="1080" data-image-height="1080" data-image-version="1615363223" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1615363223/39-78278660487c629b16e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_1080,h_1080,c_fill,g_faces/w_700/v1615363223/39-78278660487c629b16e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_1080,h_1080,c_fill,g_faces/w_300/v1615363223/39-78278660487c629b16e.jpg" alt="David Gilmour spelar elgitarr och sjunger i en mikrofon." title="David Gilmour." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/03/12/musiktest-vilket-band-var-david-gilmour-med-i-och-var-promenerade-katrina">Musiktest: Vilket band var David Gilmour med i och var promenerade Katrina?</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Svenska Yles Musiktest!    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Svenska Yles Musiktest! Testa dina pop/rockkunskaper och briljera för dig själv eller tävla med kompisen och se vem som får flest poäng!    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/03/12/musiktest-vilket-band-var-david-gilmour-med-i-och-var-promenerade-katrina#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 10</a>      </div>
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-subject-page-subject-page-footer" class="block block--yle-subject-page block--yle-subject-page-subject-page-footer">
        <div class="block__content">
    <p>Tipsa oss om nyheter på 02-270 900, aboland@yle.fi eller fornamn.efternamn@yle.fi. Fredsgatan 11, PB 400, 20101 Åbo. <a href="http://svenska.yle.fi/kontakta-yle-aboland">Alla kontaktuppgifter</a></p>
  </div>
</div>
<div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.gymnasieelever-i-pargas-ar-frustrerade-over-studentskrivningarnas-arrangemang-rektor-sager-att-det-finns-risker-men-att-de-ar-svara-att-undvika.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1522715","yle_pubtime":"07-44","yle_pub":"2021-03-13","yle_uptime":"07-44","yle_update":"2021-03-13","yle_svenska_category":"aboland","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"pargas;utbildning;studentskrivningar;coronavirus;studier;abiturienter;rektorer;gymnasiet","yle_ydd_subject":"aboland;svenska-yle-fi;inrikes","yle_artby":"david.fagerudd"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_aUNzsjuCMtv0d5ToMAiqJtq84TXU9f6e0elUzh_pvQg.js"></script>
</body>
</html>
