<!DOCTYPE html>
  <html class="no-js" lang="sv" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <meta charset="utf-8" />
<base target="_top" />
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<link rel="preconnect" href="//images.cdn.yle.fi" />
<link rel="canonical" href="https://svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall" />
<link rel="preconnect" href="//login.api.yle.fi" crossorigin="use-credentials" />
<link rel="preconnect" href="//player-v2.yle.fi" />
<link rel="preconnect" href="//svenska-dataviz.ylestatic.fi" />
<link rel="dns-prefetch" href="//comments.yle.fi" />
<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1618805648/39-795943607d02722ba0b.jpg" />
<meta name="twitter:image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_1200/w_1200,ar_16:9/w_1320,ar_1320:675,c_pad,b_white,g_east/l_39-yle-logo-some_ywtrrc,g_west,ar_1320:675,w_1.0,fl_relative,c_crop/v1618805648/39-795943607d02722ba0b.jpg" />
<meta name="twitter:image:alt" content="Käytettyjen maskien roskis metroasemalla." />
<meta name="dc:title" content="Dagens coronasiffra: 156 nya fall" />
<meta name="dc:description" content="I dag har 156 nya fall av coronasmitta konstaterats i Finland, rapporterar Institutet för hälsa och välfärd." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall" />
<meta property="og:title" content="Dagens coronasiffra: 156 nya fall" />
<meta property="og:description" name="description" content="Antalet fall sjunker." />
<meta name="dc:rights" content="Erkännande-IckeKommersiell-DelaLika 1.0 Finland (CC BY-NC-SA 1.0)" href="http://creativecommons.org/licenses/by-nc-sa/1.0/fi/legalcode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Svenska_Yle" />
<meta name="keywords" content="coronavirus, Institutet för hälsa och välfärd, Inrikesnyheter, COVID-19, smittsamma sjukdomar, Helsingfors och Nylands sjukvårdsdistrikt (HUS), virussjukdomar, Finland, Hälsa, välfärd, hälsa, pandemier" />
<link rel="preconnect" href="//tag-manager.yle.fi" />
<link rel="preconnect" href="//analytics-sdk.yle.fi" />
<link rel="preconnect" href="//metrics.api.yle.fi" />
<link rel="preconnect" href="//dax.yle.fi" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//fm.km-tam.net" />
<link rel="dns-prefetch" href="//dpm.demdex.net" />
<link rel="dns-prefetch" href="//yle.demdex.net" />
<link rel="dns-prefetch" href="//cm.everesttech.net" />
<link rel="dns-prefetch" href="//yleisradio.d3.sc.omtrdc.net" />
<link rel="dns-prefetch" href="//yleisradio.hb.omtrdc.net" />
<meta name="dc:language" content="sv-FI" />
<meta name="dc:type" content="text" />
<meta name="dc:format" content="html/text" />
<meta name="dc:publisher" content="Svenska Yle" />
<meta name="dcterms:rightsHolder" content="Yle" href="http://dbpedia.org/resource/YLE" />
<meta property="fb:app_id" content="530983406971937" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-regular.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/open-sans-v15-latin_latin-ext-600.woff2" crossorigin="anonymous" type="font/woff2" />
<link rel="preload" as="font" href="https://svenska.yle.fi/profiles/synprofile/themes/custom/ylethemes/ydd_base_theme/fonts/Yle-Bold.woff2" crossorigin="anonymous" type="font/woff2" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
  <title>Dagens coronasiffra: 156 nya fall | Inrikes | svenska.yle.fi</title>
  <style>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</style>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_QxNPVfVKo76NSsisFaZTeg0f6afdywMmOusK89NWvVQ.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://svenska.yle.fi/sites/default/files/css/css_hRtc7grRi5I3axX4t0HINRkbw5bX147TPUJ7z3I_Fuo.css" media="all" />
<![endif]-->
<style>.brandbyline-primary{background-color:#ffffff;}body{background-position:center top;background-repeat:no-repeat;;}.brandbyline-wrapper-primary .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill__link:focus{color:#18b5ca;background-color:transparent;}.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:hover,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:active,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:visited,.brandbyline-wrapper-primary .ydd-pill--first .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-pill__link:hover{color:#18b5ca;background-color:#e1f6f9;}.ydd-kicker{border-color:#18b5ca;}.ydd-kicker .ydd-kicker__title{color:#18b5ca}.brandbyline-wrapper-primary .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}article nav.ydd-pills .ydd-pill__link.active:not([href*="#"]){border-color:#18b5ca;}.brandbyline-wrapper-primary .ydd-expander{fill:#18b5ca}.ydd-pills--sub-menu{color:#ffffff;background-color:#18b5ca;}.ydd-pills--sub-menu .ydd-expander{float:left;fill:#ffffff}.ydd-pills--sub-menu .ydd-pill__link,.ydd-pills--sub-menu .ydd-pill__link:active,.ydd-pills--sub-menu .ydd-pill__link:visited,.ydd-pills--sub-menu .ydd-pill__link:focus{color:#ffffff;background-color:#18b5ca;}.ydd-countdown-embed{color:#18b5ca;}.menu-593{display:none}.block--yle-subject-page-subject-page-footer{background:transparent}.ydd-template__item[data-article-id='1306001'] h2.ydd-template__title:before,.page-node-1306001 .ydd-article__body p:first-of-type:before{content:"Ni tipsade oss";display:inline-block;border:1px solid #f4a17a;border-radius:4px;color:#ef6323;font-size:0.55em;padding:0.2em 0.6em;margin:0 5px 0 0;line-height:1em;text-transform:uppercase;vertical-align:middle;}.ydd-template__item[data-article-id='1306001'] .ydd-button{display:block;margin:10px 0 0 0;background-color:#ef6324;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;}.ydd-template__item[data-article-id='1306001'] .ydd-longdesc{display:block}.ydd-template__item[data-article-id='1306001'] .ydd-shortdesc{display:none}.ydd-button--tipsa{display:block;margin:10px 0 0 0;padding:3px 9px;min-width:auto;word-wrap:break-word;clear:both;text-align:center;}
</style>
<style type="text/css">
.page-node-1444277 blockquote {
font-size: 18px;
font-style: normal;
}

.page-node-1444277 blockquote .quote:before {
font-size:26px;}
</style>
<style>
.yle-feature-article:not(.ydd-mobile-story) .article-section__background {
  -webkit-mask-image: -webkit-linear-gradient(top, #fff 0%, #fff 100%);
  z-index: -1;
}
</style>
  <script src="https://svenska.yle.fi/sites/default/files/js/js_Uj1KIBs8aB5gmsnSdD7zOP3gHudunzP_sViA1kUCfLE.js"></script>
<script>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</script>
<script src="https://svenska-dataviz.ylestatic.fi/2020-03-corona/frontpage/js\app.3ff0d5f3.js?"></script>
<script src="https://svenska-dataviz.ylestatic.fi/2020-03-corona/frontpage/js\chunk-vendors.e7e5fd1e.js?"></script>
<link type="text/css" rel="stylesheet" href="https://svenska-dataviz.ylestatic.fi/2020-03-corona/frontpage/css\app.aee0e677.css?" />
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1529084 node-type-article i18n-sv section-artikel subject-page--inrikes">
  <a href="#main-content" tabindex="1" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    <div class="ydd-header">  <div class="l-region l-region--header">
    <div id="block-yle-brand-active-brand-header" class="block block--yle-brand block--yle-brand-active-brand-header">
        <div class="block__content">
    <div class="js-yle-brand-header ydd-yle-global-header"><header role="banner" class="yle-header yle-header-lang-sv">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://svenska.yle.fi">svenska.yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
      
        <a id="yle-header-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
      
        <a id="yle-header-main-link--amnen" tabindex="0" href="https://svenska.yle.fi/lista/amnessidor">Ämnen</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Meny</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--svenska-yle" tabindex="0" href="https://svenska.yle.fi">Svenska Yle</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--arenan" tabindex="0" href="https://arenan.yle.fi/tv">Arenan</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--inrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/inrikes">Inrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sport" class="yle-header-megamenu-link" href="https://svenska.yle.fi/sport">Sport</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--utrikes" class="yle-header-megamenu-link" href="https://svenska.yle.fi/utrikes">Utrikes</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kultur" class="yle-header-megamenu-link" href="https://svenska.yle.fi/kultur">Kultur</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--familj" class="yle-header-megamenu-link" href="https://svenska.yle.fi/familj">Familj</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kunskap" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vetamix">Kunskap</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--huvudstadsregionen" class="yle-header-megamenu-link" href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--vastnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/vastnyland">Västnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--aboland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/aboland">Åboland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--osterbotten" class="yle-header-megamenu-link" href="https://svenska.yle.fi/osterbotten">Österbotten</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--ostnyland" class="yle-header-megamenu-link" href="https://svenska.yle.fi/ostnyland">Östnyland</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--respons" class="yle-header-megamenu-link" href="https://svenska.yle.fi/respons">Kontakta oss</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/radio/guide">Radio-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-guide" class="yle-header-megamenu-link" href="https://arenan.yle.fi/tv/guide">TV-guide</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--finska-ylefi" class="yle-header-megamenu-link" href="https://yle.fi">Etusivu suomeksi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--amnessidor" class="yle-header-megamenu-link" href="https://svenska.yle.fi/lista/amnessidor">Fler ämnen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Cookieinställningar</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="sv"/>
          <input type="hidden" name="uiLanguage" value="sv"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Sök"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Sök"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Sök">Sök</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Logga in</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="är inloggad på Yle kontot"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#mina-uppgifter" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Mitt konto</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Logga ut</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
</div>  </div>
</div>
  </div>
</div>
<div class="ydd-container">
    <div class="l-region l-region--branding">
    <div class="brandbyline-wrapper brandbyline-wrapper-primary inrikes"><nav role="navigation" id="id-pills--brandbyline--primary" class="ydd-pills ydd-pills--brandbyline sub primary inrikes" aria-labelledby="brandbylineheader--menu-nyheter"><h2 id="brandbylineheader--menu-nyheter" class="ydd-is-hidden">Nyheter</h2>
<ul class="ydd-pills__list js-ydd-collapsible-list" role="menubar">
      <li class="ydd-pill ydd-pill--first" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-6239" role="presentation">
      <a href="https://svenska.yle.fi/coronavirus" class="ydd-pill__link" role="menuitem">Coronavirus</a>    </li>
      <li class="ydd-pill menu-593 active-trail" role="presentation">
      <a href="/inrikes" class="ydd-pill__link" role="menuitem">Inrikes</a>    </li>
      <li class="ydd-pill menu-594" role="presentation">
      <a href="/utrikes" class="ydd-pill__link" role="menuitem">Utrikes</a>    </li>
      <li class="ydd-pill menu-601" role="presentation">
      <a href="/sport" class="ydd-pill__link" role="menuitem">Sport</a>    </li>
      <li class="ydd-pill menu-1110" role="presentation">
      <a href="/kultur-och-noje" class="ydd-pill__link" role="menuitem">Kultur</a>    </li>
      <li class="ydd-pill menu-595" role="presentation">
      <a href="/huvudstadsregionen" class="ydd-pill__link" role="menuitem">Huvudstadsregionen</a>    </li>
      <li class="ydd-pill menu-597" role="presentation">
      <a href="/vastnyland" class="ydd-pill__link" role="menuitem">Västnyland</a>    </li>
      <li class="ydd-pill menu-600" role="presentation">
      <a href="/aboland" class="ydd-pill__link" role="menuitem">Åboland</a>    </li>
      <li class="ydd-pill menu-599" role="presentation">
      <a href="/osterbotten" class="ydd-pill__link" role="menuitem">Österbotten</a>    </li>
      <li class="ydd-pill menu-598" role="presentation">
      <a href="/ostnyland" class="ydd-pill__link" role="menuitem">Östnyland</a>    </li>
  </ul>
</nav></div>  </div>
    <div class="l-region l-region--navigation">
    <div id="block-yle-subject-page-breadcrumb" class="block block--yle-subject-page block--yle-subject-page-breadcrumb">
        <div class="block__content">
    <span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" class="element-hidden"><a href="https://svenska.yle.fi" itemprop="url"><span itemprop="title">svenska.yle.fi</span></a><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope" itemprop="child"><a href="/inrikes" itemprop="url"><span itemprop="title">Inrikes</span></a></span>
</span>
  </div>
</div>
  </div>
  <div class="ydd-content">
            <article about="/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall" role="article" id="main-content" data-yle-id="7-1529084" itemscope="" itemtype="http://schema.org/Article" class="node node--article node--full node--article--full ydd-article">
  <meta itemscope="" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://svenska.yle.fi/profiles/synprofile/themes/custom/syndthemes/ydd_synd_theme/images/icons/apple-touch-icon-512x512.png">
      <meta itemprop="width" content="512">
      <meta itemprop="height" content="512">
    </div>
    <meta itemprop="name" content="Svenska Yle">
  </div>
    <header class="ydd-article__header">
            <h1 class="node-title ydd-article__title" itemprop="headline">Dagens coronasiffra: 156 nya fall</h1>
                  <div class="submitted ydd-article--meta">
          <span property="dc:date dc:created" content="2021-04-19T11:54:19+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="created">Publicerad <time class="timeago" itemprop="datePublished" content="2021-04-19T11:54:19+03:00" datetime="2021-04-19T11:54:19+03:00">19.04.2021 - 11:54</time></span>. <span class="updated ">Uppdaterad <time class="timeago" itemprop="dateModified" content="2021-04-19T12:11:57+03:00" datetime="2021-04-19T12:11:57+03:00">19.04.2021 - 12:11</time></span></span>        </div>
            </header>

<div class="ydd-share-buttons js-ydd-share-buttons ydd-share-buttons--compact"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="facebook-top" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Dagens%20coronasiffra%3A%20156%20nya%20fall&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="twitter-top" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp ydd-share-buttons__button--compact" data-ydd-share-buttons-analytics-service="whatsapp-top" target="_blank" rel="noopener"></a></div></div>
<div itemprop="articleSection" content="Inrikes" class="node__content content ydd-article__content">
  
      <div class="ydd-article__image">
      <div class="field field--name-field-imsimage field--type-yleims-url field--label-hidden"><div class="field__items"><div class="field__item even">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image--main ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="16:9">
        <a href="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_1100,h_620,c_fit/v1618805648/39-795943607d02722ba0b.jpg" class="colorbox" data-copyright="Tiina Jutila / Yle" data-description="Flest nya fall har registrerats i Helsingfors och Nylands sjukvårdsdistrik." data-public-id="39-795943607d02722ba0b" data-height="619" data-width="1100" rel="nofollow"><img alt="Käytettyjen maskien roskis metroasemalla." title="Flest nya fall har registrerats i Helsingfors och Nylands sjukvårdsdistrik." src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_300/v1618805648/39-795943607d02722ba0b.jpg" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_700/v1618805648/39-795943607d02722ba0b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-795943607d02722ba0b" data-yle-id="39-795943607d02722ba0b" data-crop-coords="w_3200,h_1800,c_crop,x_0,y_20" data-image-width="5568" data-image-height="3132" data-image-version="1618805648" data-initial-width="3200" data-default-width="300" class="ydd-image--main ydd-image__image" />
</a>                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_1800,c_crop,x_0,y_20/w_700/v1618805648/39-795943607d02722ba0b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="394">
                      </figure>
              <div class="ydd-image__captions">
                      <em class="ydd-image__caption" itemprop="description">Flest nya fall har registrerats i Helsingfors och Nylands sjukvårdsdistrik.</em>
                                <span class="ydd-image__description" >Käytettyjen maskien roskis metroasemalla.</span>
                                <span class="ydd-image__copyright" itemprop="copyrightHolder">Bild: Tiina Jutila / Yle</span>
                                <span class="ydd-image__tags ydd-is-hidden" itemprop="keywords">april,2021,Helsingfors,coronavaccin,COVID-19,coronavirus,Wuhan-coronavirus,koronaviruspandemi,coronavirusutbrottet 2020–2021 i Finland,smittsamma sjukdomar,epidemier,pandemier,vaccinering,vaccin,riskgrupper,vaccinationscertifikat,ansiktsmasker,Munskydd under coronaviruspandemin 2019−2020,Helsingforsregionens trafik (HRT),Helsingfors metro,metrostationer,Kvarnbäcken,Kvarnbäckens metrostation,safe distance,kollektivtrafik</span>
                  </div>
          </div>
  </div></div></div>    </div>
  
  <div class="ydd-article__additional-information">
          
  <div class="ydd-authors" role="contentinfo" aria-label="Authors"><section class="ydd-authors__author" itemtype="http://schema.org/Person" itemscope itemprop="author">
      <a href="https://svenska.yle.fi/profiler/belen-weckstrom" class="ydd-authors__name" rel="author" itemprop="url">
    <span property="dc:creator foaf:Person" itemprop="name">
      <span itemprop="givenName">Belén</span>&nbsp;<span itemprop="familyName">Weckström</span>    </span>
  </a>
    <span class="hide" itemtype="http://schema.org/Organization" itemscope itemprop="worksFor">
    <span itemprop="name">Yle</span>
  </span>
      <span class="ydd-authors__locality">
          <span class="adr" itemprop="workLocation" itemscope itemtype="http://schema.org/Place"><span class="locality" itemprop="name">Helsingfors</span></span>      </span>
  </section>
</div>          </div>

  <div class="ydd-article__body">
    
  <p>I dag har 156 nya fall av coronasmitta konstaterats i Finland, rapporterar Institutet för hälsa och välfärd.</p>
<p>Flest nya fall finns i Helsingfors och Nylands sjukvårdsdistrikt: 76 stycken.</p>
<p>Egentliga Finland rapporterar om 13 nya fall, Norra Österbotten om två. På Åland, i Södra Österbotten och Mellersta Österbotten har inga nya fall konstaterats.</p>
<p>Fallen fortsätter sjunka – de senaste två veckorna har 4 728 fall konstaterats, medan den föregående tvåveckorsperioden låg på 7 613 fall. Det är en minskning på nästan 3 000.</p>
<p>Sammanlagt har 84 287 fall av covid-19 konstaterats.</p>
<div class="js-yle-visualisation-container"><div class="article"><div id="container"><div class="content"><div class="text"><noscript><strong>Den här visualiseringen kräver JavaScript för att fungera.</strong></noscript><div id="app-2020-03-coronafrontpage"></div>
</div></div></div></div></div>

    
      </div>

  
  
  <div class="ydd-ub-sv clearfix">
    <div ub-in-page="5e592427d27463619177ea58" ub-in-page-item="id"></div>
  </div>

  
      <aside id="id-article__tags" class="ydd-article__tags">
      <ul class="ydd-article__tag-list" title="Lista av taggar">
          <li itemprop="keywords" content="coronavirus, Institutet för hälsa och välfärd, Inrikesnyheter, COVID-19, smittsamma sjukdomar, Helsingfors och Nylands sjukvårdsdistrikt (HUS), virussjukdomar, Finland, Hälsa, välfärd, hälsa, pandemier" class="ydd-is-hidden"></li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-89760" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-89760" class="ydd-article__tag__link">coronavirus</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q87120559" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q89469904" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q290805" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53561" rel="dc:subject">coronavirus</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p53426" rel="dc:subject">coronavirus</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-179403" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-179403" class="ydd-article__tag__link">Institutet för hälsa och välfärd</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q4354957" rel="dc:subject">Institutet för hälsa och välfärd</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p57066" rel="dc:subject">Institutet för hälsa och välfärd</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-34837" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-34837" class="ydd-article__tag__link">Inrikesnyheter</a>      </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-308115" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-308115" class="ydd-article__tag__link">COVID-19</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q84263196" rel="dc:subject">COVID-19</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q91601520" rel="dc:subject">COVID-19</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p87479" rel="dc:subject">COVID-19</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-378" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-218731" class="ydd-article__tag__link">smittsamma sjukdomar</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q18123741" rel="dc:subject">smittsamma sjukdomar</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31303" rel="dc:subject">smittsamma sjukdomar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-150160" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-202080" class="ydd-article__tag__link">Helsingfors och Nylands sjukvårdsdistrikt (HUS)</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q11862143" rel="dc:subject">Helsingfors och Nylands sjukvårdsdistrikt (HUS)</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-754" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204147" class="ydd-article__tag__link">virussjukdomar</a>                  <a class="ydd-is-hidden" href="http://www.yso.fi/onto/mesh/D014777" rel="dc:subject">virussjukdomar</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p36282" rel="dc:subject">virussjukdomar</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-187871" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-187871" class="ydd-article__tag__link">Finland</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q33" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p64113" rel="dc:subject">Finland</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p16601" rel="dc:subject">Finland</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-269740" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-269740" class="ydd-article__tag__link">Hälsa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q15695210" rel="dc:subject">Hälsa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-3914" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-204765" class="ydd-article__tag__link">välfärd</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q7981051" rel="dc:subject">välfärd</a>
              <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q1760011" rel="dc:subject">välfärd</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31450" rel="dc:subject">välfärd</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p56405" rel="dc:subject">välfärd</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p51350" rel="dc:subject">välfärd</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p71320" rel="dc:subject">välfärd</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-35138" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-209306" class="ydd-article__tag__link">hälsa</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q12147" rel="dc:subject">hälsa</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p31347" rel="dc:subject">hälsa</a>
            </li>
    <li class="ydd-article__tag ydd-article__tag--yle">
    <a href="/term/yle/18-417" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" data-id="18-217218" class="ydd-article__tag__link">pandemier</a>                  <a class="ydd-is-hidden" href="https://www.wikidata.org/wiki/Q12184" rel="dc:subject">pandemier</a>
              <a class="ydd-is-hidden" href="http://www.yso.fi/onto/koko/p3622" rel="dc:subject">pandemier</a>
            </li>
      </ul>
    </aside>
  
  </div>

<div class="ydd-share-buttons js-ydd-share-buttons"><div class="ydd-share-buttons__wrapper"><span class="ydd-share-buttons__share-text">Dela:</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall%3Futm_source%3Dfacebook-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Facebook" class="ydd-share-buttons__button ydd-share-buttons__button--facebook js-ydd-share-buttons-facebook" data-ydd-share-buttons-analytics-service="facebook-bottom" target="_blank" rel="noopener"></a><a href="https://twitter.com/share?url=https%3A//svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall%3Futm_source%3Dtwitter-share%26utm_medium%3Dsocial&amp;text=Dagens%20coronasiffra%3A%20156%20nya%20fall&amp;via=Svenska_Yle" aria-label="Dela innehållet på Twitter" class="ydd-share-buttons__button ydd-share-buttons__button--twitter js-ydd-share-buttons-twitter" data-ydd-share-buttons-analytics-service="twitter-bottom" target="_blank" rel="noopener"></a><a href="https://web.whatsapp.com/send?text=https%3A//svenska.yle.fi/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall%3Futm_source%3Dwhatsapp-share%26utm_medium%3Dsocial" aria-label="Dela innehållet på Whatsapp" class="ydd-share-buttons__button ydd-share-buttons__button--whatsapp js-ydd-share-buttons-whatsapp" data-ydd-share-buttons-analytics-service="whatsapp-bottom" target="_blank" rel="noopener"></a></div></div>

      <div class="ydd-comments" id="comments">
      <div class="js-ylecomments-plugin--container lazyload"><div class="js-yle-comments-plugin-loader ydd-comments__loading--container"><div class="ydd-comments__loading">Diskutera<span class="loader"><div></div></span></div></div>
<div id="yle-comments-plugin" class="js-ylecomments-plugin ydd-is-hidden"></div></div>                    <div class="ydd-feedback">
            <a href="https://svenska.yle.fi/artikelrespons">Respons till redaktionen</a>
        </div>
          </div>
  
</article>
<div  id="quicktabs-tabs_under_article" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall?qt-tabs_under_article=0#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-nyheter-newstab active">Senaste nytt</a></li>
<li><a href="/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall?qt-tabs_under_article=1#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-somedata-most-popular active">Mest lästa</a></li>
<li><a href="/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall?qt-tabs_under_article=2#qt-tabs_under_article" id="quicktabs-tab-tabs_under_article-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-ydd-api-delta-yle-articles-api-related active">Relaterat</a></li>
</ul><div id="quicktabs-container-tabs_under_article" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-tabs_under_article-0" class="quicktabs-tabpage ">


  <ul class="ydd-teaser-list">
      <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/19/glad-aterforening-mellan-australien-och-nya-zeeland-da-resebubblan-antligen-tas-i" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Glädje då man får resa fritt och kramas igen. Sydneys internationella flygplats 19.4.2021  " title="Glädje då man får resa fritt och kramas igen. Sydneys internationella flygplats 19.4.2021" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1618822255/39-796039607d43f5387cd.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-796039607d43f5387cd" data-yle-id="39-796039607d43f5387cd" data-crop-coords="w_2000,h_2000,c_fill,g_faces" data-image-width="2000" data-image-height="2000" data-image-version="1618822255" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1618822255/39-796039607d43f5387cd.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_2000,h_2000,c_fill,g_faces/w_700/v1618822255/39-796039607d43f5387cd.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_2000,h_2000,c_fill,g_faces/w_300/v1618822255/39-796039607d43f5387cd.jpg" alt="Glädje då man får resa fritt och kramas igen. Sydneys internationella flygplats 19.4.2021  " title="Glädje då man får resa fritt och kramas igen. Sydneys internationella flygplats 19.4.2021" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/19/glad-aterforening-mellan-australien-och-nya-zeeland-da-resebubblan-antligen-tas-i">Glad återförening mellan Australien och Nya Zeeland då &quot;resebubblan&quot; äntligen tas i bruk</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      De första stegen mot en normaliserad tillvaro.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Glada - och också tårögda - resenärer omfamnar varandra på flygplatser och andra gränsöverskridande områden i Australien och Nya Zeeland i dag. Det handlar om dagen då "bubblan" förenar folk.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/19/borga-star-pa-sig-trots-diskussioner-om-munskyddsrekommendationen-for-yngre" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ett par händer håller upp ett munskydd framför ett ansikte." title="Responsen har varit både positiv och negativ gällande munskyddsrekommendationen för yngre elever." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2365,h_2365,c_crop,x_415,y_0/w_700/v1618823340/39-6560875e74d5c2610a0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-6560875e74d5c2610a0" data-yle-id="39-6560875e74d5c2610a0" data-crop-coords="w_2365,h_2365,c_crop,x_415,y_0" data-image-width="3379" data-image-height="3379" data-image-version="1618823340" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2365,h_2365,c_crop,x_415,y_0/w_300/v1618823340/39-6560875e74d5c2610a0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2365,h_2365,c_crop,x_415,y_0/w_700/v1618823340/39-6560875e74d5c2610a0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2365,h_2365,c_crop,x_415,y_0/w_300/v1618823340/39-6560875e74d5c2610a0.jpg" alt="Ett par händer håller upp ett munskydd framför ett ansikte." title="Responsen har varit både positiv och negativ gällande munskyddsrekommendationen för yngre elever." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/19/borga-star-pa-sig-trots-diskussioner-om-munskyddsrekommendationen-for-yngre">Borgå står på sig trots diskussioner om munskyddsrekommendationen för yngre elever – läs det senaste om coronavirusläget i Östnyland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Artikeln uppdateras kontinuerligt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Vi uppdaterar kontinuerligt den här artikeln med information om hur coronaviruset påverkar livet i Östnyland.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link active"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Käytettyjen maskien roskis metroasemalla." title="Flest nya fall har registrerats i Helsingfors och Nylands sjukvårdsdistrik." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_10,y_0/w_700/v1618805648/39-795943607d02722ba0b.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-795943607d02722ba0b" data-yle-id="39-795943607d02722ba0b" data-crop-coords="w_2133,h_2133,c_crop,x_10,y_0" data-image-width="3712" data-image-height="3712" data-image-version="1618805648" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_10,y_0/w_300/v1618805648/39-795943607d02722ba0b.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_10,y_0/w_700/v1618805648/39-795943607d02722ba0b.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_10,y_0/w_300/v1618805648/39-795943607d02722ba0b.jpg" alt="Käytettyjen maskien roskis metroasemalla." title="Flest nya fall har registrerats i Helsingfors och Nylands sjukvårdsdistrik." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/19/dagens-coronasiffra-156-nya-fall" class="active">Dagens coronasiffra: 156 nya fall</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Antalet fall sjunker.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag har 156 nya fall av coronasmitta konstaterats i Finland, rapporterar Institutet för hälsa och välfärd.    </p>
    
      </div>
</article>
  </li>
  <li class="ydd-teaser-list__item">
    <article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/19/nya-fall-i-lojo-och-inga-las-det-senaste-om-coronalaget-i-vastnyland" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Riskiryhmäläisiä ja iäkkäitä rokotettiin 14. huhtikuuta Helsingissä Jätkäsaaren rokotuspisteellä." title="Vaccinationerna fortsätter på flera håll i Västnyland för personer födda på 1960-talet." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_265/w_700/v1618484729/39-79507560781c7172a4e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-79507560781c7172a4e" data-yle-id="39-79507560781c7172a4e" data-crop-coords="w_3200,h_3200,c_crop,x_0,y_265" data-image-width="3554" data-image-height="3554" data-image-version="1618484729" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_265/w_300/v1618484729/39-79507560781c7172a4e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_3200,h_3200,c_crop,x_0,y_265/w_700/v1618484729/39-79507560781c7172a4e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_3200,h_3200,c_crop,x_0,y_265/w_300/v1618484729/39-79507560781c7172a4e.jpg" alt="Riskiryhmäläisiä ja iäkkäitä rokotettiin 14. huhtikuuta Helsingissä Jätkäsaaren rokotuspisteellä." title="Vaccinationerna fortsätter på flera håll i Västnyland för personer födda på 1960-talet." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/19/nya-fall-i-lojo-och-inga-las-det-senaste-om-coronalaget-i-vastnyland">Nya fall i Lojo och Ingå – läs det senaste om coronaläget i Västnyland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Här samlar vi info om vardagen med corona i regionen.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I den här artikeln kan du följa med hur coronaviruset påverkar vardagen i Västnyland.    </p>
    
      </div>
</article>
  </li>
  </ul>



  
<div class="ydd-more-link">
  <a href="/nyhetsoversikt" class="ydd-button">
    Nyhetsöversikt svenska.yle.fi  </a>
</div>


</div><div  id="quicktabs-tabpage-tabs_under_article-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-somedata-most-popular" class="block block--ydd-api block--ydd-api-yle-somedata-most-popular">
        <div class="block__content">
    <div class="ydd-related-articles"><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/19/invanare-i-norra-hamnen-i-ekenas-vill-fa-stopp-pa-bilkorning-pa-natterna-bilister" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="En parkeringsplats framför en restaurang och ett bostadshus i Norra hamnen i Ekenäs." title="Den blåvita skylten visar att vägen intill kajen är en gång- och cykelbana i Norra hamnen i Ekenäs. Ett bostadsbolag vill även ha en skylt som visar bilisterna att man inte får köra där." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_700/v1618560964/39-795396607947595b25a.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-795396607947595b25a" data-yle-id="39-795396607947595b25a" data-crop-coords="w_2400,h_2400,c_crop,x_660,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1618560964" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_300/v1618560964/39-795396607947595b25a.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_700/v1618560964/39-795396607947595b25a.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_660,y_0/w_300/v1618560964/39-795396607947595b25a.jpg" alt="En parkeringsplats framför en restaurang och ett bostadshus i Norra hamnen i Ekenäs." title="Den blåvita skylten visar att vägen intill kajen är en gång- och cykelbana i Norra hamnen i Ekenäs. Ett bostadsbolag vill även ha en skylt som visar bilisterna att man inte får köra där." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/19/invanare-i-norra-hamnen-i-ekenas-vill-fa-stopp-pa-bilkorning-pa-natterna-bilister">Invånare i Norra hamnen i Ekenäs vill få stopp på bilkörning på nätterna: “Bilister hetsar varandra och ljudet stör”</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Tekniska nämnden inte beredd att införa körförbud.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Invånare vid Hamntorget i Norra hamnen i Ekenäs är bekymrade över bilister som kör på området på kvällar och nätter. I ett brev till Raseborgs stad kallar man det för “vansinnes bilkörning”.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/04/19/invanare-i-norra-hamnen-i-ekenas-vill-fa-stopp-pa-bilkorning-pa-natterna-bilister#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 12</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/18/nya-regler-fran-och-med-i-dag-tillatet-att-ta-en-ol-pa-dagen-i-helsingfors-men" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Ölkranar på en restaurang." title="I de värst drabbade landskapen får matrestaurangerna hålla öppet mellan klockan 05 och 19. Barer ska sluta sälja alkohol klockan 17 och stänga senast klockan 18." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_700/v1614676452/39-779914603dfb9e06b78.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-779914603dfb9e06b78" data-yle-id="39-779914603dfb9e06b78" data-crop-coords="w_2134,h_2134,c_crop,x_535,y_0" data-image-width="4002" data-image-height="4002" data-image-version="1614676452" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_300/v1614676452/39-779914603dfb9e06b78.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_700/v1614676452/39-779914603dfb9e06b78.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_535,y_0/w_300/v1614676452/39-779914603dfb9e06b78.jpg" alt="Ölkranar på en restaurang." title="I de värst drabbade landskapen får matrestaurangerna hålla öppet mellan klockan 05 och 19. Barer ska sluta sälja alkohol klockan 17 och stänga senast klockan 18." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/18/nya-regler-fran-och-med-i-dag-tillatet-att-ta-en-ol-pa-dagen-i-helsingfors-men">Nya regler från och med i dag: Tillåtet att ta en öl på dagen i Helsingfors, men gymmen och Högholmen hålls stängda</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Matrestauranger bör stänga klockan 19.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      I dag öppnar restaurangerna och barerna också i de värst coronadrabbade regionerna i Finland. Begränsningarna är ändå fortfarande strikta. Simhallar, gym, hobbylokaler och djurparker måste fortfarande hålla stängt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/04/18/nya-regler-fran-och-med-i-dag-tillatet-att-ta-en-ol-pa-dagen-i-helsingfors-men#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 18</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/19/tva-thailandska-kvinnor-salde-sex-i-bostader-och-thaimassagestallen-i-finland-nu" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Prostitution" title="Kvinnorna har sålt sex i bostäder och i thaimassageställen på olika håll i Finland, bland annat i Helsingfors. Arkivbild." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_195,y_0/w_700/v1430390513/14-svyle-225515554206bb48ca6.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-225515554206bb48ca6" data-yle-id="14-svyle-225515554206bb48ca6" data-crop-coords="w_900,h_900,c_crop,x_195,y_0" data-image-width="900" data-image-height="900" data-image-version="1430390513" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_195,y_0/w_300/v1430390513/14-svyle-225515554206bb48ca6.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_crop,x_195,y_0/w_700/v1430390513/14-svyle-225515554206bb48ca6.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_crop,x_195,y_0/w_300/v1430390513/14-svyle-225515554206bb48ca6.jpg" alt="Prostitution" title="Kvinnorna har sålt sex i bostäder och i thaimassageställen på olika håll i Finland, bland annat i Helsingfors. Arkivbild." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/19/tva-thailandska-kvinnor-salde-sex-i-bostader-och-thaimassagestallen-i-finland-nu">Två thailändska kvinnor sålde sex i bostäder och thaimassageställen i Finland – nu misstänker polisen människohandel</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      En av de misstänkta dömdes i fjol för koppleri.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Polisen misstänker människohandel i ett fall där två thailändska kvinnor sålt sex i bostäder och thaimassageställen på olika håll i Finland. En av de misstänkta har tidigare dömts för koppleri som skett vid thaimassageställen. Fallet utreds av en ny specialgrupp vid Helsingforspolisen som fokuserar på människohandel och koppleri.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/04/19/tva-thailandska-kvinnor-salde-sex-i-bostader-och-thaimassagestallen-i-finland-nu#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 5</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/19/de-senaste-nyheterna-jagare-som-skot-cyklist-fick-sin-dom-danske-banks-vd-avgar" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vy över området intill Vasa flygplats där en eller flera batterifabriker kan få plats." title="Drömmarna om en batterifabrik i Vasa har gått i uppfyllelse. I det här området intill Vasa flygplats kan en eller flera batterifabriker få plats." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_700/v1515493542/39-4553285a54978611dd0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4553285a54978611dd0" data-yle-id="39-4553285a54978611dd0" data-crop-coords="w_2065,h_2065,c_crop,x_535,y_0" data-image-width="6350" data-image-height="6350" data-image-version="1515493542" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_300/v1515493542/39-4553285a54978611dd0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_700/v1515493542/39-4553285a54978611dd0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_300/v1515493542/39-4553285a54978611dd0.jpg" alt="Vy över området intill Vasa flygplats där en eller flera batterifabriker kan få plats." title="Drömmarna om en batterifabrik i Vasa har gått i uppfyllelse. I det här området intill Vasa flygplats kan en eller flera batterifabriker få plats." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/19/de-senaste-nyheterna-jagare-som-skot-cyklist-fick-sin-dom-danske-banks-vd-avgar">De senaste nyheterna: Jägare som sköt cyklist fick sin dom, Danske Banks vd avgår, brittiskt börsbolag vill bygga i Vasa</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Snabbt på svenska.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Senaste nytt snabbt på svenska.    </p>
    
      </div>
</article>
</li>
</ul></div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-tabs_under_article-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-ydd-api-yle-articles-api-related" class="block block--ydd-api block--ydd-api-yle-articles-api-related">
        <div class="block__content">
    <div class="ydd-related-articles"><h3 class="ydd-teaser-list__header">Relaterat</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/19/barometer-coronatiden-har-slagit-hart-mot-unga-finlandssvenskars-mentala-halsa" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Tre gula badankor mot svart bakgrund." title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2132,c_crop,x_535,y_0/w_700/v1493785584/14-svyle-33810059095b9ea3699.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="14-svyle-33810059095b9ea3699" data-yle-id="14-svyle-33810059095b9ea3699" data-crop-coords="w_2130,h_2132,c_crop,x_535,y_0" data-image-width="3505" data-image-height="3507" data-image-version="1493785584" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2132,c_crop,x_535,y_0/w_300/v1493785584/14-svyle-33810059095b9ea3699.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2130,h_2132,c_crop,x_535,y_0/w_700/v1493785584/14-svyle-33810059095b9ea3699.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2132,c_crop,x_535,y_0/w_300/v1493785584/14-svyle-33810059095b9ea3699.jpg" alt="Tre gula badankor mot svart bakgrund." title="" /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/19/barometer-coronatiden-har-slagit-hart-mot-unga-finlandssvenskars-mentala-halsa">Barometer: Coronatiden har slagit hårt mot unga finlandssvenskars mentala hälsa – begränsningarna får hårdare kritik än tidigare</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Stödet för ansvariga aktörer och myndigheter är starkt.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Stödet för samtliga åtgärder som regeringen vidtagit eller kan vidta för att bekämpa coronapandemin har sjunkit bland finlandssvenskarna sedan april i fjol. Finlandssvenskarna är inte heller speciellt oroliga för sin egen hälsa på grund av coronaviruset, men desto mer oroliga för närståendes hälsa. Det visar den färska finlandssvenska Barometern.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/17/skrackscenariot-som-ledde-till-flyttat-kommunalval-baserade-sig-pa-ensidig" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mika Salminen" title="Mika Salminen, som är chef för hälsosäkerhetsavdelningen vid Institutet för hälsa och välfärd." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1015,h_1015,c_crop,x_1330,y_255/w_700/v1616064277/39-7243255f731fd206d3c.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7243255f731fd206d3c" data-yle-id="39-7243255f731fd206d3c" data-crop-coords="w_1015,h_1015,c_crop,x_1330,y_255" data-image-width="1248" data-image-height="1248" data-image-version="1616064277" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1015,h_1015,c_crop,x_1330,y_255/w_300/v1616064277/39-7243255f731fd206d3c.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1015,h_1015,c_crop,x_1330,y_255/w_700/v1616064277/39-7243255f731fd206d3c.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1015,h_1015,c_crop,x_1330,y_255/w_300/v1616064277/39-7243255f731fd206d3c.jpg" alt="Mika Salminen" title="Mika Salminen, som är chef för hälsosäkerhetsavdelningen vid Institutet för hälsa och välfärd." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/17/skrackscenariot-som-ledde-till-flyttat-kommunalval-baserade-sig-pa-ensidig">Skräckscenariot som ledde till flyttat kommunalval baserade sig på ensidig statistik – &quot;men med dålig tur kunde det ha blivit verklighet&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      THL:s dystra prognos bidrog till att valet flyttades.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Institutet för hälsa och välfärd THL gjorde i början av mars en prognos för hur coronaläget skulle utvecklas i Finland. De målade upp ett skräckscenario där 2 600 - 11 200 personer skulle smittas av coronaviruset dagligen. Prognosen är långt ifrån verkligheten, men THL hävdar ändå att scenariot kunde ha blivit verklighet.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/04/17/skrackscenariot-som-ledde-till-flyttat-kommunalval-baserade-sig-pa-ensidig#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 19</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/15/halsomyndigheterna-289-nya-coronafall-och-4-nya-dodsfall-i-finland" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Drive-in coronatestning i Helsingfors. " title="Coronaepidemin avtar för ögonblicket." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_crop,x_960,y_280/w_700/v1618478763/39-7949096078063951b61.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7949096078063951b61" data-yle-id="39-7949096078063951b61" data-crop-coords="w_1400,h_1400,c_crop,x_960,y_280" data-image-width="2126" data-image-height="2126" data-image-version="1618478763" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1400,h_1400,c_crop,x_960,y_280/w_300/v1618478763/39-7949096078063951b61.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_1400,h_1400,c_crop,x_960,y_280/w_700/v1618478763/39-7949096078063951b61.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_1400,h_1400,c_crop,x_960,y_280/w_300/v1618478763/39-7949096078063951b61.jpg" alt="Drive-in coronatestning i Helsingfors. " title="Coronaepidemin avtar för ögonblicket." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/15/halsomyndigheterna-289-nya-coronafall-och-4-nya-dodsfall-i-finland">Hälsomyndigheterna: 289 nya coronafall och 4 nya dödsfall i Finland</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Epidemin avtar som bäst.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Institutet för hälsa och välfärd rapporterar att 289 nya fall av coronasmitta har upptäckts i Finland.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://svenska.yle.fi/artikel/2021/04/14/onsdagens-coronasiffra-ar-400-en-fjardedel-av-fallen-finns-i-helsingfors" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Människor med ansiktsmask vid Helsingfors jänrvägsstation." title="Antalet nya fall har stigit sedan i tisdags då endast 286 nya fall registrerades." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_460,y_0/w_700/v1617905979/39-792675606f470db784e.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-792675606f470db784e" data-yle-id="39-792675606f470db784e" data-crop-coords="w_2134,h_2134,c_crop,x_460,y_0" data-image-width="4000" data-image-height="4000" data-image-version="1617905979" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_460,y_0/w_300/v1617905979/39-792675606f470db784e.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2134,h_2134,c_crop,x_460,y_0/w_700/v1617905979/39-792675606f470db784e.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2134,h_2134,c_crop,x_460,y_0/w_300/v1617905979/39-792675606f470db784e.jpg" alt="Människor med ansiktsmask vid Helsingfors jänrvägsstation." title="Antalet nya fall har stigit sedan i tisdags då endast 286 nya fall registrerades." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://svenska.yle.fi/artikel/2021/04/14/onsdagens-coronasiffra-ar-400-en-fjardedel-av-fallen-finns-i-helsingfors">Onsdagens coronasiffra är 400 – en fjärdedel av fallen finns i Helsingfors</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Flest fall finns igen i Helsingfors – 98 stycken    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Institutet för hälsa och välfärd THL rapporterar om 400 nya fall av coronavirussmitta i Finland. Som vanligt finns de flesta nya fall inom Helsingfors och Nylands sjukvårdsdistrikt.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="https://svenska.yle.fi/artikel/2021/04/14/onsdagens-coronasiffra-ar-400-en-fjardedel-av-fallen-finns-i-helsingfors#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 1</a>      </div>
      </div>
</article>
</li>
</ul><div class="ydd-more-link"><button class="ydd-button js-ydd-collapsible-toggle" data-target-selector=".ydd-related-articles .ydd-teaser-list-more" data-hide-after-click="1">Aiheeseen liittyvät artikkelit</button>
</div>
<div class="ydd-teaser-list-more ydd-is-hidden"><h3 class="ydd-teaser-list__header">Aiheeseen liittyvät artikkelit</h3><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11888446" class="ydd-image__link ydd-teaser-list__item__image__link"><svg version="1.1" id="ydd-yle-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 340.2 340.2" enable-background="new 0 0 340.2 340.2" xml:space="preserve"><g><path fill="black" d="M272.1,77.5v185.2c0,5.1-4.4,9.5-9.2,9.5H77.6c-5.2,0-9.6-4.4-9.6-9.5V77.5c0-5.3,4.4-9.5,9.6-9.5H263 C267.8,68,272.1,72.2,272.1,77.5"></path></g><g><path fill="#FFFFFF" d="M151.6,145.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9,0-4.1,1.4-5.1,5.7l-9.3,40.4h-2.1c-3.1,0-4.5-0.8-5.6-5.2 l-9.3-35.2l-0.1-0.4c-0.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8,0-4.3,1.5-4.3,4.1c0,1.6,0.4,4,1.4,7.6l9.9,35.2c1.8,6.6,5.4,9.5,12.1,9.5 h4c-0.4,2.2-1.3,6.8-1.9,8.5c-1.8,5.6-4.6,6.8-9.5,6.8c-4,0-6.6-0.3-8.5-0.5c-1.1-0.1-2.1-0.2-2.9-0.2c-2.3,0-3.6,1.4-3.6,3.8v2.3 c0,2.7,1.4,3.5,2.7,4.1c2.4,1.1,5.3,1.6,14.2,1.6c8.9,0,15.5-4.8,17.7-12.8c3.9-14.5,14.4-58.7,14.5-59.1 C150.4,152.4,151.6,147.7,151.6,145.5"></path><path fill="#FFFFFF" d="M177.9,120.7c0-4.6-0.5-9-6.1-9h-8.3c-1.5,0-5.5,0-5.5,4v3.7c0,1.5,0.8,4.1,5.9,4.1h2v69.3 c0,3.7,0.8,5.7,4.7,5.7h2.7c3.8,0,4.5-2.3,4.5-5.7V120.7z"></path><path fill="#FFFFFF" d="M240.6,166.4c0-11.3-2.6-26.6-23.5-26.6c-17.5,0-25.3,9.5-25.3,30.9c0,20.8,7.3,28.6,26.8,28.6 c8.7,0,14.5-1.2,16.7-2.2c1.4-0.6,2.8-1.4,2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8c-0.8,0-1.6,0.2-2.6,0.4c-2,0.4-5,1-10.9,1 c-14.7,0-16.5-2.6-16.9-14.7h27.7C238.5,173.7,240.6,170.8,240.6,166.4z M229.6,163.9l-25.3,0c0.4-10.4,4.3-14.9,13-14.9 C225.9,149.1,229.4,154.1,229.6,163.9"></path></g></svg></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11888446">Suomen korkein ilmaantuvuusluku on nyt Itä-Savossa, tilanne paheni kolmessa viikossa</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Savonlinnassa on tällä hetkellä useita aktiivisia tartuntaketjuja. Tartunnat ovat tulleet pääasiassa jatkotartuntoina esimerkiksi perheiden sisällä ja karanteenissa oleville.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11874265" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Sohvalla istuva, huopaan kietoutunut nainen niistää. Koira katselee.  " title="Muutama päivä pientä kuumetta ja vähän köhää – sellaisetko oireet koronapandemiasta jäävät muistoksi? Kuvituskuva." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11874949.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="13-3-11874949" data-yle-id="13-3-11874949" data-crop-coords="w_900,h_900,c_fill,g_faces" data-image-width="900" data-image-height="900" data-image-version="" data-initial-width="" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11874949.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_900,h_900,c_fill,g_faces/w_700/13-3-11874949.jpg">
                                  <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_900,h_900,c_fill,g_faces/w_300/13-3-11874949.jpg" alt="Sohvalla istuva, huopaan kietoutunut nainen niistää. Koira katselee.  " title="Muutama päivä pientä kuumetta ja vähän köhää – sellaisetko oireet koronapandemiasta jäävät muistoksi? Kuvituskuva." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11874265">&quot;Laki&quot; määrää Covid-19:n lievenemään flunssaksi – totteleeko virus?</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Pandemian loppu ei ratkea vain virusta katsomalla, sillä monimutkaisessa yhtälössä kaikki vaikuttaa kaikkeen, sanoo professori Pekka Nuorti.      </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11889397" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Mika Salminen Terveyden ja hyvinvoinnin laitoksen infossa" title="Terveyden ja hyvinvoinnin laitoksen (THL) johtajan Mika Salmisen mukaan THL:n mallintajat olivat lomalla, kun oikeusministeriöstä pyydettiin laskelmaa kuntavaalien siirtämisen päätöksen tueksi." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1601380367/39-7243265f731ff9531e5.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7243265f731ff9531e5" data-yle-id="39-7243265f731ff9531e5" data-crop-coords="w_2133,h_2133,c_fill,g_faces" data-image-width="2624" data-image-height="2624" data-image-version="1601380367" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1601380367/39-7243265f731ff9531e5.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2133,h_2133,c_fill,g_faces/w_700/v1601380367/39-7243265f731ff9531e5.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_fill,g_faces/w_300/v1601380367/39-7243265f731ff9531e5.jpg" alt="Mika Salminen Terveyden ja hyvinvoinnin laitoksen infossa" title="Terveyden ja hyvinvoinnin laitoksen (THL) johtajan Mika Salmisen mukaan THL:n mallintajat olivat lomalla, kun oikeusministeriöstä pyydettiin laskelmaa kuntavaalien siirtämisen päätöksen tueksi." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11889397">Kuntavaalien siirtoon vaikuttanut kauhuskenaario oli kiireessä tehty raaka laskelma – &quot;huonolla tuurilla se olisi voinut silti toteutua&quot;</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Oikeusministeriössä ei osattu kysyä laskelmien todennäköisyyttä.     </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="https://yle.fi/uutiset/3-11887020" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Publik på Sotkamos baseballstadion under coronarestriktionerna." title="Yleisötapahtumiin odotetaan rajoituksia Kainuun kesässä. Kuva Sotkamon pesäpallokatsomosta kesältä 2020, jolloin yleisön kulkua rajoitettiin eri lohkojen välillä. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1596032047/39-7032175f2101147d094.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7032175f2101147d094" data-yle-id="39-7032175f2101147d094" data-crop-coords="w_2400,h_2400,c_crop,x_400,y_0" data-image-width="3024" data-image-height="3024" data-image-version="1596032047" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1596032047/39-7032175f2101147d094.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_700/v1596032047/39-7032175f2101147d094.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2400,h_2400,c_crop,x_400,y_0/w_300/v1596032047/39-7032175f2101147d094.jpg" alt="Publik på Sotkamos baseballstadion under coronarestriktionerna." title="Yleisötapahtumiin odotetaan rajoituksia Kainuun kesässä. Kuva Sotkamon pesäpallokatsomosta kesältä 2020, jolloin yleisön kulkua rajoitettiin eri lohkojen välillä. " /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="https://yle.fi/uutiset/3-11887020">Kainuun kesää arvioidaan vietettävän normaalisti – ainoastaan yleisötapahtumiin on odotettavissa rajoituksia, silti festivaaleja ollaan järjestämässä</a></h2>

    
        <p class="ydd-teaser-list__item__longdesc">
      Torstailta tuli kaksi uutta koronatartuntaa Kainuuseen.     </p>
    
      </div>
</article>
</li>
</ul></div>
</div>
  </div>
</div>
</div></div></div><div class="ydd-inherited-content" id="id-inherited-content"><div class="ydd-inherited-content__read-also" id="id-inherited-content__read-also"><h2 class="ydd-inherited-content__header">Läs också</h2><ul class="ydd-teaser-list"><li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/19/brittiska-johnson-matthey-etablerar-sig-i-vasa-bygger-fabrik-for-batterimaterial" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Vy över området intill Vasa flygplats där en eller flera batterifabriker kan få plats." title="Nu står det klart att den första aktäören som etablerar sig på det såkallade Giga Vaasa-området är brittiska Johnson Matthey." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_700/v1515493542/39-4553285a54978611dd0.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-4553285a54978611dd0" data-yle-id="39-4553285a54978611dd0" data-crop-coords="w_2065,h_2065,c_crop,x_535,y_0" data-image-width="6350" data-image-height="6350" data-image-version="1515493542" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_300/v1515493542/39-4553285a54978611dd0.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_700/v1515493542/39-4553285a54978611dd0.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2065,h_2065,c_crop,x_535,y_0/w_300/v1515493542/39-4553285a54978611dd0.jpg" alt="Vy över området intill Vasa flygplats där en eller flera batterifabriker kan få plats." title="Nu står det klart att den första aktäören som etablerar sig på det såkallade Giga Vaasa-området är brittiska Johnson Matthey." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/19/brittiska-johnson-matthey-etablerar-sig-i-vasa-bygger-fabrik-for-batterimaterial">Brittiska Johnson Matthey etablerar sig i Vasa – bygger fabrik för batterimaterial</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Fabriken ska vara klar att tas i bruk år 2024.     </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      På måndag förmiddag blev det klart. Det är det brittiska börsbolaget Johnson Matthey som etablerar sig på Giga Vaasa-området.    </p>
    
          <div class="ydd-teaser-list__item__comments">
        <a href="/artikel/2021/04/19/brittiska-johnson-matthey-etablerar-sig-i-vasa-bygger-fabrik-for-batterimaterial#comments" title="Klicka för att läsa kommentarerna" class="ydd-comment-count-link"><span class="ydd-is-hidden">Antal kommentarer</span> 16</a>      </div>
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/19/heidi-foxell-overlevde-skjutningen-cancern-och-depressionen-nu-ar-hon-tillbaka" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Heidi Foxell ler medan hon tittar på en fotbollsmatch." title="&quot;I dag kan jag hålla huvudet högt, även från rullstol&quot;, säger Heidi Foxell." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_735,y_0/w_700/v1618548532/39-795262607916b004a84.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-795262607916b004a84" data-yle-id="39-795262607916b004a84" data-crop-coords="w_2133,h_2133,c_crop,x_735,y_0" data-image-width="3712" data-image-height="3712" data-image-version="1618548532" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_735,y_0/w_300/v1618548532/39-795262607916b004a84.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2133,h_2133,c_crop,x_735,y_0/w_700/v1618548532/39-795262607916b004a84.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2133,h_2133,c_crop,x_735,y_0/w_300/v1618548532/39-795262607916b004a84.jpg" alt="Heidi Foxell ler medan hon tittar på en fotbollsmatch." title="&quot;I dag kan jag hålla huvudet högt, även från rullstol&quot;, säger Heidi Foxell." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/19/heidi-foxell-overlevde-skjutningen-cancern-och-depressionen-nu-ar-hon-tillbaka">Heidi Foxell överlevde skjutningen, cancern och depressionen – nu är hon tillbaka inom fotbollen och vill hjälpa andra: &quot;Så länge du har den inre viljan kan du alltid bygga upp livet på nytt&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Är evigt tacksam att hon fick sin fotbollsfamilj tillbaka.    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Skjutningen i Hyvinge var bara början. Motgångarna avlöste varandra och då allt var som mörkast såg hon redan utvägen. Tanken på mamma hindrade henne till all lycka. Några år senare har hon hittat ny glöd i livet. Hon har fotbollen igen – och ett viktigt budskap.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/19/lagorna-i-kapstaden-har-forstort-universitetets-anrika-bibliotek" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Universitetsbiblioteket i Kapstaden i lågor" title="Kapstadens universitetsbibliotek, Jagger library, hyser oväderliga samlingar av afrikanska studier." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1618813108/39-795952607d1f2791409.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-795952607d1f2791409" data-yle-id="39-795952607d1f2791409" data-crop-coords="w_2130,h_2130,c_crop,x_535,y_0" data-image-width="3994" data-image-height="3994" data-image-version="1618813108" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1618813108/39-795952607d1f2791409.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_700/v1618813108/39-795952607d1f2791409.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_2130,h_2130,c_crop,x_535,y_0/w_300/v1618813108/39-795952607d1f2791409.jpg" alt="Universitetsbiblioteket i Kapstaden i lågor" title="Kapstadens universitetsbibliotek, Jagger library, hyser oväderliga samlingar av afrikanska studier." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/19/lagorna-i-kapstaden-har-forstort-universitetets-anrika-bibliotek">Lågorna i Kapstaden har förstört universitetets anrika bibliotek – släckningsarbetet kan pågå länge</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Började med en stor terrängbrand.      </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      En stor terrängbrand som bröt ut på söndag morgon på Taffelberget i Sydafrika har spridit sig till Kapstadens universitet och campusområde. Universitetets tvåhundra år gamla bibliotek har delvis brunnit ner, och många historiskt värdefulla dokument befaras ha gått förlorade.    </p>
    
      </div>
</article>
</li>
<li class="ydd-teaser-list__item"><article class="ydd-teaser-list__wrapper">

        <a href="/artikel/2021/04/18/iiris-viljanen-grammisnominerad-i-sverige-det-har-varit-en-lang-resa-till-den-har" aria-hidden="true" tabindex="-1" title="Klicka för att läsa hela artikeln" class="ydd-image__link ydd-teaser-list__item__image__link"><div class="ydd-template__media">      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"  class="ydd-image">
      <figure  class="ydd-image__wrapper ydd-fluid-aspect-ratio-placeholder" data-aspect-ratio="1:1">
        <img alt="Iiris Viljanen utomhus, i stickad tröja och yllekappa, med husvägg i tegel bakom." title="Iiris Viljanen är för första gången nominerad för en Grammis i Sverige." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_805,h_805,c_crop,x_1010,y_305/w_700/v1607358310/39-7515165fce56609df18.jpg" data-base-url="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/" data-public-id="39-7515165fce56609df18" data-yle-id="39-7515165fce56609df18" data-crop-coords="w_805,h_805,c_crop,x_1010,y_305" data-image-width="1132" data-image-height="1132" data-image-version="1607358310" data-initial-width="3200" data-default-width="300" class="ydd-image__image lazyload" data-src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_805,h_805,c_crop,x_1010,y_305/w_300/v1607358310/39-7515165fce56609df18.jpg" />
                  <meta itemprop="url" content="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/fl_keep_iptc/q_88/w_3200/w_805,h_805,c_crop,x_1010,y_305/w_700/v1607358310/39-7515165fce56609df18.jpg">
                          <meta itemprop="width" content="700">
          <meta itemprop="height" content="700">
                          <noscript><img typeof="foaf:Image" src="https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_80/w_3200/w_805,h_805,c_crop,x_1010,y_305/w_300/v1607358310/39-7515165fce56609df18.jpg" alt="Iiris Viljanen utomhus, i stickad tröja och yllekappa, med husvägg i tegel bakom." title="Iiris Viljanen är för första gången nominerad för en Grammis i Sverige." /></noscript>
              </figure>
    </div>
  </div></a>    <div class="ydd-teaser-list__item__content">
    <h2 class="ydd-teaser-list__item__title"><a href="/artikel/2021/04/18/iiris-viljanen-grammisnominerad-i-sverige-det-har-varit-en-lang-resa-till-den-har">Iiris Viljanen Grammisnominerad i Sverige: &quot;Det har varit en lång resa till den här punkten&quot;</a></h2>

        <p class="ydd-teaser-list__item__shortdesc">
      Nominerades för albumet "Den lilla havsfrun".    </p>
    
        <p class="ydd-teaser-list__item__longdesc">
      Korsholmbördiga Iiris Viljanen nominerades i veckan för en Grammis i Sverige. Förvåningen var stor då hennes sambo ringde henne med beskedet.    </p>
    
      </div>
</article>
</li>
</ul></div>
</div>  </div>
  </div>
<div class="ydd-footer">  <div class="l-region l-region--footer">
    <!--googleoff: index--><div id="block-yle-brand-active-brand-footer" class="block block--yle-brand block--yle-brand-active-brand-footer">
        <div class="block__content">
    <script>dataLayer = [{"googleAnalyticsID":"UA-12467578-1","comScoreSite":"svenska","trackPageSettings":{"pageName":"artikel.dagens-coronasiffra-156-nya-fall.sivu","labels":{"yle_system":"synd","yle_contenttype":"article","yle_articleid":"1529084","yle_pubtime":"11-54","yle_pub":"2021-04-19","yle_uptime":"12-11","yle_update":"2021-04-19","yle_svenska_category":"inrikes","yle_svenska_production":"svenska-yle","yle_organization":"svenska-yle","yle_language":"sv","yle_topic":"coronavirus;institutet-for-halsa-och-valfard;inrikesnyheter;covid-19;smittsamma-sjukdomar;helsingfors-och-nylands-sjukvardsdistrikt-hus-;virussjukdomar;finland;halsa;valfard;pandemier","yle_ydd_subject":"inrikes;svenska-yle-fi","yle_artby":"belen.weckstrom"}}}];</script>
<script>window.yleTagManager=function(){function e(n,t){return"//"+function(n){return"production"===n?"tag-manager.yle.fi":"test"===n?"tag-manager-test.yle.fi":""}(t)+"/"+function(n,t){return n+"-"+t+".js"}(n,t)}function r(n,t){var e=document.createElement("script"),r=document.getElementsByTagName("script")[0];e.async=1,e.src=n,r.parentNode.insertBefore(e,r),e.onload=function(){"function"==typeof t&&t()}}return{initializeAnalytics:function(n,t){switch(t){case"prod":case"production":r(e(n,"production"));break;case"test":r(e(n,"test"));break;default:console.error("Unknown environment: "+t)}},loadAnalyticsScript:r}}();
yleTagManager.initializeAnalytics("svenska", "production");</script>
<div id="ylefifooter" role="navigation" aria-labelledby="footer-headline">

  <div class="ylefifooter-wrapper">

    <h6 id="footer-headline">A-Ö: Mer från Svenska Yle</h6>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://arenan.yle.fi/">Arenan</a></li>
        <li><a href="https://svenska.yle.fi/arkivet">Arkivet</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/barn">Barn</a></li>
        <li><a href="https://buu.yle.fi/">BUU</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/ekonomi">Ekonomi</a></li>
        <li><a href="https://svenska.yle.fi/eurovision">Eurovision</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/familj">Familj</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/hajbo">Hajbo</a></li>
        <li><a href="https://svenska.yle.fi/huvudstadsregionen">Huvudstadsregionen</a></li>
        <li><a href="https://svenska.yle.fi/halsa">Hälsa</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/inrikes">Inrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/jord-skogsbruk">Jord- & skogsbruk</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/kultur-och-noje">Kultur & nöje</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/matochfritid">Mat och fritid</a></li>
        <li><a href="https://svenska.yle.fi/musik">Musik</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/uutiset/news">News in English</a></li>
        <li><a href="https://svenska.yle.fi/nyhetskollen">Nyhetskollen (App)</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsskolan">Nyhetsskolan</a></li>
        <li><a href="https://svenska.yle.fi/nyhetsoversikt">Nyhetsöversikt</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/poddar">Poddar</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/produktionsbolag">Produktionsbolag</a></li>
        <li><a href="https://svenska.yle.fi/node/933889/">Frågor & svar</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">

      <ul>
        <li><a href="https://svenska.yle.fi/radio">Radioprogramguide</a></li>
        <li><a href="https://svenska.yle.fi/recept">Recept</a></li>
        <li><a href="https://svenska.yle.fi/regioner">Regioner</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/samhalle">Samhälle</a></li>
        <li><a href="https://svenska.yle.fi/program/sex-sant">Sex &amp; Sånt</a></li>
        <li><a href="https://svenska.yle.fi/sport">Sport</a></li>
        <li><a href="https://svenska.yle.fi/stromso">Strömsö</a></li>
      </ul>

      <ul>
        <li><a href="https://yle.fi/aihe/tekstitv?P=700">Text-tv</a></li>
        <li><a href="https://svenska.yle.fi/tro">Tro</a></li>
        <li><a href="https://svenska.yle.fi/tv/">Tv-programguide</a></li>
      </ul>

    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://svenska.yle.fi/utrikes">Utrikes</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/vetamix">Vetamix</a></li>
        <li><a href="https://svenska.yle.fi/vetenskap">Vetenskap</a></li>
        <li><a href="https://svenska.yle.fi/vastnyland">Västnyland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/webbdoktorn">Webbdoktorn</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/fem/">Yle Fem</a></li>
        <li><a href="https://yle.fi/radio/yleklassinen/suora/">Yle Klassinen</a></li>
        <li><a href="https://yle.fi/mondo">Yle Mondo</a></li>
        <li><a href="https://yle.fi/uutiset/novosti/">Yle Novosti po-russki</a></li>
        <li><a href="https://yle.fi/radio/ylepuhe/">Yle Puhe</a></li>
      </ul>
    </div>

    <div class="ylefifooter-column">
      <ul>
        <li><a href="https://yle.fi/radio/radiosuomi/">Yle Radio Suomi</a></li>
        <li><a href="https://yle.fi/radio/yleradio1/">Yle Radio 1</a></li>
        <li><a href="https://svenska.yle.fi/vega">Yle Vega</a></li>
        <li><a href="https://yle.fi/uutiset/sapmi/">Yle Sámi Radio</a></li>
        <li><a href="https://yle.fi/aihe/yle-teema/">Yle Teema</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv1/">Yle TV1</a></li>
        <li><a href="https://yle.fi/aihe/yle-tv2/">Yle TV2</a></li>
        <li><a href="https://yle.fi/uutiset">Yle Uutiset</a></li>
        <li><a href="https://svenska.yle.fi/x3m">Yle X3M</a></li>
        <li><a href="https://yle.fi/ylex/">Yle YleX</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/aboland">Åboland</a></li>
      </ul>

      <ul>
        <li><a href="https://svenska.yle.fi/osterbotten">Österbotten</a></li>
        <li><a href="https://svenska.yle.fi/ostnyland">Östnyland</a></li>
      </ul>
    </div>


    <div class="ylefifooter-column yleui-mobile">
      <ul>
        <li><a href="https://svenska.yle.fi/lista/profiler">Profiler A-Ö</a></li>
        <li><a id="id-tvprogramarenan-link" href="https://arenan.yle.fi/tv/program/alla?t=a-o">TV-program A-Ö</a></li>
        <li><a id="id-radioprogramarenan-link" href="https://arenan.yle.fi/radio/a-o">Radio-program A-Ö</a></li>
        <li><a href="https://svenska.yle.fi/lista/amnessidor">Ämnen A-Ö</a></li>
      </ul>
    </div>

  </div>

  <div class="ylefifooter-wrapper yleui-mobile">

    <div class="ylefifooter-links yleui-mobile">

      <a href="https://svenska.yle.fi" title="svenska.yle.fi första sida"><svg aria-labelledby="ylefifooter-logo--title" id="ylefifooter-logo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204.1 204.2"><title id="ylefifooter-logo--title">Yle logo</title><style type="text/css">div.ylefifooter-links svg {float: left; border: none; height: 28px; width: 28px}div.ylefifooter-links svg .yle__logo--st0{fill:#02B5C8;} div.ylefifooter-links svg .yle__logo--st1{fill:#FFF;}</style><path class="yle__logo--st0" d="M204.1 9.5v185.2c0 5.1-4.4 9.5-9.2 9.5H9.6c-5.2 0-9.6-4.4-9.6-9.5V9.5C0 4.2 4.4 0 9.6 0H195c4.8 0 9.1 4.2 9.1 9.5"/><path class="yle__logo--st1" d="M83.6 77.5c0-2.5-1.6-4.1-4.2-4.1h-3.3c-2.9 0-4.1 1.4-5.1 5.7l-9.3 40.4h-2.1c-3.1 0-4.5-.8-5.6-5.2l-9.3-35.2-.1-.4c-.7-2.7-1.4-5.2-4.6-5.2h-3.5c-2.8 0-4.3 1.5-4.3 4.1 0 1.6.4 4 1.4 7.6l9.9 35.2c1.8 6.6 5.4 9.5 12.1 9.5h4c-.4 2.2-1.3 6.8-1.9 8.5-1.8 5.6-4.6 6.8-9.5 6.8-4 0-6.6-.3-8.5-.5-1.1-.1-2.1-.2-2.9-.2-2.3 0-3.6 1.4-3.6 3.8v2.3c0 2.7 1.4 3.5 2.7 4.1 2.4 1.1 5.3 1.6 14.2 1.6s15.5-4.8 17.7-12.8c3.9-14.5 14.4-58.7 14.5-59.1.1 0 1.3-4.7 1.3-6.9m26.3-24.8c0-4.6-.5-9-6.1-9h-8.3c-1.5 0-5.5 0-5.5 4v3.7c0 1.5.8 4.1 5.9 4.1h2v69.3c0 3.7.8 5.7 4.7 5.7h2.7c3.8 0 4.5-2.3 4.5-5.7V52.7h.1zm62.7 45.7c0-11.3-2.6-26.6-23.5-26.6-17.5 0-25.3 9.5-25.3 30.9 0 20.8 7.3 28.6 26.8 28.6 8.7 0 14.5-1.2 16.7-2.2 1.4-.6 2.8-1.4 2.8-4.1v-2.1c0-2.4-1.3-3.8-3.6-3.8-.8 0-1.6.2-2.6.4-2 .4-5 1-10.9 1-14.7 0-16.5-2.6-16.9-14.7h27.7c6.7-.1 8.8-3 8.8-7.4zm-11-2.5h-25.3c.4-10.4 4.3-14.9 13-14.9 8.6.1 12.1 5.1 12.3 14.9"/></svg></a>
      <ul role="contentinfo">
        <li class="first-item"><a href="https://svenska.yle.fi/bolaget">Om Yle</a></li>
        <li><a href="https://svenska.yle.fi/respons">Respons och kontaktuppgifter</a></li>
        <li><a href="https://svenska.yle.fi/dataskydd">Dataskydd</a></li>
	<li><a href="https://svenska.yle.fi/tillganglighet">Tillgänglighet</a></li>
        <li><a href="https://svenska.yle.fi/jobba-hos-oss">Jobba hos oss</a></li>
      </ul>
    </div>

  </div>

</div>
  </div>
</div>
<!--googleon: index-->  </div>
</div>
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Dela" aria-label="Dela"></button>
        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
        <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>

        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Previous (arrow left)"></button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script>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</script>
<script>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</script>
<script src="https://svenska.yle.fi/sites/default/files/js/js_j4NC4rcL2KXdtrLNJldi0frJpF3w2oOM8a8OBulI37c.js"></script>
</body>
</html>
